Джордж Брэдли - Наемник

1 Джордж Брэдли

Брэдли Джордж
Наемник

Найл улетел из Жемчужных Врат и вернулся в Город в тот день, когда случилось самое страшное.
Потом постоянно его преследовали угрызения совести. Мучительно он пытался понять одну вещь: что помешало захватить с собой свиту, все свое окружение, среди которого была не только Гезла, жена неугомонного братца Вайга, но и их шаловливые сыновья, любимые проказливые племянники.
Если бы не роковая ошибка правителя, все сложилось бы для них иначе…

* * *

Тревожное чувство, заставившее внезапно прервать отдых, запланированный до конца недели, и покинуть загородную резиденцию, подняло его на рассвете. Под утро привиделся дед Джомар, давно умерший и навеки оставшийся в каменном пекле хайбадских краев.
Как порой случалось и раньше, Найл во сне перенесся во времена своего детства. Он твердо знал, что воздушные шары пауков-смертоносцев опять, как в прошлом, полностью хозяйничают в раскаленном небосклоне…
Никто из близких не чувствовал себя в безопасности даже под толстыми сводами укромной пещеры. В любой момент могла налететь охотничья облава смертоносцев, и если парализующие лучи полоснули бы по незащищенному человеческому сознанию, пусть даже и сквозь толщу почвы, всех ожидал ужасный конец.
Пауки тогда парили высоко в синеве, они хлестали лучами враждебной воли по внешне необитаемым краям, целясь в прячущихся под землей людей и стараясь уловить всплеск ответной реакции. Восьмилапые твари, поднимающиеся в благословенную синеву на зловонных шарах, стегали ментальными бичами по выжженной пустоши и жаждали одного: обнаружить местоположения человеческих укрытий.
Никому из людей нельзя было даже дрогнуть от страха. Достаточно было самому маленькому ребенку вскрикнуть под землей и затрепетать, послав тем самым импульсный рикошет патрульному смертоносцу, зависшему высоко над пустыней, как получивший сигнал паук мгновенно торжествующе оповестил бы остальных.
Всех смертоносцев связывала между собой единая телепатическая сеть, и вскоре небо над тайным приютом несчастных содрогнулось бы от нашествия. Бескрайние просторы почернели бы десятков, сотен снижающихся воздушных шаров.
Прилетевшие пауки раскидывались по земле единым колоссальным кругом, сквозь психическое воздействие которого прорваться не мог никто. Ни один человек не мог просочиться через полыхающее кольцо ненависти. Всех жителей ждало пленение, неминуемые длительные дни страдания и еще более долгая мучительная гибель, - что на свете может быть страшнее участи постепенно сжираемого заживо?
В предрассветном сне Найл снова превратился в босоного паренька, покидающего душное подземное логовище только для того, чтобы утолить жгучую жажду и набрать сочных плодов опунции. Он украдкой возвращался к своему жилищу, сноровисто извиваясь поджарым телом в тени зарослей гигантских кактусов-цереусов, словно желавших проткнуть узкими шипастыми стеблями низко застывшие облака.
Каждое неосторожное движение могло стоить жизни, поэтому Найл не продвигался вперед ни на локоть, не прислушавшись к окружающей обстановке. Кроме пауков-смертоносцев, выискивающих жертвы с воздушных шаров, хватало и других врагов, - по округе рыскали в поисках добычи полчища хищных насекомых-гигантов, жаждавших вволю полакомиться человеческой плотью. Неутомимая фаланга, чье бездонное мохнатое чрево, казалось, легко готово было поглотить всех обитателей пустыни, попавших в поле ее зрения… Проворные и фантастически прожорливые жуки-скакуны, раскусывающие шипастыми челюстями даже самые твердые и неприступные хитиновые панцири… Пауки-шатровики, молниеносно раскидывающие на тропах липкие невидимые тенета, от которых почти невозможно освободиться без острия кремниевого ножа.
Сколько вокруг носилось голодных тварей? Сколько их, алчущих теплой крови, ползало по каменистой земле, кралось в тенистых зарослях, сколько зарывалось в песок и таилось в засаде?
Этого не знал даже Найл, родившийся и выросший в пустыне, поэтому во сне бесслышно полз, почти струился по прохладной полосе, образуемой тенью исполинского кактуса, и глаза его беспокойно ощупывали каждый дюйм пространства. Определяя направление ветра, он пристально впивался взглядом в горизонт, чтобы определить, не бликуют ли там шары восьмилапых убийц.
Внезапно метрах в пяти возник темный силуэт человека. Найл заметил его, вздрогнул и отжался на руках, превратившись в подобие испуганной ящерки, замершей на глади пересохшего соленого озерка. Можно было поклясться, что еще секунду назад вокруг все было совершенно безлюдно и пусто.
Присмотревшись, он сразу узнал неожиданного гостя…
Старый Джомар! Любимый дед, почтительно именовавшийся в семье Сильным, неподвижно сидел под палящим солнцем посреди открытого пространства. Крадущийся к пещере Найл поразился, что старик ничего не боялся и не прятался ни от пауков, ни от зноя в обильной тени цереуса.
Несмотря на полуденное пекло, дед зябко кутался в свою потасканную тунику, грубо скроенную из ворсистой шкуры гусеницы.
Хотя, что там, - «тунику», сообразил во сне Найл, по-настоящему, даже «одеждой» вряд ли можно было бы обозвать тот безобразно грязный мешок с прорезями для головы и рук, буквально поглотивший бесформенными очертаниями худого старца, примостившегося на пыльном красном валуне.
Издали заметив подползающего паренька, Сильный исподлобья бросил на него суровый взгляд и хмуро опустил высушенное зноем лицо, уткнувшись в сухие ладони. Всем своим видом он показывал, будто именно внук чем-то опозорил всех близких и стал виновником какой-то неприятной, постыдной семейной тайны.
Забыв о смертельной опасности, подстерегавшей со всех сторон, Найл вскочил и рванулся навстречу, чтобы обнять любимого деда, но из этого ничего не вышло, руки схватили только пустоту. Стоило ему двинуться с места, как Джомар предостерегающе выставил вперед сморщенную ладонь, плавно переместился метров на пять вместе со своим внушительным гранитным сиденьем и застыл в отдалении.
Сколько ни пытался Найл сократить расстояние между ними, ему не удалось приблизиться ни на шаг.
По-прежнему их разделяло шагов пять или шесть, - старик, хмуро опустив глаза и оставаясь все так же озабоченным и подавленным, не подпускал к себе внука, непонятным образом отплывая в сторону.
Однообразно завывал раскаленный ветер, пламенем густого колышущегося марева обжигавший лицо. Тихим пеплом шелестел розовый песок, рассыпанный тонким слоем по голой каменистой почве.
Измученный бесконечными попытками, Найл от отчаяния упал на колени, горло его точно стиснуло незримое кольцо и слезы блеснули на ресницах. Неожиданно сквозь влажную пелену он заметил, что Сильный откинул голову назад и тоже заплакал, - громко и безутешно.
- Прости меня, прости!!! - истошно закричал Найл, хотя и не догадывался, в чем, собственно, должен каяться.
На душе стало легко, и только тогда неведомая сила освободила преграды. Внезапный вихрь закружил, повлек навстречу друг другу, и они встретились, столкнувшись лбами. Найл с любовью подхватил на руки хрупкое, иссохшее, почти бесплотное тело и крепко прижал дрожащего старца к груди.
Джомар рыдал все сильнее и сильнее, широко разевая беззубый рот, отчего обнажались десны, такие темные, как растекшаяся на солнце смола креозотовых сучьев. Туловище старика уменьшалось, а губы, напротив, открывались все шире и шире, пока не оказалось, что неожиданный пришелец совсем исчез, оставив на своем месте вход в глубокую пещеру.
Найл недоуменно отшатнулся и осмотрелся вокруг, но только зияющий провал в груде раскаленных валунов как-то напоминал о деде. Полукруглый лаз среди пустыни походил на его открытый рот с черными-черными деснами, только огромных размеров. Горловина пещеры неумолимо притягивала к себе, хотя и источала явную угрозу, опасность неизвестного.
- Будь осторожен… - завыли в ушах порывы ветра. Будь осторожен…
Но Найл поступил по-своему. Мгновение постояв в нерешительности, упрямо тряхнул головой и шагнул в темноту, чтобы через мгновение внезапно перевернуться в воздухе и рухнуть вниз с такой скоростью, что внутренности под кожей точно начали меняться местами друг с другом.
Опора под ногами исчезла и стало ясно, - он безнадежно летит в колодец, а там, на дне бездны, с отвратительным слизистым чавканьем уже разверзалась какая-то ненасытная гортань. Он уже чувствовал зловоние, исходящее оттуда, уже ощущал смрадное дыхание, но из последних сил попытался остановить свой полет и вцепиться хоть во что-нибудь…

* * *

… Только тогда он внезапно очнулся в спальне и, не открывая глаз, вскинулся на кровати.
Ощущая мутную слабость, Найл провел холодными дрожащими пальцами по лбу и жадно схватил воздух открытым ртом. Кожу покрывали мелкие капельки пота, сердце разрасталось в груди и подступало к горлу комком тошноты.
Подобное состояние пронзало его и раньше. По опыту уже было понятно, - неясный страх не случайно навалился на него во сне, ему чуть не стало дурно от страшного предчувствия.
Будущее подавало ему предупредительные сигналы о возможных несчастьях. Завтрашний день, без сомнений, опять готовил неприятный сюрприз, и оставалось только попытаться оценить угрозу, мысленно определить, с какой стороны нужно было вскоре ожидать удар.
Поводов для беспокойства хватало, давно уже наступили тревожные времена.
Порой Найлу казалось, что свет сходит с ума. Возникало ощущение, что все переворачивается вверх дном, и рушится хрупкий баланс, почти десять лет удерживавший равновесие в мире, в том странном и чарующем мире, в котором ему довелось жить.
Последнее время выдалось крайне напряженным. Со всех сторон ежедневно приходили тяжелые известия о трагических происшествиях.
Кварталы простолюдинов захлестнула волна кровавых преступлений, необъяснимых по своей жестокости. Исчезали люди, пропадали целые семьи, и их истерзанные останки спустя некоторое время выносило на берега реки. Поиски злодеев оказывались безрезультатными, преступники умудрялись даже не оставлять следов.
Порой в душу Найла закрадывалось сомнение - не вступил ли кто-то из пауков на тропу кровожадного Скорбо, лет десять назад служившего начальником стражи у Смертоносца-Повелителя? Хотя все осталось в далеком прошлом, память с отвращением хранила самые гнусные подробности преступлений тех дней.
Скорбо и его сообщники, несмотря на Договор, тайком продолжали питаться человеческой плотью. Под покровом темноты нападая на мирных городских жителей, они парализовали их волю ядом и, опутав влажным шелком, волокли в мрачную кладовую на окраине Города. Жертвы не умирали, а долгое время безучастно ждали своей очереди быть сожранными живьем. Да и что они могли поделать, как могли сопротивляться, в полном сознании существуя внутри липкого кокона и не имея возможности шевельнуть даже пальцем?
Вид спеленатых тел живых людей, висящих вверх ногами под сводами темного бункера, настолько сильно врезался в сознание Найла, что отделаться от этого воспоминания было нелегко даже через десять лет. Поэтому когда опять стали исчезать подданные, он первым делом подумал о тайных последователях Скорбо и укрепился бы в своей мысли, если бы не одно необъяснимое обстоятельство - одновременно с людьми пропадали и пауки, изуродованные туловища которых появлялись в разных районах города.
Это поразило Найла больше всего, потому что всех пауков связывала между собой телепатическая связь, мощная защита, позволяющая каждому из них в случае опасности мгновенно передавать сигнал тревоги всему восьмилапому сообществу.
Да, можно было убить одного смертоносца, мгновенно пронзив его мозг, как это удалось сделать самому Найлу с помощью металлической трубки разрушенном городе. Успешно поражал пауков и жнец, автоматический лазерный расщепитель, или какое-нибудь другое мощное оружие прошлого.
Невозможно было лишь истязать живого паука. Испытывая страшную боль, он тут же должен был соединиться с телепатической цепью и позвать на помощь. Между тем, найденные останки красноречиво говорили о том, что перед смертью им довелось вынести страшные пытки.
Значит, в городе орудовала мощная злая сила, способная даже подавлять волю смертоносцев…
Но загадочные убийства людей и пауков оказались не единственной бедой, вызывавшей головную боль Найла.
Не успел он заняться делом загадочных душегубов, как вышла из берегов широкая река, разделяющая надвое город. Вода поднялась и опустилась настолько стремительно, что застала всех врасплох.
Мало того, что мутные потоки затопили склады, безнадежно испортив огромные запасы продовольствия, они за короткое время начисто слизали несколько тысяч человек и даже около сотни нерасторопных пауков, не успевших подняться на крыши небоскребов.
Все эти дни Найл жил в невероятном напряжении. Рабочий день правителя продолжался целые сутки, он налаживал жизнь, бывал в домах пострадавших, организовывал похороны несчастных. Все это отнимало немало сил, и как только все вошло в обычное русло, на первом же собрании Совет Свободных отправил правителя на отдых.
Его ожидал первый его отдых за десять лет. С той поры, когда рухнула власть смертоносцев, Найл ни одного дня не провел в праздности. Поначалу он пытался сопротивляться.
Не так просто было сразу согласиться и выпустить из рук все рычаги управления, но члены Совета, представители разных районов, обычно редко ладящие между собой на собраниях, на этот раз оказались единодушны: ради блага всех жителей Города Найл должен беречь себя и обязан отдыхать, чтобы восстанавливать силы.
Согласно Договору, в таких случаях правитель обязан был признать правоту Совета Свободных, или оставить свой пост. Конечно, он подчинился.
Перспектива отойти на неделю от дел оставляла до странности равнодушным, пока не состоялась встреча с жизнелюбивым Вайгом. Узнав о решении Совета, тот примчался в зал приемов и стал уговаривать захватить с собой Гезлу и дочек.
Братья встретились в небольшом холле на семнадцатом этаже здания Совета. Найл не любил особых излишеств, поэтому обстановка здесь была более чем строгая - голые кремовые стены из бетонных полированных плит, жесткая, причудливо изогнутая мебель, изготовленная из корней древней пальмы, да гигантский кактус-цереус, отросток которого прижился лет десять назад в ребристой металлической бочке, а теперь почти упиравшийся в потолок мощными иглами.
В щеголеватой тунике паучьего шелка, окрашенного пурпурной кровью моллюсков, Вайг не производил впечатления человека, отягощенного жизненными проблемами.
На его груди смоляным блеском отливало тугое ожерелье из крупных черных жемчужин, каждая из жемчужин размером могла сравниться с доброй виноградиной, а на обоих запястьях красовались толстые золотые браслеты, надетые прямо поверх манжет.
Вайг взмахнул рукой в приветственном жесте, отчего браслет по рукаву скатился к локтю, и воскликнул с взрывной энергией:
- Не представляешь, как мы все рады за тебя! И я, и Гезла, и сынишки, все мы прыгали от радости, когда узнали о постановлении Совета! Наконец ты поедешь отдохнуть!
- Пока еще неясно… - уклончиво отозвался Найл. - Честно говоря, до конца я еще не совсем решился. Может быть, что-то и переменится…
На лице Вайга появилась забавная вопросительная гримаса, впрочем, тут же сменившаяся решительным изломом бровей.
Он заявил тоном, не терпящим никаких возражений:
- Как старший брат, я заявляю тебе: нельзя игнорировать единогласное решение Совета! Ты не имеешь права! Иначе дело может обернуться отставкой… Глупо подставлять свою голову из-за таких мелочей! Согласись, не так ли?
- Все прекрасно известно и без тебя… - вздохнул Найл. - Понятно, что придется отправиться в Жемчужные Врата. Не зря же там строили сеттлмент.
Они подошли к огромному окну, полностью занимавшему одну из четырех стен. Пожалуй, кроме цереуса, пытавшегося пронзить шипами бетонный потолок, единственным украшением холла можно было считать великолепный вид с семнадцатого этажа.
Перед братьями открылась замечательная панорама города, разделенного надвое широкой сверкающей лентой реки. Светило солнце, на небе не было ни облака, и многие районы лежали перед ними, как на ладони. Во все стороны расходились улицы и проспекты, вливавшиеся в круглые площади, засаженные зеленью деревьев. Вздымались ввысь, как горные утесы, серые столпы небоскребов, между которыми растягивались исполинские сети паутины.
- Но ты должен поехать не один… Я уже все продумал. Ты же будешь там скучать! Неужели я не знаю родного брата? - вкрадчиво заметил Вайг. - Целыми днями ты будешь мрачно смотреть на небо и думать только о том, что творится в городе. Да не рухнут небоскребы без тебя за неделю, не будет река выходить из берегов еще раз! Поезжай, отдохни… А вот с моими ребятами скучать тебе никогда не придется! Они быстро вытрясут пыль из твоей замученной башки, поверь уж мне. К концу каждого дня ты будешь от усталости валиться с ног и как следует отдохнешь.
Да и Гезла сейчас ждет четвертого ребенка, ей просто необходим свежий воздух! Надеюсь, что наконец у меня появится девочка, а дочка должен быть крепкой! Да и тебе нужно отдохнуть, как следует…
- Ох, не только обо мне и Гезле ты печешься. Тебе просто до смерти хочется остаться одному в городе… - проницательно заметил Найл, назидательно подняв указательный палец. Но знай, что не все будет так просто! Если ты решил вспомнить молодость и попроказничать, я узнаю об этом и тут же приму самые суровые меры: моя охрана будет следить за тобой день и ночь! Ты даже не заметишь ничего и опомнишься только тогда, когда тебя оторвут от какой-нибудь легкомысленной брюнетки. Несмотря на то, что ты мой старший брат, тебя посадят в подвал, где ты будешь торчать вплоть до приезда Гезлы. Это будет самый темный…
- Самый душный подвал… - с улыбкой подхватил Вайг, блеснув сплошным рядом белоснежных зубов.
- Самый сырой…
- Это будет самый тесный подвал из всех существующих? - уточнил Вайг.
- Ты угадал! - кивнул Найл. - Самый темный, самый душный, самый вонючий и жесткий подвал из всех существующих на свете!
- Тогда тебе нужно будет отвезти меня на паучьем шаре к горам и упрятать в нашу нору. В ту самую, где мы жили еще до жучиной пещеры в Северном Хайбаде. Помнишь?
- Нет, что-то не припоминаю! Какие горы? Какая нора? Ничего не знаю… - с нарочитым равнодушием пожал плечами Найл. - Наверное, ты все придумал, дуралей? Ты перепутал… Мы родились здесь и всегда жили в городе!
Братья расхохотались, но Найл вдруг почувствовал, что в горле странно запершило. В любой другой ситуации он смутился бы, если бы не заметил, как увлажнились уголки глаз у неунывающего Вайга при воспоминании о прошлой жизни. Слишком много было связано у них с воспоминаниями о тех временах, слишком много было пережито печалей и радостей, чтобы равнодушно отмахиваться от пережитого. Повинуясь нахлынувшему чувству, они порывисто обнялись и крепко стиснули друг друга в объятиях.
Найл не признался старшему брату, но на самом деле он неожиданно испытал радость, вообразив гонки по озеру на плотах и лесные прогулки вместе с неутомимыми молодыми выдумщиками. Только представив себе бесшабашные вылазки с озорными мальчишками, он окончательно решил уехать из города.
Забрав Гезлу и племянников, Найл в сопровождении свиты, эскадрой из пяти паучьих шаров двинулся на отдых в Жемчужные Врата, еще не зная, что ждет в недалеком будущем. Приятно расслабившись в дороге, он продумывал свой отдых, не подозревая, что все приятные мечтания разлетятся в прах буквально на следующий день…

* * *

Пригожая деревенька, изначально задуманная как загородная резиденция Правителя, оказалась первым селением, специально спланированным и выстроенным после обретения Свободы. В эпоху Рабства люди столетиями пользовались домами и мостами, созданными прежними поколениями, да и потом долгое время не ощущали надобности в новом строительстве.
Должно было миновать почти десять лет после конца владычества пауков, прежде чем в воображении Найла появился смутный образ тихого, безмятежного поселка, служившего бы местом отдыха ему и всем близким. Из истории он знал, что все владыки прошлого имели возможность уединения на лоне природы. Сначала он не обращал внимания на подобные мысли, но мечтательная фантазия день за днем рисовала расплывчатый проект: зеленые лужайки с яркими пятнами цветочных клумб, ажурные своды беседок, пригоршня уютных домиков, притаившихся у излучины небольшой речушки…
Пауки никак не прореагировали на его планы. Более того, они не поняли, о чем именно идет речь. Даже советник Смертоносца-Повелителя, старый мудрый паук по имени Дравиг, долго не мог понять, что за блажь поселилась в голове Избранника богини Дельты.
Как всегда Найл общался с Дравигом не словесно, не на вербальном уровне, а на более высоком - мысленном, напрямую передавая импульсы-сообщения в сознание одного из самых умных и опытных пауков. Обычно они входили в полный телепатический контакт, но в тот раз беседа прошла с полным непониманием друг друга. Ни в одном из восьми выпуклых глаз умудренного жизнью смертоносца не вспыхнуло ни искорки отклика.
Только потом, размышляя о странности реакций Дравига, Найл сообразил, что это был один из тех случаев, когда человек и паук ни за что не нашли бы общий язык. Разгадка была проста - смертоносцам вообще никогда не была свойственна идея строительства.
Так повелела природа.
Пчелы формировали соты, осы и шмели возводили гнезда, муравьи и термиты создавали самые разные конструкции для своих колоний. Жуки-бомбардиры возводили башни, образовывавшие целый мегаполис с развитой и запутанной системой сообщений.
Только смертоносцы никогда ничего не делали, чтобы обзавестись гнездами. В их ментальных уровнях, как стало ясно позже, отсутствовало даже само понятие жилища.
Зачем паукам еще нужно было думать о жилище, когда им вполне хватало собственных сетей и прочных зданий, оставшихся от прошлых времен? Гнездо для них было там, где находились паутина, и если тенета перемещались с одного небоскреба на другой, вместе с ними перемещалось и жилище.
Поэтому Найл и не мог мысленно переместить в воображение Дравига картину строительства будущего поселения. С таким же успехом он мог пытаться объяснить слепцу всю цветовую мощь восхода солнца, а глухому от рождения стараться передать прелесть мелодии известной песни, от которой у всех обычных людей светлеет на душе.
Не получив понимания у пауков, своим скромным, непритязательным замыслом он неосторожно поделился с седобородым старцем, во время очередного визита в Белую башню.
В первый момент Найл даже пожалел о своей легкомысленности - электронный разум мгновенно откликнулся на слабый импульс и отозвался лавиной знаний, касающихся истории строительства на Земле. Ничто до того не предвещало информационную бурю, машина умиротворения слой за слоем снимала напряжение с его психики, очищая от застарелых трещин постоянных стрессов, возвращая в блаженной расслабленности молодость и силы.
Все вокруг в тот момент дышало покоем.
Найлу представлялось, что глаза его превратились в огромные зеркала, нацеленные в бездонный ночной небосвод. Но стоило вызвать из дальнего угла сознания лишь слабую иллюзию будущего строительного замысла, как компьютерные недра Стигмастера, точно поджидая удобного момента, разверзлись и всей своей мощью обрушились на ячейки его памяти.
Черная космическая пустота, в мгновения покоя отражавшаяся в глазах-зеркалах алмазными цепями звезд, обернулась лазурно-серым туманом, иссеченным множеством поперечных линий. Из глубины этой мутной фасетчатой бездны стали проступать фосфоресцирующие линии и их сочленения сначала образовали схему обыкновенной стены, сплетенной из прутьев. Из заголовка стало понятно, что Стигмастер начал издалека - в памяти компьютера значилось, что этот обыкновенный ветровой заслон много столетий служил древнему человеку жилищем и поэтому может считаться самой первой строительной рукотворной конструкцией.
Изображение плетеного прямоугольника недолго продержалось на экране, из угла в угол его пересекли две диагональные линии и ветровой заслон преобразовался в четыре треугольника, основаниями касающиеся друг друга. Треугольники плавно поднялись с плоскости и сошлись остриями в одной точке, наглухо закрывшись наподобие листков бутона. Тут же каркас стал обрастать плотью, образовав стереометрическую фигуру с четырьмя боковыми плоскостями; угол зрения изменился и Найл увидел перед собой охотничью хижину, каркас из длинных прутьев, обшитый звериными шкурами.
Через секунду хижина начала стремительно увеличиваться в размерах, сохраняя очертания целого. Выдубленные шкуры, закрывающие стены, сменились кладкой из тесаных каменных блоков, и непритязательная охотничья постройка превратилась в гигантское сооружение, возвышающееся среди бескрайней песчаной пустыни в знойном колышущемся мареве.
По краям фасетчатых глаз-зеркал с обеих сторон побежали плотные столбцы золотистых цифр, и из пояснительной надписи стало понятно, что Стигмастер представил модель одной из древнеегипетских пирамид во всем ее величии.
Не успел ошеломленный Найл как следует рассмотреть пирамиду, как искусственный разум двинулся дальше.
В тот вечер в Белой башне, Найлу пришлось продраться сквозь квадратные мили одних только чертежей и схем, планов и формул, строительных выкладок и терминов.
Подобного типа информационная атака случалась не впервые, уже и раньше приходилось выдерживать массированный напор знаний, но в тот раз компьютеру все-таки удалось ошеломить его сознание бесконечной чередой проектов и ярких трехмерных голографических изображений архитектурных шедевров далекого прошлого. Электронный разум обработал мощный пласт информации и выжал из него обзор, состыковав все не последовательно, а концептуально.
Вавилонский зиккурат сменился Эйфелевой башней, согласно седой легенде служившей когда-то символом погибшего Парижа, одного из красивейших городов утраченной древности.
Ахейские храмы-периптеры сопрягались в одном ряду с функциональными конгломератами Ле Корбюзье, а жилища этрусков сравнивались с вращающимися дворцами-кристаллами, появившимися в Японии на пороге двадцать второго века, совсем незадолго до эвакуации на Новую Землю.
Большая часть материалов представляла собой трехмерные изображения, проплывавшие по фасеточному экрану так быстро, что Найл не успевал определить момент исчезновения одного и появления другого.
Но потом он с изумлением отметил, что память подсознательно зафиксировала почти все, безошибочно отсортировав лавину информации по нужным ячейкам.
Мнемоническая подготовка и большой опыт общения с безразмерной базой данных, хранившихся в Капсуле времени, позволяли «заглатывать» огромное количество информации за очень сжатый промежуток времени.
После такого интеллектуального штурма, за короткое время превратившего полного дилетанта в профессионального строителя, Найл уже не смог отступиться от своего замысла.
Место для будущего сеттлмента, милях в восьмидесяти к северу от Города, выбрал он сам. Однажды во время полета на паучьем шаре Найл случайно заметил внизу горную долину с небольшим чистым озером и сразу прикипел к этому месту душой. Больше всего его поразила форма водоема - абсолютно правильный круг, словно прочерченный во тьме веков гигантским циркулем могущественного создателя.
Резиденция, получившая название Жемчужные Врата и расположенная в небольшой долине, защищенной мощными горами с севера, востока и запада, возникла в баснословно короткие сроки. Это была очередная победа Найла, потому что многие члены Совета Свободных вообще не верили в успех его необычной идеи.
Что там скрывать, он и сам сначала схватился за голову, подсчитав огромное количество различных материалов, необходимых для строительства. Мало того, что получались внушительные курганы строительных товаров, все это нужно было еще каким-то образом транспортировать в горную долину! Нужно было направлять туда целую армию рабочих, а, значит, снимать их с городских нужд….
Совет Свободных признал замысел неосуществимым. Но, несмотря на это, резиденция все-таки появилась на свет. Никто, кроме лишь Найла, не сообразил, что строить могут не только люди.
Фундаменты всех зданий и мощную круговую стену, окольцовывающую поселок со всех сторон, соорудили жуки-скакуны, огромные насекомые, каждый из которых превосходил размером откормленного быка. Возводить стены домов и заниматься их внутренней отделкой взялись пчелы вместе с гигантскими муравьями.
Еще со времен тяжелой жизни в пустыне Северного Хайбада Найл прекрасно помнил, что, помимо проворности и фантастической прожорливости, жуки-скакуны обладают и удивительной способностью: их слюна скрепляет любой материал крепче самого качественного клея.
Когда специалисты подсчитали, что только для сооружения фундаментов пришлось бы потратить невероятное количество песка и цемента, причем все это нужно было переправлять по бездорожью из города, он чуть было не отказался от своей затеи. Но неожиданно в памяти возник образ просторной, уютной пещеры, долгое время служившей его семье убежищем не только от налетов пауков-смертоносцев, но защищавшей по ночам от хитрющих скорпионов, огромных фаланг, кровожадных сверчков и прочих страшных хищников пустыни.
Высокие своды жилища надежно защищали от непрошеных гостей, от дневной жары и ночного холода. Между тем возвели их для себя не люди, а именно жуки-скакуны.
С детства Найл прекрасно помнил тот день, когда взрослые мужчины во главе с дедом Джомаром развели костры из кустов креозота около горловины пещеры и едким дымом выгнали одного такого жука прочь из его логова. Это оказалась одна из самых славных побед, потому что только таким образом их многочисленная семья смогла обрести нормальное жилье и переселиться из жалкой норы, из невыносимо тесного, душного каменного мешка, приютившегося у самого подножия горного плато.
На всю жизнь Найл понял, что жуки-скакуны могут строить быстро, надежно и качественно. Но чтобы использовать этих угрюмых созданий для создания резиденции, нужно было сразу решить несколько проблем.
Во-первых, скакуны никогда не жили организованно, предпочитая городским порядками опасную, но вольную жизнь в пустыне. Найл не мог мысленно управлять огромными насекомыми, не мог даже связаться с ними напрямую.
Этот вопрос удалось решить при помощи Саарлеба, верховного жука и хозяина города бомбардиров. Только Саарлеб силой своей власти смог вызвать из пустыни пятерых взрослых самцов скакунов и направить их в горную долину, выбранную для строительства сеттлмента. Но возникла и другая неразрешимая задача - жуки, подчинившись приказу, согласились выполнить всю необходимую работу, но взамен потребовали кормежки досыта. На плечи Найла легла нелегкая задача - как наполнять бездонное брюхо каждого из этих ненасытных насекомых? Что постоянно бросать в гигантские челюсти, способные шутя перекусывать пополам ногу взрослого мужчины?
Саарлеб предупредил: от обильности жратвы зависит качество жучиной слюны, а именно слюной скакуны намертво скрепляли, цементировали песок, глину, камни, сучья все прочие подсобные материалы.
Задача возникла непростая. Пришлось бы перевозить из города на паучьих шарах невероятное количество продовольствия для прокорма даже такого небольшого количества жуков.
Эта перспектива заставила бы Найла навсегда отказаться от задуманного, если бы не любимый брат. Не кто иной, как Вайг, непринужденно прихлебывая легкий мед из высокого бокала, предложил использовать пчел и муравьев, а это, как оказалось, был лучший выход из ситуации.
С хвойными пчелами, мирными работниками, обитавшими по всей округе, Вайг сумел договориться легко и быстро. Пчелы с готовностью согласились помочь, после чего Найл в очередной раз оценил телепатические способности своего брата.
Хотя в юности Вайг вытворял и не такое - сумел же он найти общий язык даже с грозной осой-пепсис! Ему удалось так приручить свирепую бестию, длиной эдак с половину человеческой руки, что оса не только не нападала на людей, как раньше, а помогала охотиться, по мысленной команде стремительно взмывая с руки Вайга и в воздухе кидаясь на добычу, предназначенную хозяину.
Оса верно служила и принесла немало пользы, пока не оказалась в брюхе кого-то из смертоносцев.
Хотя это случилось давно, в тот роковой день, когда погиб Улф и пауки захватили всю семью около пещеры в пустыне, как выяснилось, с тех пор Вайг не утерял навыков общения с крылатыми насекомыми.
Он сразу навел телепатический контакт с маткой одной крупной пчелиной семьи, обитавшей в долине, уже выбранной для строительства. Сумел так настроиться на необходимую волну и связаться с сознанием владычицы огромного улья, что передал всю необходимую информацию.
Результаты не заставили себя долго ждать.
Хвойные пчелы, издавна селившиеся в зарослях высоких смолистых араукарий, ограничивающих с трех сторон площадь будущего сеттлмента, не пожалели Избраннику богини Дельты изрядного количества меда, липкого воска и прополиса, надежного и прочного клея. Договориться с черными муравьями оказалось несколько сложней, и отчаявшийся Вайг поначалу даже хотел отказаться от своей затеи.
Добиться помощи пчел ему оказалось относительно легко: достаточно было лишь сконцентрировать мысль узким направленным пучком и внедриться в сознание матки, как он обрел власть над всей ее обширной семьей.
С муравьями так просто не получалось.
Вайг скользил мысленным взглядом по бурлящей колонии и напряженно пытался отыскать единый управляющий энергетический центр.
Но все усилия оказывались тщетными.
Возникало такое ощущение, что каждый черный муравей четко знал, что ему делать и в то же время никто не хотел брать на себя ответственность за управлением действиями собрата.
Внедриться в такой коллективный разум удалось только тогда, когда братья соединили свои возможности в один ментальный поток излучения, генерируемый их рассудками. К сознанию Вайга присоединился Найл, а против такого мощного союза трудно было устоять.
Для начала они мысленным усилием свели примитивный разум муравьев в некий конгломерат, чтобы почувствовать его, как единый организм, как взаимосвязанное целое. Когда это произошло, нетрудно было наладить прочную связь и влиять на конгломерат настолько, чтобы муравьи откликнулись и всей колонией пошли навстречу.
Проблема кормежки ненасытных жуков была решена в первый же день. Крупные семена араукарии, залитые темным, пахнущим смолой медом, собранным с цветков этого же дерева, неожиданно пришлись вполне по вкусу прожорливым плотоядным скакунам.
Жуки, попробовав обильное угощение, рьяно взялись за дело. Не успел Найл пристально вглядеться в их выпуклые фасетчатые глаза и мысленно отдать распоряжение, как огромные зубчатые челюсти вонзились в землю, основательно взрезав площадку строго по заранее размеченным круговым линиям. Прошло не больше часа, и на месте будущих построек чернели удивительно ровные кольца траншей, опоясывавших озеро.
С отрогов гор по направлению к стройке уже двигались стройные ряды голенастых муравьев. Взгляд неискушенного человека мог себе представить нечто вроде каменной струи, медленно и плавно стекавшей сверху к строительной площадке.
Секрет разрешался просто - каждый из огромных, почти в рост человека, муравьев захватил сверху только по одному основательному булыжнику, и проблема фундамента была практически решена.
Тягучая слюна скакунов связала в единое целое песок вместе с камнями, наваленными муравьями в глубокие кольцевые траншеи. Не прошло и пары часов, необходимых, чтобы густая жучья жидкость просохла на солнце, как монолитный фундамент для резиденции был готов.
Сеттлмент был практически закончен уже к вечеру, когда к небу вознеслись основные конструкции - легкие дома из толстых обструганных сучьев араукарии, намертво скрепленных прочным прополисом. Жемчужные Врата представляли собой сплошной ряд нескольких десятков тесно прижавшихся друг к другу зданий разной высоты, кольцом обрамлявших глубокое озеро

1 Следующая страница


Наемник 2

Внутренняя часть круга состояла из крытой галереи, из нескольких ярусов просторных террас.
Внешней линией круга служила совершенно глухая земляная стена, вылепленная муравьями из грунта, вырытого из глубоких траншей и смешанного со слюной скакунов.
Найл руководил работами, мысленно управляя жуками, пчелами и муравьями. Он сам порой поражался, как легко ему удавалось передавать насекомым не только простые, конкретные команды, вроде «вырыть», «принести», «отрубить», «склеить», но и сложные, многоступенчатые архитектурные замыслы.
Гигантские челюсти скакунов действовали не хуже самых точных плотницких инструментов. Зубцы неутомимо смыкались, с оглушительным хрустом обрезая толстые сучья араукарии. Повинуясь Найлу, жуки не ошибались, отпиливая точно в намеченном месте, ровно и гладко, не хуже самой острой пилы. Свежие прутья без труда гнулись, послушно принимая формы стен домов, придуманных Найлом. Вязкий смолистый прополис намертво скреплял древесину и, обработанная пчелиным клеем араукария быстро просыхала на солнце, образуя легкие, но невероятно прочные конструкции.

* * *

… Захватив с собой Гезлу и троих племянников, Найл покинул Город, в сопровождении свиты двинувшись на отдых в Жемчужные Врата. Небольшая воздушная эскадра, состоящая из пяти шаров, взмыла ввысь с Центральной площади только после обеда, когда установился попутный ветер, и уже через пару часов добралась до нового сеттлмента.
Подлетая к горам, Найл стоял рядом с Симеоном, своим личным врачом и старинным другом. Вместе они заметили поселок сверху и не смогли сдержать довольных улыбок, так понравились им стройные линии резиденции, раскинувшейся в отрогах гор.
Симеон вообще видел Жемчужные Врата впервые, поэтому рассматривал все с особенным интересом.
Верховой ветер трепал его пышные волосы, густые пряди так и норовили закрыть загорелое лицо, а взгляд его был прикован к приближавшейся резиденции, поэтому ему приходилось постоянно отмахиваться от курчавых волос, как от надоедливых мелких мушек.
- Что-то это мне напоминает… - воскликнул Симеон, кивнув вниз и хитро улыбнувшись.
- Что же именно? Скажи, будь так добр, на что это похоже? - прокричал Найл, перекрывая завывания ветра.
- Похоже на колесо! - глубокомысленно отозвался врач, сдвинув к переносице лохматые брови. Мы летим к огромному колесу от гужевой телеги, плашмя валяющемуся на траве!
- Тут я с тобой соглашусь, мой уважаемый друг… Соглашусь, наверное, первый раз в жизни!
Найл усмехнулся и снова пристально уставился вниз. Он не стал спорить с Симеоном, потому что постройки и впрямь сверху были похожи на исполинское кольцо.
Архитектурный план пришел к нему быстро, как озарение.
Как и сейчас, он увидел в первый раз круглое озеро именно с высоты полета на паучьем шаре, поэтому отталкивался в своем замысле как раз от природной уникальной формы водоема.
- Видишь там, на восточной стороне, трехэтажные дома, стоящие полукругом? - спросил Найл. - У них как будто цветные стекла… Видишь?
- Те, что с остроконечными крышами? - уточнил Симеон. Красиво! В окнах отражается закатное солнце! Все как будто игрушечное…
- Эти дома предназначены для людей. Там будем жить мы с тобой, Гезла с мальчишками, там постоянно живет и вся обслуга вместе с охраной… А вот там, на противоположной стороне, на другой стороне озера - навесы для пауков. Я специально придумал такие жилища для наших восьминогих спутников, чтобы им было удобно. Помнишь, как обычно они мучаются в городе, протискиваясь через узкие проемы? Здесь паукам будет комфортно. Высокие полукруглые своды… просторные входные проемы, вообще даже без дверей… Я придумал для них вместо дверей что-то вроде арок, прикрытых снаружи только кусками легкого шелка… Где ты видел, чтобы пауки закрывались на ночь?
- Не закрываются они на ночь, точно, - кивнул в знак согласия Симеон. Пауки даже не представляют, зачем это нужно делать… да и вряд ли они оценят твои старания, можешь даже не рассчитывать, пауки ничего не поймут!
- Тут я с тобой не соглашусь, мой ученый ДРУГ…
- Напрасно. Пройдет время, и ты поймешь, что я был совершенно прав.
Симеон кивнул в сторону серого паука-пустынника, примостившегося рядом с ними в плетеной корзине и с улыбкой поинтересовался:
- Где будет обитать твой лучший друг Хуссу? Под навесами смертоносцев?
- Хуссу будет единственным из Восьмиглазых, кто будет держаться в людских покоях, - ответил Найл.
В вопросе Симеона улавливалась известная доля иронии. Еще с древних времен смертоносцы не очень привечали пауков-пустынников. Хотя и не истребляли их, но и старались не особенно подпускать к себе после, особенно после эпохи Вакена.
Найл прекрасно знал историю своего народа и помнил о славных подвигах этого легендарного правителя седого прошлого, прожившего вдвое больше, чем обычные люди. Благодарные подданные именовали владыку не иначе, как Вакен Мудрый за то, что он не только успешно противостоял враждебной воле смертоносцев, но и научил серых пауков-пустынников наушничать в городище, выведывая для людей самые важные секреты смертоносцев.
Взгляд Симеона переместился налево и он спросил:
- Что находится в других частях сетлмента?
- Это нежилые секторы. Здания для подсобных работ и мастерские.
С северной и южной сторон разместились самые различные служебные помещения. Напротив друг друга стояли высоченные дозорные башни, к ним примыкали склады продовольствия, а рядом с навесами белели полукруглые купола ангаров для паучьих шаров.
Здесь же находились вместительные резервуары с мутной, почти протухшей водой.
Объемные емкости распространяли вокруг смердящие запахи и поэтому специально были расположены в самом отдалении от людей.
Приближаясь к этим местам, каждый попадал в атмосферу невероятного зловония, поэтому никто старался не соваться сюда без лишней надобности, особенно после обеда.
Вонючая зеленая вода, источавшая плотный запах гнили, специально никогда не освежалась, потому что предназначалась для порифид, скунсовых губок, способных выделять летучий газ в обильных количествах.
Именно благодаря потокам газа, источаемого порифидами, паучьи шары могли взмывать в воздух, менять направления полетов и беспрепятственно преодолевать большие расстояния. Найл всегда очень внимательно относился к содержанию губок в перерывах между полетами и сразу продумал место для их любимой зловонной жижи.
Разлагающаяся растительная слизь была единственным местом, где бы они могли как следует отдохнуть, набраться сил и порезвиться во время отдыха. Пауки не чувствовали удручающих запахов, сопровождавших губок, поэтому не удивительно, что оба резервуара разместились рядом с их навесами. Безупречный вид, открывавшийся сверху, голубое небо над головой, неподвижная зеркальная гладь озера, - все это ненадолго вселило в душу уставшего Найла умиротворение. Вечерняя атмосфера вокруг была пропитана запахом свежести и он, стоя на плетеной площадке под паучьим шаром, с наслаждением вдыхал полной грудью чистейший воздух, влекомый верховым ветром.
Резиденция приближалась с каждым мгновением. Уже можно было разглядеть не только очертания зданий, но и небольшой плот, построенный для прогулок по спокойному озеру, четыре легкие ажурные беседки, отмечающие четыре стороны света. Кипящей пеной сверху выглядели бесчисленные лиловые цветки, покрывающие ветви аккуратно подстриженных кустов агавы, растущей вдоль берегов озера.
Вскоре стали различимы даже лица обслуги, постоянно живущей в Жемчужных Вратах.
Дозорные на сторожевых башнях, завидев на горизонте эскадру шаров, очевидно сразу оповестили всем остальных о приближении правителя. В резиденции поднялась радостная паника. Хорошо было видно сверху, как пара десятков человек, маленьких черных фигурок, высыпала на площадку для паучьих шаров, приветственно размахивая руками.
Наступила пора снижаться. Найл прикрыл глаза и сосредоточил свою внутреннюю силу на этой задаче. Собрав мысли в энергетический пучок, способный преодолевать расстояние, он начал направлять этот волевой сгусток на примитивное сознании порифид.
Для этого он вонзал мысленный щуп поочередно в центр каждого из пяти летящих шаров, где за плотной тканью, не пропускавшей света, находились двухстворчатые чаши с комками изумрудной плоти.
Зловонные слизистые создания не переносили темноты. Каждый раз, оказавшись без света, скунсовые губки начинали от злости испускать такое невероятное количества тухлого газа, что этого было вполне достаточно для подъема ввысь большого шара с экипажем. В то же время, подчиняясь приказам, они обладали уникальной способностью поглощать свое собственное зловоние, отчего летательные сооружения могли снижаться и приземляться.
Искусство управления скунсовыми губками на расстоянии не относилось к личным изобретениям Найла. Давным-давно он перенял эту способность у смертоносцев и освоил ее настолько, что не нужно было даже прибегать к помощи ментального рефлектора.
За долгие годы своего владычества пауки в таком совершенстве овладели способностью командовать слизистыми созданиями цвета свежескошенной травы, что могли с невероятной точностью координировать действия своих шаров. По желанию пауков порифиды выделяли или поглощали тухлые струи, изменяли не только высоту и направление движений, но, что удивительно, способны были регулировать даже скорость полета.
Для Найла, выполнявшего в своей жизни задачи и посложнее, не было ничего сверхъестественного в том, что все пять паучьих шаров его небольшой воздушной эскадры опустились на берегу озера организованно и аккуратно, как на учениях. Они приземлялись точно в центре специальной площадки, отмеченном круглым темным пятном трехфутового диаметра. Они снижались один за другим, с временным интервалом в пару минут, необходимым для того, чтобы при посадке не возникло толчеи и неразберихи.
Пока один шар сдувался, остальные неподвижно замирали в воздухе, несмотря на сильный ветер. Когда прилетевшие, люди и пауки, высаживались на землю, они старались сразу отойти в сторону, давая возможность прислуге оттащить к ангару шелковое полотнище.
Как только место освобождалось, порифиды внутри следующего шара повиновались мощной мысленной команде Найла.
Скользкая губка начинала жадно поглощать свое зловоние: туго надутая ткань быстро покрывалась морщинами, и экипаж направлялся к площадке.
Нетерпеливый Хуссу не мог дождаться, пока направится вниз шар правителя, зависший на двадцатиметровой высоте над резиденцией.
Пустынник прикрепил тонкую, но очень прочную шелковистую нить к плетеной корзине и плавно сблизился с землей, постепенно выпуская из кожистого брюха влажный жгут паутины.
Найл ступил на посадочную площадку последним и ему показалось, что тяжелые мысли одолевавшие последнее время, остались далеко-далеко в Городе. На какое-то мгновение он решил, что все неприятности должны раствориться в прошлом и нужно хотя бы на неделю отставить невзгоды в сторону.
После торжественного ужина он направился в свою спальную, пообещав племянникам устроить на следующий день кругосветный заплыв по озеру на плоте.

* * *

… На рассвете, едва лишь слабые лучи солнца коснулись земли, он внезапно проснулся в своей спальной от неясного гнетущего страха, заполонившего каждую клеточку организма. Сразу стало понятно, что это неспроста, что так ощутимо могло разбудить лишь черное предчувствие. Каждая клетка тела тревожно вибрировала, словно впитывала импульсы Богини Дельты, исполинского растения-существа, находящегося на расстоянии многих миль от Жемчужных Врат.
С первых секунд Найл понял, по силе предупредительных сигналов, что неприятности наступят очень скоро, возможно даже в течение ближайших дней. Это было настолько очевидно, что он даже не старался ничего уточнить, а попытался оценить надвигающуюся угрозу, мысленно определить, с какой стороны нужно было вскоре ждать удар.
В такие моменты он иногда мог видеть сквозь бумагу, ткань, дерево, даже сквозь толстенные каменные стены. Временами он мог предвидеть будущее и безошибочно предсказывать приближение беды.
Проснувшись, но еще не открывая глаз, он сразу привстал на локтях и оторвал голову от плетеной подставки.
Найл никогда не пользовался мягкой подушкой, потому что никак не мог привыкнуть к этому роскошному изобретению. Во времена жизни в хайбадской пещере он вообще не подозревал о таком комфорте, всегда пристраивая затылок на пучок сухой травы, завернутой в кусок ворса гусеницы.
Даже достигнув вершин, неожиданно для себя превратившись в главу Совета Свободных, он не изменил своим старинным привычкам. Только в Белой башне открыл для себя нечто новое, - теперь вместо пуховой подушки и охапки соломы в изголовье его постели стояла полированная палисандровая подставка, сделанная самым искусным плотником в городе жуков. Между двумя резными стойками располагался продолговатый вращающийся цилиндр, сплетенный из мягкого мохнатого тростника. На эту широкую плетеную трубку, обшитую нежным паучьим шелком, очень удобно было класть усталую голову после трудного дня, и ночная свежесть ласкала затылок, принося с собой заряд свежести и бодрости на следующий день.
Резко вскинувшись на широкой кровати, он взялся за тонкую золотую цепочку и медленно развернул медальон, зеркальный овал величиной с ноготь, висящий на груди. Ментальный рефлектор изменил вектор энергии, тут же отозвавшийся в мозгу яркой вспышкой. Когда-то Найл испытывал в эти мгновения болезненные ощущения, но потом привычка взяла свое, и он научился достаточно спокойно переживать напор ослепительного матового света, озаряющего все секторы сознания.
И на этот раз он только слегка откинул голову назад и глубоко втянул воздух ноздрями в тот момент, когда грудь словно стиснули незримые тиски, а во внутреннюю сторону затылка впились бесчисленные острые иглы ярких лучей.
Осветились все углы рассудка и беспокойные мысли, освободившиеся от оков, заскользили в разные стороны, пытаясь обнаружить источник опасности, скрытый пока в туманной неопределенности.
Пульсирующее сознание описывало окружности. С каждым витком оно расширялось все дальше и дальше в пространстве, пока не раскинулось огромным чутким кругом, охватывающим все доступные пределы. Найл явственно увидел свои ментальные импульсы, раскинувшиеся исполинским кольцом, он попытался прощупать, осознать грозящую опасность и в этот момент чуть не потерял сознание от нахлынувшей слабости. Пытаясь преодолеть слабость и взять себя в руки, внезапно он сообразил, что никогда в жизни еще не испытывал такого приступа паники.
Даже в тяжелые времена юности, прошедшие в пещере Северного Хайбада, он не испытывал такого необъяснимого страха. Хотя тогда вся семья каждый день вынуждена была прятаться в норе под землей, и не столько от самих шаров пауков-смертоносцев, сколько от щупов страха, которыми они хлестали по пустыне, стараясь парализовать волю каждого человека.
Он сидел в спальне своей резиденции в рассветном полумраке и не мог понять, что происходит. Получалось, что опасность исходила не с какого-то одного направления.
Опасность грозила со всех сторон. Мыслительные щупы чутко бросались в разные стороны и каждый раз возвращались обратно, зафиксировав явную угрозу.
Что это могло быть?
В полной растерянности Найл связался с сознанием Смертоносца-Повелителя, находившегося в Городе, в десятках миль от сеттлмента. Несмотря на немалое расстояние, ментальные импульсы всегда соединялись моментально, только пришлось немного подождать, пока его мысленный луч отыщет верховный паучий разум.
Внутренним взором Найл увидел огромный зал черного дворца. Снизу доверху, от каменных плит пола до потрескавшихся балок, поддерживающих потолок, просторное помещение было завешано серебряными нитями паутины, покрытыми пушистым слоем многолетней пыли.
Он даже различил за хитросплетениями седых мохнатых тенет тусклое поблескивание восьми красноватых глаз, опоясывающих небольшую сморщенную голову.
Быстрый ответ Смертоносца-Повелителя пришел как рикошет. Отклик выглядел настолько обескураживающим, что Найла словно подбросило на кровати. Из ответного импульса стало понятно, что верховный паук сам пребывает в растерянности. Смертоносец-Повелитель тоже ощущал исходящую со всех сторон угрозу и пребывал в панике, потому что не мог определить ее природу.
Не раз Найл замечал за собой, что быстрые решительные поступки порой являются своеобразной реакцией на чувство бессилия, на овладевшую панику. Так и в то утро, еще не осознав ситуацию, он ринулся действовать.
Накинув тунику на плечи, Найл быстро направился к выходу. Замок отомкнулся, дверь распахнулась от его энергичного толчка, но не открылась полностью, а ударилась в какое-то препятствие. Снаружи раздался тихий сдавленный крик. Перед дверью кто-то стоял на галерее.
Нервы Найла, взвинченные до предела, в какой-то момент вышли из повиновения. Пружинисто оттолкнувшись ногами, он отпрыгнул назад и замер в боевой стойке, ожидая враждебного вторжения.
Через мгновение в дверном проеме, светлеющем на фоне темной стены, появилась мужская фигура. Раннее солнце било лучами человеку прямо в спину, поэтому Найл не смог сразу разглядеть его лица.
- Друг мой, что происходит с твоей дверью? - раздался с галереи недовольный голос. - Стоило мне подойти, как она взбесилась и набросилась на меня…
Фигура сделала пару шагов вперед и оказалась Симеоном, недовольно потирающим ушибленное плечо.
- Мой мудрый друг, это ты? Никак не думал, что именно ты будешь дежурить у моей спальни… - вздохнул с облегчением Найл. - Раньше я думал, что для этого хватает молодых охранников…
Врач подошел ближе, и внезапно Найл заметил, что его пальцы сжимают какое-то продолговатое оружие. Не понадобилось и доли секунды, чтобы сознание перебрало тысячу возможных вариантов объяснений и выбрало самый худший, заставивший в душе появиться ужасному подозрению: Симеон пришел покушаться на его жизнь!
Потом Найл не мог объяснить себе, какая отрава влилась ему в душу и помутила разум. Безумно стыдно было признаваться потом себе самому, но в черный предрассветный час искаженное сознание приняло одного из лучших друзей за коварного душегуба…
Именно этим Найл моментально оправдал себе волну ужасных предчувствий, только что терзавших душу. Этим объяснялось ощущение угрозы, исходящей со всех сторон.
- Почему ты пришел так рано? - глухо спросил Найл, незаметно делая шаг назад, чтобы расстояние между ними не сокращалось. Что у тебя в кулаке?
- Это шипы кактуса, - удивился Симеон, протягивая вперед раскрытую ладонь, на которой лежали тонкие колючки. Что с тобой? Ты не заболел? Еще вчера я предупреждал, что на рассвете приду делать иглоукалывание… Что с тобой происходит?
Из груди Найла вырвался тяжелый мучительный вздох. Он даже едва слышно застонал от нахлынувшего чувства стыда.
Действительно, накануне между ними шла речь об этом новом способе оздоравливать расшатанные нервы. Симеон, не так давно постигший тайны древней китайской методики, хотел для иглоукалывания использовать шипы опунции, от природы обладавшие сильным лечебным действием.
В Городе он уже однажды совершил с Найлом такую экзекуцию. Уложил на тростниковую плетеную лежанку в одних плавках и воткнул в макушку, локти, колени, в пах и между пальцами ног пару десятков длинных кактусовых иголок. В течение получаса они едва заметно покачивались в ритме пульса, и Найлу тогда казалось, что его тело сплошь усеяно острыми осиными жалами.
О, ужас! Как можно было заподозрить в вероломстве старого друга?! Сомневаться в человеке, с которым пережил столько опасностей…
- Прости меня! - воскликнул Найл. - Видимо, я действительно зверски устал за последнее время. Мне так тяжело! Прости меня!
- О чем ты? - врач по своей привычке изумленно сдвинул на переносице густые брови. Что-то произошло?
Вместо ответа Найл резким толчком распахнул дверь, выскочил на галерею и сосредоточенно замер у округлой балюстрады, ограждавшей с внутренней стороны террасы жилых домов, предназначенных для людей.
Лохматый врач не остался в спальне, а в тревожном недоумении тоже вышел на балкон.
С крыши на галерею на эластичной нити бесшумно и стремительно спустился Хуссу, сразу почувствовавший тревожную вибрацию в душе Найла. Бурые складки на нижней части паучьей головы, напоминавшие румяные щеки толстяка, словно вопросительно свисали с челюстей, а жесткий ворс, покрывающий туловище, буквально встал дыбом и подрагивал от напряжения.
Глаза Найла устремились вдаль. Он смотрел вперед, прямо перед собой.
Его взгляд с усилием пронизывал плотный влажный воздух, посылая над поверхностью озера мысленный импульс в сторону паучьих навесов, слабо виднеющихся вдали в молочной дымке утреннего тумана.
Импульс почти мгновенно достиг цели, - Найл скорее почувствовал, чем увидел, как отодвинулась крохотная, едва различимая на большом расстоянии шелковая портьера, прикрывающая вход в логово и в проеме центральной арки появилась черная восьминогая фигура.
Черты паука на таком расстоянии были неразличимы, но Найл не сомневался, что на его ментальный сигнал откликнулся тот, кто был нужен. Из своего жилища вышел Грель.
Теперь, когда между ними наладился незримый мост, можно было не тратить столько энергии и немного расслабиться. Знакомство с Грелем длилось уже давно, и они всегда прекрасно понимали друг друга, легко устанавливая информационный контакт.
В утренней тишине раздались короткие рубленые фразы Найла:
«Нависшая опасность. Страх катастрофы. Угроза со всех сторон. Что ты чувствуешь?"
Он произносил слова вслух, хотя до смертоносца пролегало расстояние в пару сотен метров. Говорил он, скорее для Симеона и для самого себя.
Грель никак не мог услышать его голос не только потому, что очень далеко находился, - абсолютно глухие пауки не могли воспринимать человеческую речь даже как бесформенный шум.
«Опасность. Угроза со всех сторон. Что ты чувствуешь?» - полетели над озером тревожные телепатические сообщения Найла, словно прорезавшие последние белые клочки невесомого утреннего пара, отлетающие ввысь от гладкой поверхности воды.
«Чувствую опасность. Угроза большая,» - через несколько мгновений в сознании человека явственно отозвался отклик паука.
«Что говорит Хозяин?» - спросил Найл.
Импульс-рикошет на этот раз вернулся не сразу. Пришлось подождать немного, прежде чем Грель смог связаться с сознанием Смертоносца-Повелителя, смиренно считать всю информацию и отослать ее на другую сторону озера.
Но когда ответ все же пришел, в нем совершенно отчетливо ощущалась паника:
«Хозяин говорит, что самое страшное близко…"
Найл, ощутив растерянность, овладевшую и Грелем, быстро понял, в чем дело.
Все пауки в городе связаны между собой тесной телепатической связью. Ясно, что если даже Смертоносец-Повелитель пребывает в смятении, то сейчас в кварталах пауков царит сильное беспокойство.
Но Грель улетел за восемьдесят миль и на время словно выпал, выключился из общей цепи.
Поэтому и смог спокойно отдыхать ночью, пока его не разбудил сигнал тревоги, причем исходящий не от Хозяина, а от Найла.
Поэтому Грель мгновенно ощутил сильную панику, поддавшись общим настроениям, царившим в Городе.
Симеон тихо подошел сзади. Он слышал произнесенные вслух вопросы, не мог получить телепатические ответы, и терпеливо ожидал, пока закончится контакт.
- Что-то случилось? - тихо спросил врач, когда почувствовал, что первая часть беседы окончена.
- Еще не случилось… - отрывисто бросил Найл. - Но может случиться… Мы с Хуссу летим обратно! Оставайся тут, ты должен опекать Гезлу и мальчишек.
- Нет! Здесь тихо и спокойно… Здесь ничего не случится… Я там, где опасность! - решительно откликнулся Симеон. Ты полетишь только со мной!
В глубине души Найл был уверен, что услышит именно эти слова. Поэтому он не стал настаивать и вскоре со стартовой площадки ввысь поднялись два шара.
Только перед самым отлетом вдруг откуда-то вынырнули мальчишки и закричали:
- Возьми нас с собой, дядя! Возьми!.. Мы тоже хотим кататься!
- Улф, Торг и Хролф! - строго прикрикнул Найл на племянников. Почему вы поднялись так рано? Честные люди еще должны спать!
- Но ты же проснулся! - ехидно заметил Улф, самый старший. Ты уже слез с кровати и собрался кататься. Возьми нас с собой!
- Немедленно идите к своей маме! - зарычал Симеон. Если вы сейчас не скроетесь, я поставлю всем уколы кактусовой иголкой!
Колючка опунции, извлеченная им из-за манжета туники, оказала свое воздействие, и мальчишки уныло растворились в утреннем полумраке.
Скудный завтрак, собранный наспех, пришлось поглощать в воздухе.
Бросая порой взгляды на шар Греля, следующий в отдалении, Найл и Симеон видели, как паук тоже жадно поглощает птиц, заранее отловленных и висевших в коконах в паучьей кладовке.
Птицам был предусмотрительно впрыснут паучий яд, так что они не умирали и могли храниться долго, дожидаясь своего часа.
Такого, например, как этот, когда прожорливому пауку рано утром понадобилось подкрепиться.
Плотно поужинавший накануне Хуссу безразлично взглянул на снедь. Сложив длиннющие лапы, пустынник устроился на своем обычном месте в углу плетеной корзины, обозревая сверху открывающуюся панораму.
В отличии от Греля, лакомившегося почти свежим мясом, людям пришлось довольствоваться самыми скромными продуктами. Несколько кувшинов приторного кактусового сока, вчерашнее вареное мясо да горсть сухарей, вот и все, что они успели захватить с собой в дорогу.
Да вправду сказать, от напряжения и тревоги Найл с трудом пропихивал в утробу пищу. Каждый кусок вставал у него поперек горла, поэтому почти всю провизию прикончил мудрый Симеон, не забывавший подкрепиться при любых обстоятельствах.
На этот раз шары нарвались на встречный ветер.
Порифиды, плохо отдохнувшие и слишком рано потревоженные, злились и яростно выделяли зловонный газ, но все равно, приходилось преодолевать сильное сопротивление тугих холодных потоков.
Обратная дорога заняла почти в два раза больше времени, чем накануне. Вершины небоскребов показались на горизонте, когда солнце почти уже поднялось к зениту.
Глядя сверху на кварталы, в которых жили люди, ни за что нельзя было бы сказать, что им грозит какая-то опасность. На улицах бурлила обычная жизнь, толпы беспорядочно сновали в разные стороны по своим делам, и, казалось, никто не ощущает неясной угрозы. Но стоило Найлу бросить сверху взгляд на часть Города, преимущественно заселенную пауками, как он даже на расстоянии ощутил смятение и беспокойство. Эти районы уже жили тяжелыми предчувствиями.
Шар Найла и Симеона еще до полудня приземлился на крыше высотного здания, служившего обычно для собраний Совета Свободных людей.
Представители разных округов уже давно начали совещание. Видимо, до них тоже докатилась волна неясной, но тревожной информации, потому что настроение здесь царило взвинченное.
Внезапному появлению Найла в зале советов почти никто не удивился. Но стоило ему возникнуть на пороге, как здание потряс мощный толчок.
Все вскочили с мест. Кто бросился к окнам, кто к выходу, чтобы быстрее покинуть здание. Следом за первым обрушился новый, еще более сильный удар. Земля содрогнулась, и даже небоскребы точно покачнулись.
После этого по городу с дикой мощью хлестнула пылевая буря.
И не обыкновенная, а одна из самых ужасных и свирепых, какие Найл когда-либо пережил в своей жизни. А уж повидал он на своем веку немало: Северный Хайбад отличался такими жестокими ураганами, что однажды Найл, возвращаясь вместе со своим отцом из подземного города, чуть не погиб в пустыне.
Если бы не встретились тогда на пути руины древнего разрушенного города, надежно укрывшие от яростной стихии, ничто не спасло бы усталых путников.
Порывы ветра все усиливались. По улицам покатились клубы густой серой пыли, в которых метались толпы обезумевших от опасностей людей.
Чувствительные пауки давно предвидели опасность и успели укрыться в своих убежищах, а людей катастрофа застала врасплох.
Сначала жители испугались яростных толчков и высыпали на улицы из своих жилищ, а теперь лихорадочно торопились забраться обратно в помещения от пыли, нещадно хлеставшей вдоль проспектов, поэтому у входных дверей каждого здания возникла невероятная давка. Плотные людские массы сгущались около входов, сверху было видно, как их головы беспорядочно колышутся в невероятных завихрениях.
Некоторые не могли устоять на ногах и падали, чтобы не подняться уже никогда, - тот, кто валился под ноги такой толпе, мог сразу попрощаться с жизнью, потому что шансов встать на ноги у него не оставалось никаких.
Кости несчастных хрустели под ногами их соседей по кварталу. Снизу, от тротуара, доносились вопли и предсмертные хрипы, но никто не обращал на них внимания, каждый думал только о спасении собственной жизни. Все центральные улицы были заполнены яростными криками отчаяния, не заглушаемыми даже завываниями безжалостного ветра несущего тучи пыли.
С каждым мгновением небо чернело все больше. Точно гигантская тень надвигалась на Город. Мрак наползал, как неумолимая исполинская рука, готовая прихлопнуть улицы и площади, как надоедливую муху.

Предыдущая страница 2 Следующая страница


3 Джордж Брэдли

Удары раздавались снова и снова, так что кровь леденела в жилах от ужаса.
Найл отдал мысленный приказ Хуссу, и пустынник стремительно поднялся на самый верхний этаж небоскреба. Центральные глаза паука отличались невероятной зоркостью, перекрывая возможности подзорной трубы.
Оставаясь на месте, он подключился к зрению Хуссу и увидел чудовищную картину.
В той стороне, где располагался оставленный сеттлмент, вспыхнул гигантский костер. Вершина одной из гор, окружавших Жемчужные Врата, внезапно взвилась столбами черного жирного дыма. Черные тучи, клубы дыма от исполинского пожара, заволакивали все небо над резиденцией, и от этого душу Найла сковал холодный ужас.
Зрительные образы поступали в сознание Найла напрямик от Хуссу, пронзающего взглядом далекие места.
Картины были неестественно яркими, четкими, контрастными, человек никогда не смог бы так увидеть окружающий мир.
В отчаянии Найл оставил на время Хуссу и мысленно связался с Смертоносцем-Повелителем, после чего сразу понял, что тот тоже пребывает в растерянности.
«Огненный ужас! Огонь из горы! Страшная опасность!» - отчаянием зазвенели ответы верховного паука.
Единая телепатическая сеть, связывающая разумы всех пауков в городе, дрожала и билась от тревоги.
- Вулкан! Это же вулкан! - закричал Симеон, стоящий у окна. Он ожил и извергается!
Но Найл уже все знал. Не выключаясь из контакта со Смертоносцем-Повелителем, он смог выйти на ментальную связь с одним из смертоносцев, оставшихся в Жемчужных Вратах, и пришел в ужас…
Стоило только один раз взглянуть на происходящее в резиденции глазами находящегося там паука, как в этот же момент он понял, что заставило его пробудиться на рассвете и так стремительно покинуть резиденцию.
Грудь его беспомощно похолодела. Симеон что-то кричал, но Найл не слышал ничего, не разбирал ни слова. В ушах стоял какой-то тупой звон, потому что он видел бушующий огненный океан, извергающийся с вершины горы, и чувствовал приближающуюся к тем местам смерть.
Вокруг все что-то кричали, но он не слушал ни единого слова. Он вообще отсутствовал в тот момент в небоскребе, а был вместе только с Гезлой и своими любимыми племянниками, оставленными им в горной долине…

* * *

… Гезла проснулась рано утром от веселого пения неугомонных птиц, потянулась всем телом и с наслаждением почувствовала, что отлично выспалась на новом месте. По сравнению с городской пылью здешний воздух был просто чудом, драгоценностью, деликатесом. Ночью с озера, темневшего в центре резиденции, тянуло свежестью и прохладой, так что даже сквозь сон Гезла чувствовала, насколько живительны ароматные струи, проникающие снаружи в спальную.
Она опустила ноги на прохладный деревянный пол, прошлась босиком до небольшого шкафчика, накинула на плечи тунику и вышла на крытую галерею, полукругом опоясывающую внутреннюю часть людских покоев. Пора было будить пострелят.
Ее комната располагалась на самой верхней террасе, прямо над покоями Найла и рано-рано утром она слышала внизу какие-то приглушенные голоса.
Найл и Симеон что-то оживленно обсуждали, а потом все затихло, и Гезле удалось урвать еще немного сна, пока не затрещали пернатые.
Мальчишки, скорее всего, спят без задних ног, подумала она, спускаясь по винтовой лестнице. Накануне выдался тяжелый денек, сначала ждали в городе попутного ветра, потом летели на шарах и осваивались тут.
Привыкшие к городскому воздуху сыновья сначала жаловались, что здешний горный воздух кружит им голову, а потом твердо заявили, что обратно не вернутся уже никогда и останутся в Жемчужных Вратах до конца жизни.
С улыбкой вспоминая, как они вчера вечером носились по берегу озера, Гезла зашла в комнату к мальчишкам и, к своему изумлению, обнаружила, что там никого нет. Улф, Торг и Хролф проснулись очень рано, что в последнее время случалось с ними довольно редко, и уже успели улизнуть из дома.
Особого беспокойства это у нее не вызвало, Жемчужные Врата были спланированы Найлом так, что далеко забраться сорванцы не могли.
Здесь было очень безопасно, глухая наружная стена защищала от всяких неожиданностей, а внутри за порядком следили мрачные черноголовые смертоносцы.
Так что исчезнуть мальчишки отсюда никак не могли, даже если бы это им очень захотелось сделать.
И точно, стоило только Гезле взглянуть в окно, как она увидела три фигурки, копошащиеся на берегу. Накануне Найл обещал им устроить «кругосветный» заплыв на плотах, поэтому, проснувшись, они первым делом дернули к озеру, даже не позавтракав. Гезла еще раз поразилась тому, что эти несносные обжоры не запросили с утра поесть, и, умиленно улыбаясь, снова прилипла к окну.
Сыновья резвились возле одной из четырех ажурных беседок, расположенных строго на юге, севере, востоке и западе озера. Найл объяснял, что это сделано для моряков, совершающих кругосветные плавания, и Гезла в очередной раз сделала вывод, что все мужчины в душе до старости остаются детьми.
Ей, например, больше нравились бесчисленные лиловые цветки агавы, усеивающие кипящей пеной аккуратно подстриженных кустов, кольцом растущие вдоль берегов круглого озера.
Как всегда, заводилой во всех играх мальчишек был, конечно, Улф. Двойняшки, Торг и Хролф, родившиеся на четыре года позже, всегда беспрекословно подчинялись старшему.
Когда появился Улф, долгожданного первенца без всяких колебаний назвали в честь отца Вайга и Найла. Гезла даже и не думала спорить, хотя ни разу в жизни не видела старого Улфа, да и не могла никогда его встретить, поэтому знала его только по рассказам мужа.
Она родилась и выросла в городских кварталах, детство и юность провела на каменных улицах, а отец Вайга здесь никогда и не бывал. Улф погиб еще до того, как всю их семью пауки-смертоносцы перетащили сюда из далекой дикой пустыни. Восьмилапые взяли в плен и приволокли сюда всех, кроме главы семейства, которого посчитали виновным в смерти одного из мохнатых пауков.
Старый Улф еще, можно сказать, легко отделался. Для него могли бы придумать какую-нибудь страшную казнь, оплели бы паутиной и день за днем высасывали бы кровь по глотку, впрыскивая яд, чтобы он раньше времени не умер. Но тогда эти твари торопились. Поэтому мучить не стали, а просто убили и бросили в пыли рядом с какой-то пещерой, долгое время служившей жилищем всему семейству.
Там и обнаружил его труп Найл, единственный, кто тогда не попал еще в плен. Он перетащил тело отца в пещеру и наглухо забросал камнями горловину, чтобы внутрь не смог забраться никто из хищников.
Потом, когда Найл уже стал Главой Совета Свободных, все единогласно решили перезахоронить останки Улфа и поместить их в мраморный мавзолей. Вайг говорил, что они даже направились уже в Хайбад, захватив с собой роскошный гроб.
Переправились через пролив, добрались до пещеры и обнаружили скелет. Но ночью развели костер из креозотовых сучьев и сожгли останки, лежащие в резном гробу. Высокопарно выражаясь, предали тело огню.
«Но почему вы не привезли отца в город? - легкомысленно спросила однажды Гезла. - Он лежал бы тут, рядом и мы ходили бы к мраморному мавзолею с цветами… Сейчас вы даже не можете придти на его могилу! В мавзолее ему было бы гораздо лучше… Соседи тоже приходили бы с цветами…"
Потом пришлось очень пожалеть о своих словах. Вайг отличался покладистым характером и редко сердился, но в тот раз он так разгневался, что Гезле даже стало страшно.
«Ты ничего не понимаешь! - кричал он. Какой еще мраморный мавзолей? Бред! Полный бред! Мы с Найлом сразу были против, это придумали подхалимы из Совета свободных! Отец всю жизнь прожил в пустыне и только слышал рассказы о существовании этого проклятого города! Поэтому он и должен был найти покой только в родных краях!"
Но сердился Вайг очень редко и потом легко отходил, даже извиняясь за свои вопли. Обычно он вспоминал о своей юности с теплотой, и в эти моменты его голубые глаза начинали смотреть как-то мягче.
Гезла всегда внимательно слушала бесчисленные хайбадские истории, потому что и рассказывать он умел так, что забудешь обо всем на свете, и ей действительно было все очень интересно.
Там, в пустыне у них у всех была совсем другая жизнь, непохожая на городскую. Тяжелая и опасная жизнь.
Здесь, в городе тоже, конечно, все время гибли люди. Кругом висели жгуты паутины, на башнях торчали черные смертоносцы, всюду караулили бурые бойцовые пауки. Каждый из них мог безболезненно прибить тебя в любой момент и сожрать. Но если соблюдать все правила и не нарушать порядок, можно было вполне сносно существовать в городе, хотя горя хватало на всех.
В пустыне жилось иначе, там нельзя было расслабиться ни на минуту. Постоянно нужно было думать о пропитании, о свежей воде, и все время нужно было заботиться о своей безопасности. Мало того, что с утра до вечера округу прочесывали дозорные шары смертоносцев, в любой момент из-за угла могла выскочить какая-нибудь другая страшная тварь, готовая жрать всех подряд.
Вайг часто рассказывал, как однажды они спасали свою маленькую сестричку, которую схватил огромный желтый скорпион и уже поволок в свое логово.
Гезла очень любила Мару и считала ее одной из своих лучших подруг. Поэтому каждый раз, когда слушала эту историю Вайга, то воспринимала все с содроганием.
Этот случай приводил буквально в ужас и порой даже снился, заставляя просыпаться в холодном поту!
Во сне она обычно словно переносилась в эту пустыню и видела все взглядом бедненькой Мары. Даже мороз бежал по коже Гезлы, когда перед ее глазами возникали гигантские клешни, больно сжимающие тщедушное тельце, а в нос каждый раз шибала вонь темной пещеры, усеянной останками жуков и сверчков, раскромсанными мощными клыками скорпиона.
Если бы не старый Улф, Мара тогда погибла бы. Никогда не увидела бы город и никогда не встретилась с Гезлой. Только Улф смог быстро сообразить, как отбить дочурку из клешней голодной твари. Вайг любил рассказывать, как они зажгли пучки сухой травы, схватили горящие факела и ринулись к логову. Конечно, нужно было торопиться, если бы этот поганый скорпион ввел бы девочке всю порцию яда, уже никто не отходил бы ее.
Когда Гезла родила мальчишку, Вайг долго не мог придти в себя от радости и несколько дней подряд праздновал появление сына. Конечно, никто ни секунды не сомневался, что первенец получит имя Улф.
Через четыре года появилось сразу два сына, и двойняшек решено было наречь Торг и Хролф, в честь родного брата Улфа и его сына. Оба они погибли, не вернулись из Дельты, и рассказ об этом походе принадлежал к числу самых печальных историй Вайга. Он не очень любил вспоминать о тех днях, но с благоговением относился к дяде и своему двоюродному брату.
Они пошли в Дельту, чтобы раздобыть сок ортиса, необычного растения со сладким медовым ароматом. Растение это обладало магическими свойствами, но было опасно, как живое существо. В небольших дозах оно приносило легкое забвение, раскрепощение и душевную свободу, но стоило немного переборщить, как аромат ортиса обрекал человека на верную гибель.
Улф, Торг и Хролф - мальчишки откликались на эти имена и знали, что когда-то далеко, за проливом в пустыне существовали другие люди, называвшие себя точно так же.
Иногда в гости к Вайгу приходил Найл, братья могли вспоминать о той, прежней жизни до рассвета. Они хлопали друг друга по плечам, когда всплывало что-нибудь веселое, или сидели понуро, если вдруг вспоминали о трагическом.
Хватало всякого, хотя прожили они там и не так долго, потом смертоносцы, на свою беду, перетащили их в свой город Но, в любом случае, глаза их всегда загорались от воспоминаний. Гезлу это удивляло до крайней степени, ей казалось, что в любой момент братья могут скинуть свои добротные туники из тончайшего паучьего шелка и вместо этого напялят на плечи грубые робы из жесткой шкуры гусеницы, чтобы босиком, как и прежде, носиться по раскаленной пыли.
Гезла никогда не признавалась Вайгу, но глубине души она лично не понимала, как они могли жить в таких ужасных условиях, вроде эта самой пресловутой пещеры. Все спали там вместе, в одном помещении, - молодые мужчины и женщины, маленькие дети и дряхлые старики. Там ели и пили, болели и любили друг друга, рожали и умирали, все это происходило на виду и никто не мог похвастаться личным уголком.
Но у нее иногда создавалось впечатление, что именно там они и были счастливы по-настоящему. Вайг взахлеб рассказывал об осе-пепсис, которую он приручил и заставлял приносить добычу для людей. Закатывая глаза, он смачно, с видом записного гурмана вспоминал о каком-то особом вкусе, который образовывался в печеной дичи после того, как оса-пепсис запустит туда свой яд.
«Нам всем очень нравилось, когда оса не только сшибала птицу на лету, но и когда она вводила в тушку свою отраву… удивительно нежный привкус получался тогда…» - мечтательно замечал он.
«Бр-р-р…» - в ужасе Гезла каждый раз только и могла, что встряхивать плечами.
Когда она вышла замуж за Вайга, все подружки чуть с ума не сошли от зависти. Как же, обыкновенная девчонка с окраины города, а муж - не только голубоглазый красавец, но и старший брат Главы Совета Свободных. Надо же, какая несправедливость!
Гезла и сама сначала не верила своему счастью. Боялась, что Вайг может ее бросить и уйти к другой, к смелой и красивой. Но потом родилось трое сыновей, и она ощутила, что счастлива по-настоящему.
Вот и сейчас, она вышла на полукруглую террасу, смотрела, как Улф, Торг и Хролф резвятся на берегу, спуская в озеро плот, и сердце ее переполнялось щемящим благостным чувством.
Прислуга помогла ребятам спустить их «кругосветный корабль» и они отплыли. Гезла немного посмотрела на их шалости и пошла заниматься завтраком. Насчет мальчишек она не беспокоилась, за ними наблюдали слуги, готовые в случае опасности придти на помощь.
Смертоносцы боялись воды и старались по возможности не приближаться к озеру, но не могли ослушаться приказа. Рано утром, еще до отлета Найл отдал мысленное распоряжение, и теперь около беседок на противоположных берегах стояли в дозоре два огромных черных паука. Они оба выпустили здоровенные жгуты паутины и прикрепили их с разных сторон к плоту.
Так что мальчишки могли беспрепятственно передвигаться по озеру. Когда один смертоносец тащил с юга, они плыли в ту сторону, а когда нужно было повернуть обратно, они сигнализировали северному пауку, и тот приводил в действие свою нить, подтягивая к другой беседке.
Гезла приготовила завтрак и пошла звать сыновей. Но мальчишки так увлеклись, что долго отказывались слазить с плота. За это время она решила обойти все кругом, рассмотреть не только жилые помещения для людей, и хорошо разглядеть остальные постройки, оценить все старания Найла. Террасы и просторные покои для людей она уже по достоинству оценила ночью, когда так чудесно спалось на широкой кровати. Стены, сплетенные из легкой араукарии прекрасно удерживали тепло, хотя и пропускали столько свежего воздуха, сколько было нужно. Удобная мебель, вкусная пища, полный покой, - ради этого все-таки стоит перетерпеть несколько мучительных часов полета под зловонным шаром.
Высоченные дозорные башни громоздились с северной и южной сторон, рядом разместились подсобные помещения: склады продовольствия и ангары для вонючих паучьих шаров. Там же, в самом отдалении от людей, находились вместительные резервуары с мутной, почти протухшей водой для этих самых порифид.
До этого места Гезла так уже и не дошла. Она едва выдержала накануне приземление и совершенно не собиралась портить себе с утра настроение. Вчера ее чуть не стошнило, когда скунсовые губки начали спускать газ из шаров, и поэтому, только почувствовав слабый запах тухлятины из ангаров, она сразу повернула обратно, лишь издали взглянув на просторные арки навесов, предназначенных для постоя смертоносцев.
К этому времени «моряки» основательно проголодались и сами, без постороннего принуждения, решили причалить к берегу. Они дали отмашку северному пауку и смертоносец, не двигаясь с места, не шевеля ни головой, ни одной из своих восьми лап, легко втянул в себя шелковистый канат, притягивая к беседке основательный плот с тремя мальчишками.
Гезла не могла нарадоваться, глядя, как они набросились на еду. С аппетитом позавтракав и умяв целую миску лепешек, сынишки, едва поблагодарив ее, выскочили из-за стола и снова с грохотом понеслись вниз по деревянной лестнице, сшибая по пути друг друга.
Через несколько минут у них начинался следующий кругосветный заплыв.
Они бежали к просторному плоту так стремительно, что посторонний человек, наблюдая за ними, вполне мог подумать: «Кому-то из троих может не хватить места…"
Так продолжалось до обеда. Несмотря на солнцепек, они не уходили с озера и взахлеб играли там.
Наконец Гезла не выдержала и пошла звать сыновей. Она поднялась на самую высокую террасу и крикнула оттуда:
- Улф! Торг! Хролф!.. Пора обедать…
Только куда там! Мальчишки, увлеченные своими важными делами, не расслышали ее голос, никто из них даже не повернул в ее сторону головы. Гезла набрала воздуха поглубже и приготовилась крикнуть так, чтобы слышно было у паучьих навесов, но ничего не вышло.
Стоило только открыть рот, как резиденцию потряс мощный толчок. Гезлу чуть не опрокинуло на пол и только в последний момент ей удалось удержаться, схватившись за перила балюстрады. Все покачнулось в ее глазах, и на мгновение показалось, что рушатся отроги гор.
Следом за первым обрушился новый, еще более сильный удар. Земля вокруг содрогнулась, и даже сторожевые башни ощутимо затряслись.
Голубое небо на глазах стало мрачнеть.
Удивительно, но туч не было заметно, просто небеса вдруг начали менять свой оттенок. С каждым мгновением все вокруг чернело, отовсюду наползал мрак, как густой дым, струящийся изо всех щелей.
Удары раздавались снова и снова, и Гезла внезапно ощутила, что сама земля под резиденцией глухо дрожит. Гезла бежала вниз по лестнице, судорожно перепрыгивая через несколько ступенек, и чувствовала, как все вибрирует под ногами.
Подошвы ее словно стояли на крышке закипающего котла.
- Улф! Торг! Хролф! - заверещала она на бегу. Быстро плывите сюда!
Она взглянула на озеро, и кровь заледенела в жилах от ужаса, потому что она увидела, как сильный ветер оборвал толстые паучьи жгуты, прикрепленные к плоту.
Огромные мохнатые смертоносцы панически носились по берегу, не зная, что предпринять, а ребятишки в отчаянии махали руками.
Плот стал неуправляемым. Плот носило по озеру, и свирепый ветер мог в любой момент перевернуть его…

* * *

… Накануне Улф, Торг и Хролф долго не могли уснуть. Трудно было успокоиться после таких впечатлений!
Сначала они летали на паучьем шаре. Это было так здорово, и никто из их друзей не мог похвастаться, что поднимался в настоящей плетеной корзине. Отец давно уже обещал это, но даже Улф еще ни разу не смотрел на землю с такой высоты.
Мама все время прижимала двойняшек к себе, хотя они то и дело норовили выскользнуть из-под ее рук. Всем хочется поскорее повзрослеть и показать, что нисколечки не страшно летать под небесами.
Только мама никак не хотела это понять. Ей все казалось, что кто-то может вывалиться из корзины, и поэтому она запрещала высовывать голову наружу, чтобы получше сверху рассмотреть, какие места они пролетали.
Больше всех повезло Улфу. Естественно, самый старший выше всех, и ему лучше всех было видно через бортик корзины.
Когда подлетели к резиденции, шары стали сдуваться, и вдруг в корзине стало так вонять, что у всех глаза на лоб полезли.
- Мама, мама! Это двойняшки испортили воздух от страха! - захохотал Улф и зажал нос двумя пальцами. Я точно знаю, они вчера объелись дикого гороха!
- Это не мы! - в голос завопили Торг и Хролф. - Мама, не верь ему! Он все врет! Это не мы!
- Нет, я знаю, это вы! Не отпирайтесь! - сипло гоготал Улф. - Когда вернемся в город, я все расскажу девчонкам! Ха-ха… Торг и Хролф при посадке от страха наделали в штаны!.. Торг и Хролф от страха наделали в штаны!
Такую гнусную ложь нельзя было оставлять безнаказанной. Торг умело прикрылся за маминым животом и метко плюнул по ветру, попав Улфу прямо в лоб. Хролф действовал по-другому, он высунулся из-за маминой спины и злодейским шепотом пожелал:
- Хвост тарантула тебе в задницу, урод!.. Враль проклятый!
Но, как бы он ни старался обложить старшего брата украдкой, мама все равно услышала. Хролф тут же заработал увесистую материнскую затрещину за грубое ругательство, а Торг в это время получил чувствительный пинок от старшего брата, вытиравшего лоб и не желавшего смиряться с такими снайперскими плевками.
Двойняшки в голос заревели, причем не столько от боли, сколько от обиды. Ничто так не ранит настоящего мужчину, как несправедливость. Но не успели они приземлиться, как все уже помирились.
Найл посадил их шар самым первым, поэтому мальчишки могли с земли любоваться, как организованно опускаются в центр круга остальные экипажи.
Вечером они долго не могли угомониться от радостного возбуждения.
Все было так здорово! Их, как взрослых, разместили отдельно от мамы, и у них была своя комната. Сначала они удивились, не обнаружив здесь никакой мебели, а потом увидели, что вместо обычных кроватей здесь были натянуты удобные гамаки, сплетенные из паучьего шелка.
Перед сном в темноте Улф, как всегда, начал пугать младших братьев страшными историями о гигантских змеях, живущих в горных пещерах и по ночам утаскивающих под землю самых маленьких мальчиков.
Один раз все даже притихли и спрятались под покрывала, услышав за дверью какое-то зловещее шуршание. Но, видимо, это оказался обыкновенный ветер, проносящийся по галерее, потому что змеиная башка с горящими глазам так и не появилась в дверях.
Наутро они не могли разобраться, кто все-таки уснул первым.
Это считалось делом очень недостойным и уснувший первым целый день потом отдувался за свою оплошность. Но виноватого обнаружить не удалось, ясно было только, что глаза слиплись абсолютно у всех и никто не бодрствовал до рассвета. Утром двойняшки проснулись еще затемно и одновременно, что случалось с ними довольно часто.
За свою жизнь они так привыкли друг к другу, что порой неосознанно действовали как один большой и сложный организм. Почти всегда они одинаково реагировали на события, испытывали одинаковые чувства и ловили себя на одинаковых мыслях.
Поэтому и пробудились они в это утро почти в одну и ту же секунду. Свесили вихрастые головы с плетеных гамаков и обнаружили, что гамак Улфа уже пуст. Его лежанка выглядела аккуратно прибранной и была застелена покрывалом.
Братья испугались, что он уже ушел без них кататься на плоте вместе с Найлом. В одно и то же мгновение двойняшки спрыгнули с шатающихся коек, и, как всегда не сговариваясь, в полутьме с глухим стуком ощутимо столкнулись лбами.
- Ой, как больно!.. Урод! Ты что ослеп? Хвост тарантула тебе в за… а-а-а - начал было Хролф, болезненно морщась, и тут же и осекся, потому что старший брат, вынырнув за спиной из полумрака, чувствительно схватил его за ухо. Пусти, Улф, мне же больно!!! А-а-а… пусти!
- Сколько раз тебе говорили: не ругайся так! Не ругайся так! - назидательно повторял Улф, дергая вниз братца за теплую мочку. Мама что тебе говорила?
- А-а-а… пусти! - извивался Хролф в его руках. Не буду больше! Не буду!!!
- Не ругайся такими словами! Это плохо! Плохо! - продолжал воспитывать старший брат. Так никто не ругается, даже взрослые… и быстро застилай свой гамак!
Когда братья вышли на дощатую галерею, рассвет почти наступил. За громадой гор, темневших на северной стороне, уже угадывались заметные золотистые полоски.
Около резервуара с порифидами они заметили несколько фигур, и острые глаза разобрали родного дядю, врача Симеона и двух пауков, смертоносца Греля и пустынника Хуссу.
- Сейчас на шарах кататься полетят! Ух, как здорово! - завистливо догадался Улф. - Бежим скорей! Может, и нас тоже захватят?
Мальчишки припустили изо всех сил, точно действительно опаздывали куда-то. Но взрослые сурово прогнали их, Симеон даже сделал зверское лицо и вытащил здоровенные колючки опунции, пообещав влепить каждому укол.
Они, конечно, не поверили, но на всякий случай отошли подальше и вернулись обратно, уныло повесив головы. До последнего момента в душе теплилась надежда, что Найл с Симеоном передумают и все-таки махнут руками, позовут к себе. Но нет, увы, вскоре паучьи шары легко взмыли вверх и рассчитывать было не на что.
Но уныние длилось недолго, и взгляды их устремились вперед, на призрачный туман, стелющийся над озерной гладью и уже розовеющий в первых солнечных лучах. Конечно, их интересовали не живописные картины, не мохнатые цветки агавы, уже почувствовавшие мягкий рассвет и с готовностью распускающие свои бороды. Пусть девчонки думают о подобных глупостях и играют куклами в ажурных беседках на берегу! Настоящие мужчины думают только о кругосветных путешествиях.
Сначала Улф, Торг и Хролф копошились около тяжелого плота и не могли его даже сдвинуть с места.
- Если Найл улетел, как же мы будем сегодня плавать? - начал паниковать Торг. Без дяди мы не сможем даже спустить плот на воду… Неужели у нас ничего получиться? Вот так, ждали этого дня и ничего… ничего…
- Не нервничай, малыш… - нарочито сиплым мужественным голосом одернул его Улф. - Не пропадем! Здесь полно слуг. Все-таки мы племянники правителя Города и все обязаны нам помогать!
Действительно, скоро появилась заспанная прислуга, и три дюжих охранника легко спустили плот на воду, плюхнув его на зеркальную гладь.
Потом появилась мама, но не стала подходить близко. Гезла немного посмотрела на их шалости и пошла в дом. На берегу оставались охранники, и она не беспокоилась за мальчишек, ведь кругом сидели слуги, готовые в случае опасности придти на помощь.
Смертоносцы прилепили здоровенные канаты паутины с разных сторон к плоту, так что Улф, Торг и Хролф могли беспрепятственно передвигаться по озеру. Это было по-настоящему здорово! Мальчишки даже не думали о том, что это именно смертоносцы тащили их своими здоровенными нитями, подтягивая то к одной, то к другой беседке. Под ногами были не бревна плота, а палуба самого настоящего боевого корабля, отправившегося в опасный кругосветный поход Улф сурово морщил лоб, изображая капитана, стоящего на посту, и мужественным голосом отдавал приказания помощниками. Торг и Хролф постоянно докладывали обстановку, сообщали о появлении вражеской эскадры, о точном количестве вражеских кораблей и их вооружении.
Противников появлялось настолько много, что до обеда едва удалось управиться только с половиной из них. Подкрепившись вкусными лепешками, Улф, Торг и Хролф на этот раз запаслись мощным оружием.
В корзинку, сплетенную из тонких веток араукарии, влезла целую куча плоских круглых камней.
Когда они отплыли к центру озера, Торг сразу заметил возникшую на горизонте очередную вражескую эскадру и деловито сообщил своему капитану:
- Слева по борту двадцать пять… нет, тридцать пять боевых кораблей противника! Построены в боевом порядке и идут прямо на нас!
- Ребятам надеяться не на что… их песенка спета… - усмехнулся Улф. - Сейчас они пойдут на дно, кормить голодных акул.
Он нагнулся к плетеной корзине, достал пару плоских булыжников и с видом знатока подбросил на ладони один из них.
- Помощник капитана, вы знаете, что это такое? - отрывисто спросил он у Хролфа. - Что это за тип вооружения?
- Э-э-э… не могу знать, господин капитан… что это?
- Зажигательный таран системы Флекноу! - зловещим шепотом пояснил Улф, со значением поднимая вверх камень. Самая разрушительная бомба всех времен и народов! Такой штуковиной можно пробить десятиметровую броню неприятельского крейсера!.. Прошибает практически все в радиусе пяти морских миль.
Неотрывно следящий за горизонтом Торг оповести:
- Слева по борту вражеский эсминец! Идет на сближение!
- Приготовить к бою таран Флекноу! - скомандовал Улф и завел руку с булыжником назад.
- Есть приготовить! - по-военному четко отозвался Хролф.
- Пять… четыре… три… два… один… Огонь! - завопил старший брат и изо всех сил кинул камень, целясь в едва заметный кустик водорослей.
Через мгновения братья раскрыли рты от неожиданности. Булыжник не просто плюхнулся в воду, а заставил озеро вздрогнуть, как будто от взрыва настоящей бомбы. Едва только всплеснулся фонтанчик брызг на водной глади, все озеро всколыхнулось, и плот под ногами ощутимо закачался.
- Вот это да… - в два голоса ошеломленно протянули Торг и Хролф и, не сговариваясь, спросили: - Как это у тебя получилось?
- Зажигательный таран… - упавшим голосом объяснил ничего не понимающий Улф.
- Я же говорил, что это самое мощное оружие…
- Ну, попробуй еще раз!
- Пожалуйста…
Улф размахнулся и с кряхтением швырнул второй булыжник. В то мгновение, когда он врезался в воду, горную долину потряс новый, еще более мощный толчок. По стоячему озеру даже прокатилась серия волн.
- Не может быть… - хором сказали двойняшки. Чудеса!
Следом за первыми обрушился еще один сильный удар, потом еще и еще. Озеро ходило ходуном, и даже сторожевые башни ощутимо затряслись.

Предыдущая страница 3 Следующая страница


Наемник 4

Братья уже не испытывали прежнего восторга. Все это не очень напоминало детскую игру. Мне страшно… - жалобно сказал Торг, и в глазах его показались слезы. Мне тут больше не нравится. Плывем скорее к маме…
Улф и сам еле сдерживался от того, чтобы заплакать. Рыдания подступали к горлу, но он знал, что старший брат должен всегда быть уверен в себе. Пришлось поэтому только скорчить суровую мину и подбодрить двойняшек неунывающим голосом:
- Матросы! Не унывать! Плавание закончится точно в срок, и на берегу нас будут ждать родные! Сейчас мы направимся на военно-морскую базу…
Между тем, как он ни храбрился, на душе становилось очень тоскливо.
Ласковое небо мрачнело на глазах, с каждой мгновением чернея все больше и больше.
Глухие подземные толчки раздавались беспрестанно. Озеро содрогалось, и мальчишки чувствовали, как бревна плота будто вибрируют под ногами.
Им стало казаться, что озеро ощутимо нагревается.
Дышать становилось все труднее, братья жадно хватали воздух открытыми ртами. Все вокруг пронизывала тяжелая влажная духота, и на лице выступала испарина.
Смертоносцы, управлявшие плотом, в первое мгновение так запаниковали, что не смогли договориться между собой. Один потянул нить паутины в свою сторону, но другой не понял и дернул к себе. В результате плот несколько раз двинулся то на север, то на юг, но по-прежнему остался в самом центре.
Пока они обменивались мысленными импульсами и разбирались между собой, порыв свирепого ветра оторвал толстые паучьи жгуты, прикрепленные к бортам.
Порыв ветра захлестнул волной один край плота, швырнул брызгами по лицам Торга и Хролфа и они взвизгнули от боли. К своему ужасу братья обнаружили, что вода в озере нагрелась и стала горячей, как кипяток.
- Горячо! Ой, как горячо! Страшно… - заскулили двойняшки, потирая ошпаренные щеки. Мама! Мама!

* * *

… Но мама никак не могла помочь сынишкам.
- Улф! Торг! Хролф!- громко звала она их. Быстро выходите на берег!
Она кричала изо всех сил, но в глубине души понимала, что это бесполезно. Мальчишки ничего не могли сделать, ведь плот стал неуправляемым.
Гезла носилась вокруг озера, заламывая руки от отчаяния и не зная, что предпринять. Плот носило по воде, и сильный ветер мог в любой момент перевернуть его.
Буря не хотела утихать, напряжение только усиливалось.
Гезла выросла в городе, около реки, но так и не научилась плавать, хотя многие ее подружки любили купаться и чувствовали себя в воде, как рыбы. Сейчас она проклинала себя за свою лень, всем сердцем рвалась туда, к сынишкам, но ничего не могла предпринять. Она знала, что на глубине не сможет приблизиться к ребятам ни на метр.
К ее ужасу, не умел плавать и никто из трех слуг, дежуривших все время на берегу озера.
Смертоносцы, панически боявшиеся воды, сейчас страшились даже приближаться к волнующемуся озеру.
Улф, Торг и Хролф в отчаянии махали руками. Гезла хорошо их видела не могла ничего сделать.
Внезапно кто-то из охранников вспомнил:
- Хорт умеет плавать! Точно, он всегда плавает в озере! Нужно его позвать…
Гезла встрепенулась, когда услышала эту обнадеживающую новость. Но ей показалось, что протянулась целая вечность, пока один из прислуживающих парней сбегал к постройкам, разыскал там этого пловца и вместе с ним вернулся обратно.
За это время ветер немного утих, но с озером стало происходить что-то странное. Над поверхностью поднялись клубы белесого пара, и почва глухо дрожала, вибрировала где-то в глубине. Гезла ощущала это всем телом и не могла отделаться от ощущения, что подошвы ее соприкасаются с крышкой гигантского котла, который стоит на огне и готов закипеть в любую секунду.
Дыхание прохладного прозрачного озера раскалялось с каждым мгновение. Порывы ветра несли с собой ужасную духоту.
Слуга по имени Хорт приближался от жилых построек, на ходу стаскивая с себя грязную робу.
- Сейчас, сейчас… - хрипло сказал он Гезле, тяжело дыша после быстрого бега. Я быстро притащу их обратно!
Хорт намотал на запястье конец прочного каната, чтобы снова прикрепить к краю плота, и с разбега залетел в воду, подняв кучу брызг.
Тут же по берегу прокатился отчаянный вопль, полоснувший острым лезвием по сердцу обезумевшей Гезлы.
- Не могу! Не могу… - стонал он, разворачиваясь обратно.
С криками и стенаниями слуга еле выбрался обратно на берег, и Гезле стало дурно, когда она взглянула на его ошпаренную кожу. Все тело покрылось багровыми пятнами и с каждым мгновением вспучивалось безобразными волдырями.
- Кипяток! - отчаянно хрипел Хорт, прижимая ладони к лицу. Я обварился…
Подземное гудение усиливалось. Вся поверхность озера покрылась поднимающимися со дна пузырями.
Пузыри всплывали во всех местах, они с шипением лопались, наполняя воздух невыносимо тяжелыми запахами кипящей смолы и раскаленного металла. Внезапно ожила одна из горных вершин, окружавших со всех сторон Жемчужные Врата. Гора вздрогнула и взвилась столбами черного жирного дыма. Мрачные тучи, словно клубы дыма исполинского пожара, мгновенно начали заволакивать все небо над резиденцией Правителя.
В это мгновение озеро закипело.
Оно взорвалось изнутри яростными бурлящими фонтанами, взметающимися вверх на несколько метров.
Плот взлетел ввысь на гребне одного из таких фонтанов и сразу опрокинулся, выбросив мальчишек в бушующие, рычащие буруны кипятка.
Гезла безумно закричала, раздирая ногтями щеки. Колени ее подломились от ужаса, она рухнула наземь…
Она упала без чувств, но краем сознания еще заметила, что из дымящейся вершины горы вырвалась клокочущая огненная масса, поглощающая все на своем пути и стремительно стекающая к круглым корпусам резиденции. Это было последнее, что она увидела в своей жизни…
Вскоре потоки полыхающей лавы с грохотом достигли границ сеттлмента. Разъяренная огненная пасть за несколько секунд сначала слизнула крепкие монументальные каменные стены, скрепленные цементирующей слюной жуков-скакунов. Каменные блоки рассыпались, как бумажные, открывая путь раскаленным густым потокам, и вскоре они пожрали все вокруг, не оставив даже следа как о прекрасных постройках, возведенных насекомыми, так и о несчастных людях, оказавшихся внутри в этот роковой день…

* * *

… Суровые испытания не закончились на этом. Разгневанная природа решила, что пылевой бури и извержения вулкана будет маловато, и приготовила еще один чудовищный сюрприз.
Не успели люди придти в себя, как случилось новое несчастье, заставившее всех содрогнуться от ужаса и горя.
Сильнейшее землетрясение поразило юго-западную часть города. Подземные толчки, начавшиеся утром, продолжались до самого вечера, и все уже даже успели немного привыкнуть к этому.
Жителей больше беспокоил пепел, летевший на город с той стороны, где когда-то располагалась резиденция правителя, носившая красивое название Жемчужные Врата.
Плотный серый пепел бесконечно падал с неба. Пушистые хлопья облепили нити путины, протянутые между домами, пепел устилал улицы, залетал в окна и бесконечно раздражал дыхание людей, особенно маленьких детей и стариков.
Все пытались приноровиться к трудностям. Жизнь текла своим чередом и вечером, как обычно, городские жители отправились отдохнуть. Проснуться удалось далеко не всем. Не для всех уснувших наступило светлое утро…
Мощный толчок поразил ночью тот район, где во времена Рабства располагались женские поселения. Огромная извилистая трещина расколола надвое эту окраину города, и в одно мгновение целые городские кварталы вместе с безмятежно спящими обитателями оказались глубоко под землей.
Это случилось глухой ночью, когда все уже обсудили события минувшего дня и притихли в своих комнатах. Люди оказались бессильны перед коварством судьбы.
Как потом выяснилось, ненасытная глотка разлома за несколько минут поглотила почти десять тысяч человек! Сотни немудреных, старых домов, до предела наполненных крепко спящими людьми. Погибли и дети, обнимающие во сне свои любимые игрушки, и дряхлые старики, вытащившие на ночь искусственные челюсти, погибли томящиеся молодыми желаниями юноши и девушки, усталые мужчины и женщины, не пробудился почти никто…
Найл несколько дней не сомкнул глаз.
Почти трое суток он провел на месте катастрофы, не только организовывая спасательные работы и пытаясь помочь несчастным, но и уничтожая смрадное логово кровожадных крыс.
Кварталам, уничтоженным землетрясением, давно не везло. Издавна за ними укрепилась слава одного из самых мрачных мест в городе, потому что именно здесь прокатилась волна кровавых преступлений, совершенно необъяснимых по своей жестокости.
Все началось, как уже было сказано, с того, что стали исчезать люди. Сперва бесследно пропадали по одиночке, а потом соседи не досчитывались уже целых семей. Истерзанные останки спустя некоторое время выносило на берега реки, и жители города глухо роптали, считая, что все происходит из-за бездействия властей.
Хотя, как всегда, возмущались они совершенно напрасно. Найл прилагал невероятные усилия, но все оказывалось тщетно, поиски злодеев оказывались безрезультатными, потому что преступники умудрялись не оставлять никаких следов.
Сначала в его душу закралось сомнение, и он стал подозревать, что во всем виновны некие коварные смертоносцы, предавшие взаимный Договор.
Но тут же выяснилось, что одновременно с людьми постоянно пропадали и пауки, изуродованные туловища которых всплывали в этом районе города.
Это поразило Найла больше всего. Мало того, что смертоносцы никогда еще не уничтожали друг друга. Их всех связывала между собой телепатическая связь, мощная защита, позволяющая каждому из них в случае опасности по ментальной сети мгновенно передавать сигнал тревоги всему восьмилапому сообществу.
Но найденные останки пропавших смертоносцев красноречиво говорили о том, что перед смертью им было суждено вынести страшные пытки.
Возможно, эта страшная тайна так и осталась бы нераскрыта, если бы не землетрясение.
Огромная трещина, утащившая с собой тысячи жизней, вскрыла и древнюю разветвленную систему канализации, много веков назад проложенную под городскими кварталами.
Найл никогда не слышал о ее существовании, а между тем оказалось, что зловонные лабиринты давно уже служили прибежищем стае огромных крыс. Именно крысы оказались той самой зловещей силой, которая смогла подавлять волю даже пауков-смертоносцев.
Давным-давно, когда Найл только совершал первые походы в Белую башню, электронный разум представил ему картину зарождения жизни на Земле.
Найл с изумлением узнал, что самым древним млекопитающим предком человека была самая обыкновенная крыса, небольшая тварь с гибким позвоночником и длинным хвостом. Около десяти миллионов лет назад большой палец у этих животных разработал подвижность, и это стало залогом их успеха.
Хотя, скорее всего, дело было не только в этом самом большом пальце. В сознании крыс появилось нечто, позволившее им сопротивляться в самой жестокой борьбе.
Сотни других видов живых существ казались созданными более совершенно, но оказались менее приспособлены к борьбе за выживание и вымерли. Крысы вроде бы обречены были на небытие, только рассудок их упорно цеплялся за существование на планете, и потому они захватывали все новые и новые ареалы обитания.
Одна группа, постепенно поднявшись на деревья, превратилась в обезьян, уже отдаленно напоминавших человека.
Другая сохранила свой прежний облик, но сумела выжить, все время приспосабливаясь к меняющимся условиям.
Насколько помнил Найл, крысы все время жили в городе. Те, что обитали на поверхности, часто становились жертвами смертоносцев, пауки очень любили охотиться на грызунов: несмотря на малые размеры, их мясо считалось деликатесом у восьмилапых.
Но одна многочисленная стая ушла под землю и нашла себе пристанище в смрадных коридорах древней канализации.
Именно эти свирепые твари пристрастились к человеческому мясу и смогли так организовывать свои вылазки, что никто не мог объяснить таинственные исчезновения целых семей. Несчастные пропадали под землей, и только их кости потом после дождей через отводы канализации попадали на берега реки. На смертоносцев крысы нападали из чувства мести, терзая и мучая их лишь для собственного удовлетворения. Память кровожадных тварей хранила все.
Долгие годы они служили пищей гигантским паукам и, почувствовав силу, не собирались уже прощать ничего.
Помогло только стихийное бедствие. Гигантский разлом, образовавшийся после катаклизма, вскрыл подземные ходы. Часть крыс сразу погибла, но часть еще пыталась укрыться в одном из сохранившихся убежищ.
Найл проник туда внутрь с небольшим отрядом и обнаружил длинные коридоры, заваленные обглоданными человеческими скелетами.
В углах громоздились горы черепов, и никто не смог бы с уверенностью сказать, сколько жителей города нашло мученическую смерть в этих гнусных местах.
Несмотря на то, что бойцы вооружились жнецами, не так то просто было преодолеть сопротивление оставшихся подземных людоедов.
Разряды жнецов испепеляли встречавшихся на пути крыс, но таящиеся во тьме твари оказывали мощное психологическое воздействие на всех членов команды.
Непостижимым образом крысы в борьбе за существование смогли научиться концентрировать свою волю. Причем они стояли почти на пороге того открытия, которое совершили много лет назад пауки-смертоносцы, овладевшие способностью подавлять человеческое сознание парализующими импульсами страха.
Как знать, думал Найл, если бы не землетрясение, может быть, через несколько лет крысиное племя захватили бы полностью власть в городе, и человечеству пришлось бы подчиниться им так же, как в свое время люди признали свое поражение в схватке со смертоносцами.
Тогда спокойной жизни пришел бы конец. Пришлось бы снова доставать из закрытых арсеналов жнецы и бороться за свою жизнь, как пришлось это делать десять лет назад.

* * *

Хотя победы Найла над смертоносцами начались совсем не тогда, когда в его руках впервые оказался лазерный расщепитель, больше известный под обманчиво мирным названием «жнец».
Миниатюрный разрядник обладал и в самом деле чудовищной мощью, легко превращая в обугленные руины густо заселенные городские кварталы, хотя внешне и напоминая обычное стрелковое оружие доисторического прошлого. Больше всего лазерный расщепитель смахивал на автоматический карабин, помогавший людям далекого двадцатого столетия понемногу истреблять друг друга.
Да, были в Городе горячие головы, считавшие, что только жнецы, раскопанные с помощью Найла в древнем арсенале десять лет назад, покончили с многовековым господством смертоносцев. Оружие далекого двадцать второго века в самом деле обладало такой невероятной разрушительной силой, что помогло людям задать жару огромным мохнатым паукам, мгновенно разметав в клочья не одну сотню разъяренных кровожадных тварей.
Но губительные разряды, вырывавшиеся ослепительными голубыми изломанными молниями из цилиндрического ствола расщепителя, стали лишь внешней причиной, заставившей восьмилапых чудовищ смириться с независимостью человека.
Упорную схватку пауки проиграли еще раньше, и победил их не кто иной, как Найл, причем без всякого оружия в руках. Никогда другой человек не смог бы одержать верх в тяжелом противоборстве, если бы до этого долгие годы не освобождал свое сознание от страха, если бы не научился противостоять ужасу, излучаемому смертоносцами на любом расстоянии.
Нормальный, обычный обитатель города, даже и овладев сокрушительным оружием, никогда не смог бы выстрелить в паука, как бы ни старался. Никто не смог бы даже шевельнуть пальцем, лежащим на спусковой скобе жнеца.
Прежде чем из разрядника вырвался бы смертоносный луч, невероятная власть паучьего мозга сковала бы человеческую волю и стиснула тело невидимыми тисками, заставив недвижно стоять на месте в ожидании удара ядовитых клыков.
Первым, кому в смертельном противостоянии удалось отстоять свою волю, оказался именно Найл. Причем он шел к этому сознательно на протяжении всей жизни.
В юности он часто слушал рассказы деда Джомара о прошлом и размышлял о тех далеких черных днях, называвшиеся временами Великой Измены. Долгие годы до того люди на равных боролись с гигантскими насекомыми, причем порой даже очень успешно. Правда, все происходило давно, очень давно, но имена славных властителей прошлого не исчезали из человеческой памяти.
Ивар Сильный укрепил город Корш и вместе со своим войском отражал любые попытки смертоносцев выжать людей в раскаленную пустыню. Скапта Хитрый не только оборонялся, но и пошел на пауков войной, спалив их оплот и уничтожив несметное количество мохнатых тварей. Вакен Мудрый призвал в союзники пауков-пустынников, и те шпионили за черноголовыми смертоносцами, беспрепятственно подбираясь к их гигантским сетям.
В те дни еще неясно было, кто же победит в кровавой борьбе. Найл постоянно думал о тех временах, когда смертоносцы окончательно покорили человечество, и пришел к выводу, что паукам удалось это сделать, лишь коварно проникнув в людские умы и души. Жуткий стоглазый тарантул-правитель, нарекавшийся Хебом, смог изведать тайны разума лишь с помощью низкого вероломства.
Один подлый человек, чье имя недостойно даже упоминания, открыл Смертоносцу-Повелителю все секреты своих собратьев и тем самым обрек потомков на рабскую жизнь, длившуюся долгие столетия.
Смертоносцу-Повелителю пришлось брать уроки у гнусного изменника, иначе он нипочем не научился бы проникать в людское сознание. Это тянулось долго, - верховный паук постепенно вытягивал у предателя самые сокровенные тайны и выстраивал в своем сознании полную картину человеческого рассудка.
Только проникнув в сознание предателя и слившись с внутренними жизненными ритмами людского племени, пауки окончательно обрели нити управления. Безошибочно смертоносцы нащупали слабое место в сознании людей и научились ошеломлять их импульсами враждебной воли.
Как знать, если бы не такое вероломство, возможно, никогда бы не довелось людям прятаться по норам и пещерам, спасаясь от охотничьих облав!
Найл размышлял об этом и, к своему удивлению, порой ощущал превосходство над паучьим племенем. Ему, например, никто не объяснял, как проникать в умы своих близких, ютившихся рядом, в одной пещере, а между тем он спокойно улавливал мыслительные вибрации исходившие от отца, брата или сестренок, причем осознавал их мысли ясно, как свои собственные.
Не все открылось сразу, хотя природа и наделила его недюжинными способностями.
Найл начал с малого, постепенно взращивая в себе телепатический дар, пытаясь проникать в сознание каждого попадающегося навстречу существа, будь то стремительная оса-пепсис, закладывающая крутые виражи над головой, или неподвижно застывший на своей белесой нити паучок-шатровик.
Его мысль острым жалом упрямо пронзала мозг сметливого работяги-муравья и глупой тли, которую муравей «раздаивал», чтобы получить побольше сладкого нектара; перед внутренним взором проплывали все инстинкты жука-скакуна и мохнатой гусеницы, прятавшейся в тенистом уголке от жучьих челюстей-лезвий.
Найл не только научился внедряться в сознание этих тварей, но при желании смог взирать на окружающий мир их глазами.
Каждый раз он с неясной радостью думал, что человек, познав со временем саму сущность сознания смертоносцев, сможет когда-нибудь одержать верх над кровожадным отродьем.
Долгие годы даже надежда на освобождение выглядела невероятной химерой.
Казалось, что люди навечно обречены на скотское существование, - малая часть «счастливчиков» получала шанс прислуживать паукам, а большей готовилась иная участь, каждому суждено было попасть в зловонное ненасытное брюхо.
Найл стал избранником судьбы, когда в юности убил первого смертоносца, и произошло это в руинах заброшенного города.
Потом, неоднократно вспоминая тот день, он понял, что, может быть, даже не так важно было просто угробить черное чудовище. Важно было не дрогнуть от страха и проявить твердость.

* * *

Можно сказать, что тот, древний мир пошатнулся только тогда, когда человек наконец-то смог противостоять враждебной воле. Без этого он просто не способен был бы раскроить металлической трубкой огромную голову, опоясанную зловещим Восьмиглазым ободом.
Воля не дрогнула, он смог увернуться от мохнатой лапы, чтобы нанести разящий удар, и именно в то мгновение смертоносцы начали терять свое вековое господство.
Жнецы появились позже, когда пауки пребывали в легкой растерянности, единая телепатическая сеть, связывавшая всех смертоносцев, уже легонько подрагивала от паники. А уж потом, с лазерными разрядниками в руках, люди почувствовали себя по-другому, они сразу вспомнили, что когда-то безраздельно хозяйничали на своей голубой планете.
О мести думали почти все.
Каждый мечтал припомнить моря крови, пролитые в прошлом, никто не сомневался, что нужно давить огромных чудовищ и истребить до единого. Жители города так бы и поступили, спалив дотла все паучьи тенета, но Найл, побывав в Дельте, ясно осознал, что самый простой путь мог оказаться и самым губительным.
Он стал избранником Богини Дельты, и именно Нуада удержала его от лобовой сшибки. Исполинское шарообразное растение-властитель, занесенное из далеких миров хвостом кометы Опик, отчетливо впечатало в его сознание мысль: если жнецы все-таки полыхнут молниями по смертоносцам, кровавая жатва не затихнет даже после того, как последняя паутина развеется в прах и будет сожжено последнее паучье яйцо. Люди не остановятся, начнут истреблять друг друга, и круг истории в который раз замкнется.
Пришлось учиться, как уживаться вместе с прежними угнетателями, и с этого момента началась новая эпоха, эпоха взаимного существования. Все нити управления пауками по-прежнему оставались за Смертоносцем-Повелителем, а Найл, избранник Богини Дельты, возглавил Совет Свободных людей.
Восьмиглазые поклялись впредь больше не пожирать людей. Горожане обязались забыть месть и зачехлить стволы лазерных расщепителей.

* * *

Телепатические способности Найла с годами не ослабевали, а только возрастали. Они усиливались действием ментального рефлектора, давным-давно, еще во времена рабства, полученного в Белой башне от седовласого Стиига.
Зеркальный диск величиной с ноготь, постоянно висевший на груди Найла, обладал возможностью с невероятной силой координировать воедино разнонаправленные векторы организма. Медальон сводил в едином потоке мыслительные колебания мозга, пульсацию сердца и интенсивность нервного напряжения в солнечном сплетении.
Магические свойства подобных рефлекторов выявились уже в глубочайшей древности.
От старца Найл знал, что золотистые медальоны использовались еще жрецами ацтеков во время кровавых ритуалов, свершавшихся на уступах высоких террасообразных пирамид. Верховный жрец, обычно самый старший в своей касте, с помощью ментального диска внедрялся в сознание жертвы и полностью завладевал ее волей. После этого и начиналось ужасное действо: с юной девушки, погруженной в глубокий транс, заживо сдирали кожу от пяток до подбородка. Ритуал обычно доверялся ловким служителям, орудовавшим острыми лезвиями быстро и сноровисто. Девушка первое время не ощущала страшной боли, находясь под воздействием ментального рефлектора, как под наркозом. Несчастная еще жила и бессмысленно улыбалась, истекая кровью на жертвенном желобе храмовой террасы, когда верховный старец уже напяливал, как одежду, на свое дряхлые плечи нежную мягкую кожу, хранившую тепло молодого тела. Под глухие удары барабанов он начинал сакральный танец, чтобы вымолить милости у суровых богов, и золотистый диск сверкал на впалой груди в лучах багрового заката.
Такие медальоны использовали ассирийские нумерологи и жрецы друидов, пещерные отшельники и некроманты, парижские герметики и тибетские ламы. Средневековые создатели гомункулюсов и василисков, так же как искатели философского камня не могли обойтись без такого отражателя мыслей.
Найл мог поворачивать диск и направлять отражающую сторону к груди, чтобы уменьшить активность действия, но даже это не приносило покоя. В те редкие мгновения, когда он испытывал слабые отзвуки удовлетворения, удовольствия, может быть и счастья, - он все равно невольно прислушивался к тому, что происходит в умах окружающих его людей и насекомых.
Телепатические способности настолько обострялись, что он, уже помимо своей воли, ощущал внутренний ритм окружающей природы. Глядя на дерево, ему ничего не стоило представить себе все процессы, протекающие от самого слабого корневого отростка, ушедшего глубоко в землю, до испепеляемых солнцем листьев кроны.
Ничто не проникало извне в сознание Найла свободно, просто так. Он не мог себе позволить роскошь расслабиться, и в нем всегда бодрствовала инстинктивная холодная сдержанность по отношению к приходящей с разных сторон информации.
В какой-то степени он становился жертвой собственных способностей, потому что стал болезненно обостренно чувствовать все, что творилось кругом. Мечты и воспоминания, надежды и переживания, все мысли чужих людей обволакивали его комком сплошного месива. Радость и зависть, тщеславие и любовь, похоть и нежность, праведность и порок… все это постоянно окружало, стискивало пульсирующим кольцом и давило тяжело, как душный предгрозовой воздух.
Особенно тяжело ему было в последние дни. Бесконечные несчастья, сваливавшиеся на головы горожан, витали в воздухе тяжелым полотном переживаний. Найл и так испытывал невероятные душевные терзания, укоряя себя в гибели Гезлы с мальчишками, а вдобавок к этому он каждой нервной клеткой ощущал и горестные переживания пострадавших.
Борьба с подземными крысами отняла у него невероятное количество душевной энергии, но она определенным образом и помогла ему пережить первые дни после извержения вулкана. Он почти не спал в те дни, испепеляя жнецом стаю кровожадных людоедов, жил тогда на пределе своих возможностей, но эта немыслимая нагрузка смягчила на первое время саднящую боль утраты.
Единственным местом, где он по-прежнему мог побыть наедине с самим собой, оставалась Белая башня. Только там можно было отключиться и не следить за сознанием, чтобы случайно не впустить внутрь себя что-нибудь неприятное или даже враждебное.
Серебристые стены, вздымающиеся над Паучьим городом среди огромного скопища потрескавшихся закопченных небоскребов, воспринимались как избавление от тяжкого бремени избранника Богини Дельты и главы Совета Свободных.

* * *

… Попадая внутрь Белой башни, сияющей голубоватым отблеском в центре старых пыльных кварталов, каждый раз оставалось только гадать, куда может забросить компьютерный выбор. Капсула времени, гигантский кремниевый мозг, впитала в себя весь опыт прошлых поколений людей и обладала достаточным запасом разных моделей, чтобы постоянно извлекать из недр памяти нечто новое.
Трехмерные изображения здесь существовали не статично. Виртуальные образы воплощались в реальной хронологической пульсации и становились уже четырехмерными, потому что к трем основным пространственным параметрам присоединялось еще одно важное понятие, именуемое временем. Время и делало мир Белой башни четырехмерным.
Когда Найл впервые оказался здесь, то неожиданно вместо угрюмой площади паучьего городища очутился на отлогом песчаном берегу.
На следующий день так же легко удалось переместиться в уютные галереи средневековой Флоренции.
Первые путешествия сразу ошеломили, но, как оказалось, это было лишь начало. Потом в пестром калейдоскопе четырехмерных иллюзий завертелись самые красивые виды той, старой Земли, существовавшей давным-давно, до великой катастрофы.
Перед его глазами возникала и захватывающая дух панорама заснеженных горных вершин Гималаев и бескрайние слепящие равнины Южного полюса, огнедышащее чрево Везувия в пик самого сильного извержения и низвергающиеся водные лавины Ниагары, яростное буйство которых пришлось преодолевать на утлой лодчонке. Чего только он не пережил здесь…
Поэтому в этот вечер, приближаясь к неприступным стенам, он мысленно перебирал разные варианты и старался предугадать, на каком выборе сегодня остановится прихотливый жребий.
Полупрозрачный столп, не имеющий ни окон, ни дверей, казался цельной конструкцией, изготовленной из непроницаемого материала. По сути дела, стены являлись мощным силовым полем, оно лишь визуально напоминало некий сплошной твердый материал из-за своей способности отражать световые лучи.
Любую твердую материю при соприкосновении границы поля отталкивали от себя, как отталкиваются друг от друга два одноименных магнитных полюса.
Открывалась капсула только на телепатическом принципе.
Если сознание человека, настроенное на определенную волну, совпадало с внутренними ритмами защиты, стены пропускали его, превращаясь в нечто, напоминающее полосу густого дыма.
Ментальный замок Белой башни легко отомкнулся, и Найл вместе с Хуссу прошел через неприступные стены легко, как сквозь туман.

Предыдущая страница 4 Следующая страница


5 Джордж Брэдли

В этот раз они оказались на берегу живописной морской бухты.
Все вокруг преобразилось,- сырой, слякотный городской вечер остался в прошлом, обернувшись погожим солнечным утром.
Умиротворяющая картина выглядела полной противоположностью черному ненастью, застилавшему измученную душу, но он знал, что электронному разуму не свойственны сентиментальные чувства. Что бы ни творилось кругом, по другую сторону непроницаемых стен Белой башни, здесь текла собственная жизнь со своим размеренным ритмом, которому нельзя было сопротивляться, а оставалось только покориться.
К удивлению Найла, пустынник спокойно приблизился к мелководью и даже легко пробежал по пенистой кромке. Таких шалостей раньше за ним не замечалось: как и все пауки, он панически боялся воды.
Прямо по центру бухты, на грани слияния небес и моря, подернутый легкой дымкой, темнел силуэт судна, гонимого ветром к берегу.
Оно приближалось ошеломительно быстро, с такой невероятной скоростью, что вскоре уже можно было спокойно разглядеть не только белоснежные паруса, вытянутый корпус и темные фигуры матросов, но даже незначительные детали оснастки, блестевшие на солнце.
Как бы ни был удручен и подавлен Найл, все равно в его душе вспыхнуло невольное мальчишеское восхищение, когда он понял, что к ним направляется небольшая баркентина, старинный парусный корабль.
Сотни таких красавцев бороздили морские просторы Земли в глубокой древности, в семнадцатом и восемнадцатом столетиях.
Под торговыми вымпелами перевозили разные грузы, шелка и пряности, вина и украшения, а если над палубой реял черный флаг, украшенный ухмыляющимся черепом со скрещенными берцовыми костями, что же, всех встречных на море ожидало кровавое веселье.
Три стройные мачты рассекающего буруны корабля тянулись к небу. Прямоугольные и косые паруса, упруго раздуваясь, легко несли судно по волнам, и Найл заметил, что к берегу стремительно приближалась отполированная соленым ветром янтарная грудь статной девицы: искусно вырезанная из дерева фигура прекрасной русалки, гордо украшавшей мощный бушприт.
По обшивке затейливо вились несколько букв в старинном начертании, складывавшихся в название «Дафна».
В полусотне метров от суши паруса на мачтах в одно мгновение пожухли и подобрались. Завертелись барабаны кабестана, воду вспенила пара тяжелых якорей и корабль замер, натянув новенькие, еще сверкающие жирной смазкой толстые цепи.
На капитанском мостике показалась фигура почтенного Стиига. Седовласый старец встретил Найла в тот вечер, когда он впервые оказался за стенами Белой башни и на протяжении десяти лет был бессменным компьютерным опекуном, неизменным собеседником и провожатым в безбрежном мире электронного разума.
За эти годы он совсем не изменился, а являлся каждый раз в том же обличии, что и впервые предстал перед ошеломленным взором наивного паренька. Найл пока видел его издалека, но черты наставника настолько уже врезались в его память, что он ясно различал их даже на расстоянии пятидесяти с лишним шагов.
Крупные проницательные глаза, иронично поджатые тонкие губы, волевой подбородок… Смуглое, иссеченное морщинами лицо учителя окаймляли длинные волосы, безупречно белые, как снега горных вершин.
Зачесанные назад, они открывали высокий лоб мудреца и ниспадали на плечи роскошной непокорной гривой,- даже отсюда было видно, как морской бриз треплет его густые пряди.
По всем правилам матросам полагалось бы спустить с борта шлюпку, обычно переправлявшую пассажиров с берега, но седовласому наставнику, очевидно, не терпелось поскорее встретиться. Он решил не усложнять жизнь, а ограничился решительным взмахом руки.
Найл понимающе кивнул, сделал шаг по направлению к морю и… в долю секунды вместе с Хуссу оказался на капитанской площадке, ограниченной изящной балюстрадой с резными круглыми столбиками.
Стииг приветственно воскликнул:
- Доброе утро, дорогие друзья!
- Доброе утро, дорогой друг! - печально отозвался Найл.- Хотя оно не такое уж и славное для многих жителей нашего города, обитающих по другую сторону стен.
Учитель, словно не замечая удрученного состояния собеседника, как и унылого приветственного импульса пустынника, располагающе улыбнулся и театрально заметил, вскинув голову к небу:
- Какая благодать! Небеса посылают нам доброе утро с дуновением благословенного зефира. Хороший знак для капитана баркентины… Что еще нужно для удачного путешествия, кроме парочки хороших пассажиров и попутного ветра? Все остальное стоит значительно меньше слез, пролитых за обладание богатствами. Ни золотые украшения, ни драгоценные каменья, ни роскошные дворцы не могут сравниться для настоящего моряка с попутным ветром, надувающим паруса…
Из груди Найла вырвался невольный вздох, но он легким наклоном головы дал понять, что оценивает всю прелесть этой тонкой игры. Как же, старец изображает настоящего моряка и восхищается благодатью, которую сам же и смоделировал…
Настроению Найла больше соответствовала бы мрачная погода с грозой и завывающей бурей. Но все это осталось снаружи, в реальном мире, а кибернетический разум удовлетворял собственные интересы, и его привлекали идиллические картины. Золотой, абсолютно ровный диск, ничем по виду не отличающийся от самого настоящего солнца, по-прежнему сверкал на безмятежно-голубом небе, и не существовало в мире силы, способной хоть как-то омрачить сияющее великолепие.
Дощатая обшивка бесшумно всосала в себя цепи с якорями, паруса ожили и плавно опустились, чтобы через мгновение гибко выгнуться и наполниться теплым ветром.
«Дафна» заскользила к выходу из бухты. С одной стороны первозданные скалы вздымали из бирюзового моря свои отшлифованные спины, окруженные пеной бурунов, а справа по борту темнели отроги высоких гор с заснеженными вершинами, мягко подсвеченные нежными золотистыми лучами.
Запахи свежести пронизывали утренний воздух, и Найл, хотя и понимал искусственность всего окружающего, с наслаждением вбирал полной грудью синтетические пряные ароматы.
Хотя длиннолапый пустынник и сложился, скромно запихав себя в угол, небольшая площадка, возвышающаяся над баркентиной, оказалась тесновата для беседы.
Найл со Стиигом спустились с капитанского мостика по ступенькам, неторопливо направившись к бушприту, а паук легко перемахнул через ограждение и в два счета очутился впереди них.
Всюду с озабоченными лицами сновали матросы в мешковатых робах.
Каждый занимался своим делом,- кто надраивал до ослепительного блеска металлические детали, кто скатывал в бухты прокопченные канаты, кто карабкался наверх, чтобы подтянуть паруса.
Никто не обращал внимания на Хуссу, словно каждый день во время вечного плавания «Дафны» по кораблю разгуливал здоровенный головастый паук.
Через несколько метров на пути Найла поджидало очередное испытание. Компьютер постоянно подсовывал ему ловушки, словно все время по-дружески лукаво проверяя возможности Найла.
На этот раз ему была приготовлена глубокая дыра, открытый люк, ведущий в трюм.
Когда они приближались, в центре палубы с грохотом откинулась мощная брусчатая крышка. Из недр «Дафны» вынырнул вихрастый матросик, сразу метнувшийся к корме, а прямо перед Найлом возник глубокий провал.
Ковылявший впереди Хуссу даже не заметил опасного места. Хотя туловищем пустынник не особенно удался, вместе с головой оно не превышало и полуметра, голенастые лапы вымахали просто огромными, - стоило ему только раскинуться от фальшборта к переборке, как кожистое серое брюхо просто проплыло над чернеющей квадратной дырой.
Найл, беседуя с «капитаном» корабля, почувствовал, что тот оттесняет его, словно подталкивает прямо на открытый люк. Ничего удивительного в этом не было, предстояла лишь очередная проверка силы воли.
Значит, необходимо было мгновенно сконцентрировать энергию и пройти по открытому провалу, как по доскам. Такое случалось и прежде, но в этот день сил оставалось слишком мало. Мгновение поколебавшись, утомленный Найл все-таки обогнул глубокий проем и на всякий случай миновал открытый люк сбоку, по узкой полосе палубы, мгновенно заслужив ироническую усмешку наставника.
Темные глубокие глаза, глядящие из-под густых белых бровей, насмешливо сверлили его, но Найл смог достойно выдержать и ответил прямым спокойным взглядом.
- Должен тебе откровенно признаться, дорогой друг… оказывается, даже за те десять лет, что ты появляешься здесь, компьютер Белой башни тебя еще не изучил, как следует. Я был о тебе немного лучшего мнения…- саркастическим, менторским тоном, протянул почтенный Стииг.- Почему ты испугался и отодвинулся в сторону?
- Должен тебе откровенно признаться, дорогой друг… я боялся сломать себе шею…- скопировал Найл насмешливую интонацию старца.
- Неужели ты до сих пор не знаешь свои возможности? Ты уже делал это…
Действительно, раньше Найл уже шагал в пропасть. Он ступал по воздуху в бездну, и не с какого-нибудь там безымянного утеса, а с Джомолунгмы, вознесшись по воле Стигмастера на самый высокий уступ в мире, где почти невозможно дышать от разряженного воздуха и лицо нестерпимо обжигает высотный ветер.
Но тогда пришлось долго внутренне готовиться. Машина умиротворения работала над сознанием до тех пор, пока он не смог представить собственную плоть средоточием благостного света.
Тело в тот момент все больше раскрепощалось, пока он не достиг желанной точки, когда смог заставить себя шагнуть в пустоту, почти прыгнуть в бездонную пропасть и ощутить под ногами пружинистую воздушную опору.
- Видишь ли, твоя «Дафна» создана настолько правдиво, что на этот раз я полностью поверил реальности,- сознался Найл.- Скрипят снасти и хлопают на ветру паруса, кричат чайки и поют песни матросы, все выглядит удивительно подлинным. Что же мешает компьютеру смоделировать настоящий вход в трюм, настолько глубокий, что нормальный человек не соберет костей, свалившись кубарем вниз?
- Даже если проем настоящий, а тебе нужно миновать его, поверь в себя! Забудь про страх и сомнение, освободи свой разум. Поверь и иди… Давай!!!
- Да, но тяжесть переживаний значительно ограничивает свободу ума,- горько вздохнул Найл, все-таки упрямо отдаляясь от открытого люка. Если признаться, сегодня я пришел за ответами на другие вопросы. Ты улыбаешься, а, значит, не подозреваешь о тех ужасах, которые творятся в городе и в округе?
- Почему я не могу улыбаться, когда где-то гибнут незнакомые мне люди? - искренне изумился его собеседник и равнодушно пожал плечами. Какое мне дело до всего этого? Людей так много… Пусть извергаются вулканы, трескаются площади, детей жрут крысы, что с этого?
- А, так ты прекрасно осведомлен обо всем?! - возмущенно взвился Найл.- Ты знаешь о постигших нас катастрофах, а нам предлагаешь сказочные сахарные картинки!
- Конечно. Я тоже хочу получать удовольствие! Не забывай, что компьютер многим отличается от человека… Помимо мыслительных органов, ты, например, можешь пополнять кладовые своей памяти еще и органами чувств. Твои глаза сообщают мозгу обо всех формах и красках, уши обо всех возможных звуках, ноздри обо всех запахах, кожа долго помнит о приятных объятиях молоденькой девицы… Мне это не дано…
- Что не дано? - не выдержал Найл.- Объятия девицы? Так пройди к бушприту, там рассекает волны голой грудью сочная деревянная красотка. Твоих способностей будет вполне достаточно, чтобы обнаженная молодица встрепенулась и вспорхнула к тебе на палубу…
- Меня не интересуют ни русалки, ни женщины,- равнодушно отмахнулся старец, словно не заметив колкого выпада. Назначение Стигмастера в том, чтобы собирать информацию. Белой башне давно все известно, она напичкана разной аппаратурой, самое простое, что можно представить, это цифровые линзы, импульсные микрофоны и сканеры для считывания человеческих мыслей… Да, здесь все зафиксировано. Если ты ждешь ужасов, могу тебе хоть сейчас показать, как Улф, Торг и Хролф, племянники-проказники, сварились заживо в твоем любимом озере… Но зачем мозолить глаза покойниками? Зачем твердить об этом? Мир уже доверху переполнен такими трудноустранимыми вещами, как горы трупов… Нужно жить в мире прекрасного! Лучше взгляните на эту морскую шельму… Какой красавец!
Почтенный Стииг закинул голову и с интересом проследил за грациозным полетом дельфина, как по приказу выпрыгнувшего из воды совсем рядом кораблем.
Подобно завзятому циркачу, дельфин завис в воздухе над палубой, блеснул влажным гладким телом в солнечных лучах и нырнул через противоположный борт так ловко, что на поверхности моря почти не осталось брызг.
Найл даже зубами скрипнул от бешенства, хотя сознание и подсказывало, что слепая ярость в этот момент просто бессмысленна, с таким же успехом можно было стараться заплевать молнию, испепелившую родной дом.
Подобное случалось не впервые, его всегда поражала и раздражала та бесстрастность, невозмутимое спокойствие, с которым искусственный разум относился к человеческому горю. Равнодушие, скользящее в отношении к проблемам реальных людей, граничило с жестокостью, но и это не вызывало у компьютера никакого беспокойства.
Почтенный Стииг даже не понимал, о чем идет речь, когда в его холодном сознании пытались высечь хоть каплю сострадания.
- Я появился сегодня здесь, чтобы понять происходящее! - сорвался Найл.- Ты же можешь дать мне ответы на конкретные вопросы! Что будет с нашим городом? Что ждет всех нас?.. Ты сможешь говорить серьезно или намерен дальше забавляться своими яркими безделушками, прыжками скачущих по волнам электронных призраков?
Мудрец не мог обижаться, если не являлся одушевленным существом. Видимо, в программе все же сработала какая-то защитная функция, потому что с лица, обрамленного седыми волосами, сползла доброжелательность и с холодной усмешкой он отозвался:
- Нужную помощь ты получишь! К твоим услугам вся библиотека. Садись за стол, читай, анализируй, обобщай… Ты даже научился использовать память своего любимого паука, поэтому без труда сможешь осилить все названия…
Не успели прозвучать последние слова, как свежий ветер умолк и упоительные морские ароматы сменились душной книжной пылью, осевшей за тысячелетия на самых древних манускриптах. В нос ударили спертые запахи переплетного клея и породистой кожи, обтягивающей самые ценные фолианты.
Стигмастер мгновенно перенес Найла и Хуссу в библиотеку Белой башни - шестиугольное помещение, каждая грань которого тянулась метров на пятьдесят. Перед их глазами вздымались на стометровую высоту стеллажи с массивными полками, набитыми до предела толстыми томами.
Бороздящая море баркентина, лохматые пальмы и лазурные берега в долю секунды обернулись бесчисленными душными ярусами, сохранявшими по экземпляру абсолютно каждой изданной на свете книги, написанной за многие тысячелетия разумной жизни до Великого Исхода.
Сотни триллионов пожелтевших листов бумаги, зажатых в тиски кожаных переплетов!
- Разве тебе не нравится бывать тут? - ласково поинтересовался Стииг.- Мне казалось, что ты с почтением относишься к моей коллекции…
- Конечно… что там скрывать…- ошеломленно подтвердил Найл.- Но где именно нужно искать ответ?
- Везде… Там только на тему смерти можешь найти… сейчас, подожди… можешь прочесть семьсот двадцать девять тысяч томов…
Пару минут Найл не мог вымолвить ни слова.
Чтобы нормальному человеку хотя бы пробежать взглядом по всем каталогам, чтобы прочитать название каждого тома, нужно было бы скитаться по бесчисленным ярусам не один десяток лет, день за днем, ночь за ночью, без сна и отдыха, без пищи и воды.
Найл обладал невероятными способностями от природы, но пользовался еще и медальоном. С помощью ментального рефлектора он умножал концентрацию сознания, осваивая за короткое время немыслимое количество информации.
Несколько лет назад он сделал открытие, что может использовать память паука-пустынника, как свою собственную, поэтому часть информации в последнее время сбрасывал на своеобразное хранение в мозг Хуссу. Но даже и в этом случае пришлось бы надолго забросить все дела, чтобы обречь себя на добровольное заточение, на бесконечное странствие по книжной Галактике.
Почтенный Стииг явно насладился замешательством, пристально изучая Найла с холодным интересом биолога, наблюдающего поведение зверя в дикой природе.
Во время короткой паузы они волшебной силой Стигмастера переместились в читальный зал, напоминающий библиотеку Ватикана. Посреди просторного помещения с высокими стрельчатыми окнами громоздился круглый стол мореного дерева, а от него, как спицы в колесе, расходились обитые темной кожей узкие планшеты с настольными лампами.
Как всегда, в напряженном безмолвии здесь кипела научная жизнь. За столами, обложившись фолиантами огромных размеров, над раскрытыми страницами застыли чахлые мудрецы с остекленевшими взглядами.
Старец подошел к круглому столу и начал о чем-то вполголоса беседовать с одной из служащих, очевидно руководившей работой библиотеки.
Найл сразу обратил внимание, насколько эта цветущая миловидная девушка в обтягивающем платье отличается от своих изможденных коллег. Она была так не похожа на всех остальных, пропитанных книжной пылью унылых работников в темно-серых мешковатых одеждах, бесшумно сновавших по галереям…
Покрытая коричневым загаром, ее кожа дышала свежестью и молодостью.
Пышная грудь почти разрывала изнутри полукруглый вырез белой блузы, а густые рыжие волосы, каскадами ниспадавшие на полуобнаженные плечи, и в полутьме научного зала блестели, как мокрые.
Создавалось впечатление, словно она недавно купалась в море и лишь несколько минут назад выбежала на берег из пены волн.
Девушка почувствовала пристальное внимание и подняла голову. Из-под медных спутанных волос сверкнули ее шустрые влажные глазки.
Взгляды встретились и у Найла вдруг пробежали мурашки по коже, когда он заметил, что даже сквозь янтарный загар на щеках, покрытых нежным пушком, проступил легкий румянец. Обрамленное густыми прядями лицо сразу показалось ему смутно знакомым. Несомненно, где-то они уже встречались…
Пока Найл, нахмурив от напряжения брови, мучительно пытался сообразить, где же мог видеть раньше эти ямочки на щеках, почтенный Стииг повернулся и подозвал поближе, церемонным жестом представив незнакомку:
- Позвольте вас познакомить… Это заведующая каталогами. Она будет водить тебя по верхним ярусам, сколько потребуется для дела… Ее зовут… кстати, ты не догадываешься, как имя этой красавицы?
- Нет…- недоуменно протянул Найл, пристально вглядываясь в загорелое лицо. Откуда я могу знать?
- Ее зовут Дафна…
Найл уже машинально протянул руку для приветствия, как библиотекарша, звонко рассмеявшись, отошла назад и с силой толкнула внушительную пирамиду фолиантов, громоздившихся на ближайшем столе.
Толстенные книги с невообразимым грохотом свалились на пол, взметнувшись вверх пыльным столбом и заставив всех окружающих умников оторваться от своих страниц.
На виду у пораженных ученых мужей Дафна с вызывающей улыбкой совершила нечто невероятное: обеими руками рванула вырез обтягивающей блузы и с треском разодрала ее пополам.
В первую секунду Найл чуть не задохнулся от неожиданности и даже зажмурился. Обдало сладостным жаром, когда он увидел перед собой загорелую налитую грудь библиотекарши с узкими коричневыми кружками сосков.
И вдруг все стало понятно!
Неожиданно все встало на свои места, открылась нужная ячейка памяти, позволившая сообразить, где он мог раньше видеть красотку! Только внезапная догадка не обрадовала, а, напротив, заставила Найла с досадой застонать, словно от мучительной зубной боли.
Он понял, что попался в очередную ловушку. Компьютеру опять удалось одержать верх, ехидно подсунув в обличии библиотекарши Ватикана просоленную деревянную русалку, совсем недавно украшавшую нос баркентины. Найл сам несколько минут назад предложил седовласому старцу оживить резную статую, чтобы скрасить свое одиночество в Белой башне и тут же попался на крючок.
Стигмастер не любил откладывать и быстро отомстил за недавний резкий выпад, насладившись произведенным эффектом.
Статная Дафна между тем сбросила с себя остатки одежды, чувственно выгнулась всем телом вперед и тряхнула роскошной медной гривой. Не отзвучал еще вопль изумления, прокатившийся по читальному залу, как она словно прыгнула вперед и замерла в полете, на глазах снова превращаясь в морскую русалку. Смуглая кожа в одно мгновение обернулась матовым блеском древесного лака, своевольная улыбка загадочно застыла на устах…
Очертания взмывавших ввысь книжных полок еще не успели растаять в тумане, как рыжеволосая вернула свой прежний облик, опять обернулась статуей на бушприте.
Налетевший ветер свежим дыханием мгновенно унес прочь затхлость и кислые запахи типографской краски.
Читальный зал исчез, словно и не появлялся, а Найл со своими спутниками вновь оказался борту «Дафны», на том самом месте, где смышленый дельфин недавно откалывал свои трюки.

* * *

Вместо горной панорамы его взору открылась совсем другая картина.
Утреннее солнце, еще недавно ласкавшее своими лучами заснеженные вершины, внезапно стремительно опустилось в море. Несколько секунд на горизонте еще полыхала тонкая дымчатая полоска, но вскоре и она утонула в морской бездне.
На «Дафну» навалилась темная южная ночь.
Впереди, куда ни глянь, виднелась только бескрайняя черная гладь. Корабль шел строго по широкой серебряной полосе лунного света и держал курс в открытое море.
Компьютер словно почувствовал внутреннее тревожное состояние Найла и постепенно переключался с «полной благодати» на более суровый режим.
- Такая картина тебе больше по душе? - сурово спросил старец. Хотя, действительно, ночной мрак больше подходит для той вести, которую тебе предстоит сейчас услышать…
От неприятного предчувствия внутренности Найла словно стянулись в тугой узел, и он устремил тревожный взгляд на Стигмастера.
- Ты уже и сам ощущал, что вокруг твориться неладное. Земля покрывается трещинами, как старая посуда, вулканы оживают и изливаются огненной смолой, все существа начинают с утроенной силой истреблять друг друга… Такое уже бывало раньше, и каждый раз оказывалось, что все не случайно…
Не успел старец договорить, как небосвод на глазах изменился.
Полная луна потускнела и превратилась в тщедушный месяц, напоминающий обрезанный ноготь. Но звезды, напротив, словно прибавили мощность и засверкали более насыщенно.
Стигмастер запрокинул голову.
Прервав свою предыдущую мысль, он внезапно спросил:
- Ты все еще хорошо разбираешься в картине звездного неба?
- Неплохо для любителя…- осторожно отозвался Найл.- Вроде бы я достаточно успешно усвоил твои уроки и могу ответить на самые простые вопросы… В прошлом компьютер уделил немало времени его астрономической подготовке, и казалось, что вскоре можно будет достаточно свободно ориентироваться в хитросплетении созвездий.
Но галактический мир, нависающий над головой, оказался неисчерпаем.
Прекрасно функционирующая система, называемая Вселенной, выглядела безбрежной, как океан, и для постижения всех ее укромных уголков не хватило бы никакой человеческой жизни.
- Что это за звезда? - поинтересовался Стигмастер, изящно и точно взмахнув мизинцем. Сможешь вспомнить ее чарующее имя?
- Пожалуй, Мицар… двойная звезда из ковша Большой Медведицы…
- Верно. А тот несравненный алмаз, что сияет по соседству?
- Это Алькор… точно, Алькор!
- Отлично! Что же ты видишь вокруг?
- Дальше Мегрес… Альтаир…
- Хорошо, хорошо…- кивнул старец. Ты недурно ориентируешься в карте. Теперь самый трудный вопрос… быстро скажи, как зовут эту затейливую штучку?
Старец неожиданно обратил его внимание на крохотный огненно-белый султанчик яркого света. Скорее, это напоминало лохматый сверкающий кончик кисточки, отчетливо выделяющийся среди окружающих звезд на фоне черного неба.
- Что это? - Найл недоуменно сдвинул брови и с чувством стыда признался: - Что-то не могу припомнить эту красотку…
- Не такая уж это и красотка… Да и помнить ее ты никак не можешь, она появилась там не так давно…- покачал головой Стииг.- Взгляни на нее повнимательнее. Что ты можешь заметить?
Волшебным образом тот сектор неба, в котором мерцала незнакомка, несколько раз вздрогнул, словно отражаясь в колышущейся воде, и ощутимо приблизился к баркентине. Изображения всех галактических тел в этом квадрате черной бездны увеличились, как будто Найл смотрел на звезды, планеты и сателлиты в мощный телескоп.
- Отыскал ее?
Стали отчетливо заметны мохнатые космы света, тянувшиеся вслед за зеленоватым светящимся наконечником. Чем-то эта причудливая картина напоминала серебристые линии стремительно падающих звезд. Вертикальные росчерки таких звезд Найлу много раз доводилось видеть во время жизни в пустыне, украдкой выглядывая по ночам из-за плоского камня, закрывающего вход в пещеру.
- Что это? - пожал он плечами. Если так хорошо заметен хвост, то неужели это комета?
- К сожалению, ты совершенно прав… Комета Харибда. Около семи километров в диаметре. По размерам она напоминает твою любимую Джомолунгму, только радости особой не приносит, потому что спешит… Догадываешься, куда спешит эта красотка?
- Неужели к Земле?
- Увы… Недавно до компьютера дошел сигнал от Звездной Стражи. Белая башня получила важное сообщение с Новой Земли, с той самой планеты в созвездии Альфа Центавра, куда тысячу лет назад переселились все лучшие люди. Должен тебе признаться, что ничего хорошего в этой информации нет… Земле опять угрожает глобальная катастрофа!.. Как ни печально, ее траектория может пересечься с этой самой кометой Харибда… Посмотри на нее!
Прямоугольник вокруг кометы снова начал пульсировать, несколько раз вздрогнул и изображение еще раз заметно укрупнилось. Теперь хвостатое тело находилось прямо над кораблем и казалось, что еще немного, и она заденет верхний край косого паруса, раздувающегося на корме.
- Эта космическая злодейка хотя и меньше, чем комета Опик, но все равно может легко погубить твою планету…- сообщил Стигмастер.- Она обладает достаточными возможностями для такого подвига.
- Разве ты не считаешь Землю и своей планетой тоже? - не выдержал Найл.- Почему ты так говоришь?
- Не считай меня за человека! - скрипуче рассмеялся Стииг.- Если я и почувствую что-то, когда комета Харибда сотрет в пыль Землю, то, скорее всего, это будет нечто похожее на облегчение… компьютеры тоже тяготятся своей памятью и мечтают об избавлении…
Подул сильный ветер, и все вокруг изменилось. Высокое ясное небо начало быстро закрываться грозовыми облаками. Звезды гасли, и только нависающая комета зловеще сверкала над головой.
- Но почему? - воскликнул Найл, вжимая шею в воротник своей туники. Почему опять нам грозит гибель? Не прошло и тысячи лет с того проклятого дня, когда комета Опик слизнула своим языком человеческую цивилизацию. Ты сам не раз говорил, что тысяча лет - смехотворный срок для истории. Почему эта дрянь летит опять?
- Знаешь ли ты, что каждый год на поверхность Земли грохаются сотни тонн космических «осадков»? Конечно, в основном это космическая пыль, хотя постоянно обрушиваются и крупные метеориты… Если такой метеорит свалится тебе на голову, то раздавит в лепешку. Но это зависит от твоей фортуны, а в целом Земля переживает такое «нашествие» безболезненно… Только порой из черной дыры мироздания выныривает очередная упитанная злодейка, как Харибда, и тогда опасность грозит всем… Знаешь, что ты сейчас видишь?
- Комету Харибда…- уныло протянул Найл, закрываясь от прохладного ветра. Ты сам только что нас познакомил…- Шестьсот тонн галактического камня и льда, несущихся в абсолютной пустоте со скоростью пятьдесят километров в секунду! Скажи: «раз… два… три…"!
- Раз… два… три…- послушно повторил Найл с небольшими промежутками времени.
- Ну и что? Что ты хотел сказать?
- За это время она успела проскочить на сто пятьдесят километров! - пояснил старец.
- А теперь вообрази это расстояние… Представляешь, что будет, когда ее орбита пересечется с траекторией движения Земли?
Свирепый ветер, как по команде, все больше и больше усиливался, сгоняя отовсюду тяжелые облака.
Черные клубы с двух сторон пожирали узкую звездную полоску с крупным изображением хвостатой хищницы, еще мерцающей перед глазами.
Темные тучи наплывали друг на друга, они мчались навстречу с севера и с юга двумя сплошными широкими полосами, как два враждующих конных войска, сошедшихся на поле брани для последней смертельной битвы.
Вскоре небесные армии столкнулись, и раздался такой оглушительный удар грома, что невероятный грохот едва не расколол голову Найла надвое, как орех. С обеих сторон полыхнули фиолетовые зигзаги молний, врезавшиеся друг в друга тяжелыми копьями и разлетевшиеся в разные стороны бесчисленными ослепительными и аляповатыми брызгами.

Предыдущая страница 5 Следующая страница


Наемник 6

Слова старца ужаснули Найла, хотя внутренне он уже давно был готов к чему-то подобному. Приближаясь к стенам Белой башни, он уже интуитивно предполагал, что может услышать какую-то ошеломляющую новость.
Живая природа, существующая на интуитивном уровне, обостренно ощущает грядущие катаклизмы, а Найл всегда обладал способностью ощущать ее пульсацию. В последнее время, проникая мысленным взором во внутреннюю жизнь насекомых и птиц, деревьев и кустарников, Найл всюду улавливал панические предчувствия, поэтому был внутренне готов к самому худшему.
Между тем обстановка за бортом «Дафны» стремительно накалялась. Ночное море словно решило превысить заданный ранее уровень. Вода точно росла и набухала. Она вздрагивала и поднималась к низкому темному небу, пока яростный ветер не взломал свинцовую гладь исполинскими холмами пенящихся волн, способных легко утащить во чрево океана целый многоэтажный город.
Но несмотря на невероятный шум, поднятый бурей, на палубе можно было по-прежнему разговаривать, не повышая голос, а не орать во всю глотку, перекрывая завывания ветра.
- Когда комета должна врезаться в Землю? - глухо спросил Найл.
- Скоро… Очень скоро… Осталось всего несколько месяцев…- Но почему раньше об этом ничего не было известно?
- Сигнал с Новой Земли полетел сразу, как только там вычислил траекторию кометы. Но дело в том, что информация от созвездия Альфа Центавра до Земли доходит в лучшем случае за десять лет. Как ты догадываешься, о катастрофе стало известно десять лет назад, приблизительно в тот день, когда ты испепелил разрядом жнеца самого первого смертоносца…
Могучая волна взметнула корабль ввысь. «Дафна» замерла на самом гребне, мгновение продержалась и беспомощно рухнула в пропасть гибельного водоворота.
Корабль швыряло в разные стороны, как щепку. Он то нырял носом, глубоко притапливая прекрасную русалку на бушприте, то уходил в море кормой, закапываясь в волны резным полукруглым балконом.
Матросики отчаянно боролись с разбушевавшейся стихией и гибли один за другим. В ослепительных сполохах молний Найл ошеломленно смотрел на смерть, окружавшую со всех сторон, и сердце его невольно сжималось от ощущения бессилия. Хотя он никак и не мог помочь несчастным, их страдания не воспринимались, как очередная электронная забава.
Прямо на его глазах кипящая пена слизала с борта черноволосого крепыша с массивной серьгой в ухе, пытавшегося вытравить парус.
Уносимый в море, боцман с диким криком постарался удержаться и вцепился в просмоленный трос. Но мало того, что у него самого ничего не получилось, он на излете захлестнул веревкой шею своего товарища, цеплявшегося за леер.
Трос обвил горло, как змея, и одним махом оторвал несчастному голову.
Окровавленная голова подпрыгнула вверх, а потом пролетела в каком-то метре от Найла,- он в ужасе отпрянул, увидев перед собой мертвое лицо с застывшим разинутым ртом, вращающееся в блеске молний.
Волны обрушивали сбоку такие мощные удары, что моряки один за другим улетали за противоположный борт. Шум ударов и шипение пены сливался с их дикими воплями и стенаниями.
Почтенный Стииг с интересом проследил за молоденьким пареньком, сначала смытым с палубы, а потом поглощенным пенистым водоворотом, после чего уважительно заметил:
- Когда комета приблизится сюда из черной бездны и раскроет свои зловещие объятья, на Земле начнется тряска и почище… Волны точно так же, как сейчас этот корабль, будут швырять друг другу целые материки… Земная кора расколется, а океан станет глубже на несколько десятков километров… Как ты видишь, ничего хорошего для твоих близких…
- Почему только для моих близких? А для меня?- Ты еще можешь надеяться…
- На что я могу надеяться?! - изумился Найл.- О чем ты говоришь?
- Я нарисовал самую мрачную картину, хотя все может произойти и по-другому… Лобового столкновения может и не случиться… Комета может и не врезаться в Землю, а только пройти вплотную… Этого, впрочем, вполне хватит - радиоактивный хвост словно сбреет атмосферу, и последствия окажутся непредсказуемы… Но силовое поле Белой башни может устоять! Внутри существует собственный микроклимат, запас энергии на много лет… Словом, ты меня уже понял? Если ты вместе со своим пауком останешься внутри, то значительно продлишь свою жизнь. Боюсь, никого из твоих родных стены Белой башни не пропустят, так уж тут устроена ментальная защита, но тебя и пустынника это не касается! Все бури мы сможем переждать вместе.
- Этого не будет никогда…- решительно отозвался Найл.- Я останусь там, вместе со всеми людьми!
- Но почему? Кто-то должен уцелеть, не могут все погибнуть… Почему ты не хочешь спрятаться здесь? Даже трудно себе представить, сколько неизведанных чудес таит в себе Белая башня. Почему ты не хочешь укрыться? - Стигмастер выглядел удивленным, и в голосе его неожиданно зазвучало нечто, смутно похожее на легкое сожаление. Ты мог бы жить, свободно перетекая из страны в страну, из эпохи в эпоху. В библиотеке Стигмастера непрочитанных тобой книг в сотни, в тысячи раз больше, чем прочитанных. Разве не соблазнительно провести остаток жизни в цитадели мудрости? Почему ты не хочешь остаться здесь? Почему?!
Найл только усмехнулся и неопределенно махнул рукой.
Бессмысленно тратить силы, объясняя бездушному компьютеру, что такое чувство ответственности и как саднит душу чувство боли…
Как можно передать ту степень страдания, которое Найл испытал лет десять назад, обнаружив труп отца, лежащий в пыли у входа в пещеру? Получалось, что Улф тогда принял смерть из-за своего сына…
Найл, а не кто-то другой, убил смертоносца в разрушенном городе, и именно после этого паучье племя развернуло особенно ожесточенную облаву, во время которой и погиб отец. Долгие годы эти мысли терзали душу, и порой ему самому казалось, что бурная, лихорадочная деятельность Главы Совета Свободных людей во многом объяснялась жгучим желанием загладить свою вину перед отцом, все еще являвшимся ему в тяжелых снах.
Недавно погибла Гезла и ее сынишки, Улф, Торг и Хролф. Найл мог бы сохранить им жизнь, если бы захватил в то утро с собой в Город. Но он ошибся, и чувство вины перед Вайгом мучительно терзало его душу…
Стигмастер предлагал укрыться в Белой башне и предаваться интеллектуальным забавам в то время, как за серебристыми стенами бушевал бы глобальный ураган и чудовищные вихри сметали с лица Земли все живое. Но Найл был готов принять самую мучительную смерть, если бы это облегчило страдания его матери, брата, сестер, да и всех, всех остальных людей, знакомых и незнакомых, казавшихся ему в этот трагический момент удивительно близкими…

* * *

Погруженный в тяжкие раздумья, Найл даже не сразу заметил, что взошло солнце, а буря прекратилась так же внезапно, как и началась. Свежий ровный бриз сменил разрушительный ураган, и «Дафна», как и прежде, заскользила по ровной изумрудной глади.
Рассеялись черные тучи, ночь стремительно сменилась утром. Из-за горизонта совершил свое восхождение яркий ослепительный золотой диск, стих гром, и повеял ласковый ветер.
Прекратился огненный дождь молний, и все вокруг успокоилось. Улеглись чудовищные водяные холмы, еще несколько секунд назад нависавшие над палубой, и даже бесследно высохли клочья сорванной с волн пены, еще несколько секунд назад облеплявшие оснастку баркентины.
Экипаж «Дафны», словно и не было страшного крушения, занялся своей будничной работой. Найл даже не удивился, когда снова увидел смытого за борт боцмана.
Коротко стриженый брюнет вразвалочку прошел по палубе, поблескивая на солнце серьгой в ухе, остановился и начал свирепо распекать за какую-то провинность того самого матроса, чья оторванная башка совсем недавно так зловеще вертелась в воздухе, перед тем как булькнуть в море.
Если бы и в реальной жизни такое было возможно…
- Неужели ничего нельзя сделать? - воскликнул Найл.- Неужели ты не можешь ничем помочь, и все погибнет?
Мудрец стоял у борта с непроницаемым лицом и несколько минут отсутствующим взглядом изучал морскую даль. Потом сжалился и признался:
- Если бы это случилось в двадцать втором веке, люди могли бы что-нибудь предпринять. Можно было бы поставить на комету солнечный парус и отклонить ее от курса. Можно было бы попытаться уничтожить ее…
- Но комету Опик не уничтожили?
- Не уничтожили,- согласился Стигмастер.- Хотя могли и отклонить с курса несколькими способами, и раздробить в пыль…
Глаза Найла широко открылись от изумления. Несколько секунд он не мог придти в себя от такой невероятной новости.
- Ты не шутишь? Это не очередной лукавый розыгрыш? - ошеломленно спросил он. Всегда ты учил меня, что соприкосновение Земли с орбитой кометы Опик было роковой неизбежностью! Теперь ты говоришь о другом… Почему люди не уклонились от кометы, если это было возможно?
- Не уверен, может ли Белая башня действительно выдать тебе ответы на все вопросы…- с глубоким вздохом развел руками старец. Должен тебе сказать, что в памяти Белой башни существуют вещи, о которых я всегда буду в неведении…
- Невероятно… никогда не думал, что такое случится… нет, я не верю этому! - усомнился Найл.- Разве ты и Белая башня не одно и тоже? Разве такое возможно?
У него все-таки оставалось смутное представление о том, что может Стигмастер, а чего нет.
Белая башня за эти годы приучила его к чудесам, так что он невольно уверился во всемогуществе компьютера.
Человек слаб!..
Чтобы там ни твердили философы, приятно считать, что в мире, несмотря ни на что, существует всеведущий разум!
- Никогда не думал, что существуют вещи, которые не может объяснить никто, даже ты…
- еще раз протянул Найл.- Разве возможно такое?
- Вполне возможно… Не раз уже я говорил, что ты преувеличиваешь возможности компьютера… Электронная память только собирает данные, информацию в ее чистом виде. А для самых сложных ответов требуется нечто более сложное: знание!
Они неторопливо шли по палубе, продвигались прогулочным шагом. Этот ритм невольно раздражал Найла, он с трудом сдерживал свое нетерпение, и больше всего ему хотелось бы, чтобы «Дафна» стремительно понеслась вперед, с шумом рассекая пенистые буруны.
- Разве в памяти компьютера нет знаний? - вскричал он. Электронные ячейки забиты неисчислимыми объемами информации! Ты сам говорил о сотнях терабайт, плотно упакованных и хранящих абсолютно все, что касается истории человечества! И после этого ты говоришь, что нет ответа на такой важный вопрос?
- Ты представляешь себе разницу между информацией и знанием? - иронично хмыкнул Стигмастер.- Получив одну и ту же информацию, разные люди овладеют разными знаниями. Представь себе трех людей: умного, середняка и глупца. Все трое одновременно прочитают одну и ту же книгу и получат три совсем непохожих друг на друга результата. Если тот же том возьмет в руки человек, не знающий грамоты или говорящий на другом языка, то он вообще не вынесет для себя ничего…
- Важны способности? - уточнил Найл, пока плохо понимающий, к чему клонит Стигмастер.- В зависимости от способностей каждый получит свою долю знаний из одного и того же объема информации… Не так ли?
- Не совсем… Самое главное состоит в том, чтобы овладеть искусством расшифровки! Память Белой башни содержит огромное количество данных, в том числе и массу самой необъяснимой. Все сведения о вычислительной технике, кибернетике, истории, философии, цифровой географии, и куче других наук - все это закладывалось в конце двадцать второго века, с 2168 по 2175 год. Тогда создатель компьютера Белой башни, Торвальд Стииг работал над созданием капсулы времени… Потом, как ты уже знаешь, произошла катастрофа. Как и сейчас, к Земле приблизилась комета Опик и хлестнула по вашей планете радиоактивным хвостом. Ты не раз уже слышал, что перед этим огромные космические корабли, набитые огромным количеством людей, отчалили, чтобы через десять лет доставить беглецов на Новую обетованную землю, на звезду в созвездии Альфа Центавра… Даже неловко повторять такие банальности… В капсуле времени содержатся сведения только до 2175 года, после этого поток стал не таким активным… Но это все «голые», необработанные данные, требующие расшифровки.
Они обогнули полукруглую балюстраду кормы и направились к бушприту.
- В моей памяти есть информация, которую я не смогу никогда объяснить,- продолжил старец. - Одну важную вещь сейчас услышишь: совершенно точно, что в 2175 году у землян имелась возможность избежать столкновения с кометой Опик. Можно только гадать, что они могли сделать: отклонить космическую убийцу от курса или даже уничтожить ее, разнести вдребезги. Но, имея в руках средства избежать катастрофы, правители прошлого не стали это делать. Заполнили галактические ковчеги и переселились вдаль, оставив свою планету погибать вместе с оставшимися жителями, и все потому что…
Ошарашенный, Найл ожидал завершения мысли и буравил неподвижным взглядом старца до тех пор, пока тот не усмехнулся:
- Напрасно ждешь продолжения. Знай, даже если будешь горячиться и выведывать у меня подробности, все напрасно: в стенах Белой башни нет ключа, открывшего бы истину. И знаешь, почему?
- Почему?
- Капсулу программировал только один человек, Торвальд Стииг, а он постарался сделать все возможное, чтобы зашифровать все подступы к правильному решению. Мой создатель распылил координаты тех баз данных, в которых могли бы засветиться даже намеки на подлинную картину тех дней. Он так сконструировал мое центральное звено, что я никогда не смогу выйти на верный путь в решении этого вопроса. Ты, например, без двух зеркал никогда не рассмотришь пряди на своем затылке?- Нет, даже не увижу… Выходит, что ответа нет?
- В готовом виде нет. Торвальд Стииг поместил истину мне на затылок, но разбил все зеркала. Как бы быстро я не крутился, истина ускользает с такой же скоростью… поэтому ответить тебе мог бы только один человек…
- Кто же это? - спросил Найл, уже предчувствуя ответ.
- Торвальд Стииг! Но если ты увидишь его в границах виртуальной реальности, ничего не получится. Ты все равно будешь находиться внутри компьютера Белой башни и встретишь не настоящего Торвальда Стиига, а его «аватара». Ты увидишь виртуальное воплощение, будешь говорить с кремниевым двойником…
- Разве аватар не сможет открыть мне все? Он же обладает собственным разумом, таким же могучим, как и у самого ученого!
- Аватар обладает мощным сознанием,- охотно согласился старец. Фокус только в том, что всемогущий разум виртуального Торвальда Стиига будет все равно находиться в руках Белой башни. Понимаешь? Так что ученый, как бы он ни старался, снова не сможет рассмотреть затылок, и ты не получишь ответа…
- Где же выход?
- Для того чтобы встретиться с ним и спасти свой мир, ты должен пробиться в прошлое. И это будет не визуальное перемещение, а прорыв в реальном измерении…

* * *

Прямо по курсу, на расстоянии приблизительно одной мили, показался угрюмый абрис пустынного острова. Даже с корабля было хорошо видно, как сильный ветер нещадно треплет жидкие шапки нескольких пальму уныло торчавших на берегу.
- Есть единственный канал, по которому можно пробиться в прошлое, но он не каждому по силам…- признался Стигмастер.- Как ты сам считаешь, ты способен на невероятное?
- Не знаю…- осторожно протянул Найл. - Ты прекрасно знаешь меня, за эти годы изучил вдоль и поперек. Лучше сам скажи, по зубам ли мне совершить немыслимое…
- Сейчас посмотрим…- многозначительно усмехнулся мудрец. Сейчас мы увидим, способен ли ты на невероятное…
Найл поднял голову и опять увидел прямо перед собой тот самый открытый люк, который в прошлый раз так опасливо обогнул. За время своей беседы они совершили полный круг по палубе баркентины, и снова на их пути возникла разверстая пасть трюма.
На этот раз нельзя было пройти стороной. Стигмастер точно бросал вызов, уклониться от которого было нельзя.
«Ты должен забыть боязнь и сомнение… освободи свой разум… избавься от страха» - всплыли в памяти слова старца.
Совершенно ясно, что все это было не случайно. Стигмастер проверял его и готовил к серьезным испытаниям. Оставалось только доказать свою силу.
Веки Найла плавно прикрылись, и он ушел в себя. На несколько секунд он резко замер, уподобившись своей неподвижностью деревянной Дафне, разрезающей высокие волны обнаженной грудью, и не обращал внимание на прохладный ветер, шевеливший волосы.
Он понимал, что компьютерное препятствие можно преодолеть только усилием сознания, а не банальным движением мышц. Прикоснувшись к ментальному рефлектору, заставил себя сконцентрироваться до такой степени, что вскоре смог представить свой разум в виде яркой ослепительной точки, хвостатой кометой пронзающей абсолютно черную угольную бездну.
Только тогда, когда тело ощутило знакомое покалывание многих тысяч острых иголок, Найл открыл глаза и решительно двинулся вперед, на открытый проем люка. По опыту он уже знал, что все решает первое мгновение,- если собраться и без страха вступить в пустоту, разряженное пространство безусловно покоряется воле и мгновенно уплотняется под подошвами.
Так случилось и в этот раз. Под ногами не было ничего, но Найл не падал, а делал шаг за шагом…
Внизу, как за прозрачным стеклом, темнел открытый трюм и можно было рассмотреть каждую деталь. Ясно были видны стоящие на трехметровой глубине пузатые просмоленные бочки с порохом, тускло блестели сложенные горкой круглые ядра, вздымали вверх толстые стволы стоящие пирамидой длинные мушкеты.
Найл продвигался вперед по пружинящему воздуху, изнемогая от внутреннего напряжения, и то же время испытывал ошеломляющую благостность от осознания собственных возможностей. В точке крайней концентрации он не ощущал ни страха, ни скованности, нагнетая знакомое состояние единой силы.
Но все-таки подобная сосредоточенность не давалась даром, просто так. Когда он миновал по воздуху открытый люк и под ногой почувствовалась твердая опора палубы, вздох облегчения невольно вырвался из его груди.
Только прислонившись к фальшборту, Найл услышал, как гулко стучит сердце. Он дал сознанию команду расслабиться и тут же чуть пошатнулся, потеряв равновесие на безвольно подломившихся коленях.
Расслабленное состояние охватило его ненадолго. Уже через мгновение Найл взял себя в руки, подтянулся и спросил, как ни в чем не бывало:
- Но как можно взломать прошлое и проникнуть туда, причем не в фантазии, а в реальной жизни? Ты сам говорил, что это практически невозможно! Ты со смехом подсчитывал, что для этого потребуется выброс такого невероятного количества энергии, что мир должен сгореть дотла в пламени вселенского костра!
- Раньше ты спрашивал меня о возможности хронологического разворота для всего мира, а это действительно невозможно. Но сейчас мы говорим о перемещении только одного человека… Способы передвижения по эпохам давно исследовались, хотя многие и издевались над такими попытками. Конечно, легко смеяться над наивными критиками нового, неизведанного. История полна курьезов, должен сказать тебе… Например, в далеком, пыльном 1878 году один солидный оксфордский профессор в своей большой статье пытался убедить весь мир, что электричества на самом деле нет! Безумно увлекательное чтение, должен тебе признаться… Пятьдесят страниц внушительных доказательств того, что электрические цепи на самом деле - всего лишь фокусы шарлатанов, желающих нажиться на доверчивости легковерной публики! Нужно было раньше познакомить с этим бессмертным научным трудом…
Они оказались около бушприта и несколько минут рассматривали берег острова, к которому приближалась «Дафна».
- В науке прогресс всегда достигается путем отрицания очевидного и принятием на веру абсолютно невозможного,- продолжил Стигмастер.- Да, самый обыкновенный, средний студент двадцать второго столетия без особых усилий доказал бы, что путешествия во времени невозможны. Если говорить по-умному, считалось, что перемещения в прошлое не вписываются в сетку пространственно-хронологического континуума…
- Тем не менее, это оказалось не так? - нетерпеливо Найл.- Если я правильно понимаю, в дальнейшем…
Не закончив вопроса, он осекся.
Беседа прервалась на неопределенный срок, превратившись в необычный случай левитации.
Стииг хотел было продолжить, повернулся и даже сделал шаг вперед по палубе, как вдруг что-то произошло. Внезапно потух лучистый взор, согнутая рука старика застыла в многозначительном жесте и, ощутимо вздрогнув, как от толчка, он с непроницаемой улыбкой начал отвесно подниматься вверх. Восхождение по воздуху проходило легко и плавно, точно он ступил в невидимый паучий шар.
В это же мгновение затих мягкий бриз, еще секунду назад гладивший ласковым дыханием густые седые волосы старца. Смолкли скрип снастей и крики матросов, воцарились полная тишина.
Запрокидывая голову, Найл и Хуссу следили за неожиданным воспарением. Казалось, что еще немного, и собеседник исчезнет в вышине, растворится в прозрачной синеве необъятного неба. Но вскоре движение прекратилось, и старец невесомо завис, застыл в воздухе примерно метрах в четырех от дощатой палубы, почти касаясь плечом прямоугольного паруса передней мачты.
Складки длинного плаща-хламиды неподвижно, скульптурно вздыбились. Невозмутимое лицо обратилось вдаль, а глаза торжественно уставились в одну точку.
Найлу оставалось только удрученно вздохнуть и ждать, пока оживет «статуя», парящая над кораблем.
Седовласый мудрец во внешнему виду ничем не отличался от реального человека, но при этом Найл ни на секунду не забывал, что общается с четырехмерной виртуальной конструкцией, с математической моделью, порожденной могучим электронным разумом. Даже мощная, гигантская по силе система могла иногда давать незначительные сбои, заставлявшие прерывать общение.
За десять лет такое случалось всего пару раз. Однажды во время прогулки по тропическому лесу Стигмастер случайно запнулся о толстый корень и стремительно рухнул всем телом в густую траву.
Он поднялся каким-то невероятным способом,- прямой спиной вверх, без помощи рук, попытался продолжить беседу, сделал шаг вперед и тут же снова беззвучно грохнулся на живот. Найл насчитал тридцать семь подобных подъемов и падений, прежде чем старцу удалось преодолеть препятствие.
Следующая неприятность настигла в Антарктиде. Почтенный Стииг, прогуливаясь вместе с Найлом по хрустящей крошке, так увлекся рассказом о красотах Южного полюса, что случайно зашел, как в комнату, внутрь огромной ледяной глыбы. Прозрачные гладкие стенки легко пропустили его в глетчер, а потом что-то произошло. Старец растерянно ходил от одной грани к другой, но не мог найти выход, словно сверху его накрыл гигантский хрустальной бокал. Потребовалось немало времени, чтобы он смог выбраться из плена, и то для этого компьютер должен был перенести их в знойный Египет, раскаленным солнцем растопивший морозную толщу ледника.
И в этот раз должно было пройти минут пять томительного ожидания, прежде чем прервавшаяся беседа возобновилась.
Это время Найл решил не терять даром, а послал мысленный импульс Хуссу,- приказал пауку обозреть все происходящее вокруг с самой верхней точки корабля, чтобы узнать, как далеко простирается остров, раскинувшийся прямо по курсу «Дафны».
Паук мог легко гулять даже по отвесным мокрым стенам и осклизлым заплесневелым потолкам, так что ему не составило труда взлететь на центральную мачту. Он сделал это гораздо быстрее, чем любой вечно трезвый матрос с «Дафны», и в одно мгновение замер на самой макушке в напряженной позе наблюдателя.
Подключившись к сознанию Хуссу, Найл взглянул на мир так, как он виделся пустыннику. Пара главных, длиннофокусных глаз, выпирающая двумя буграми в середине головы, могла не хуже иных подзорных труб приближать предметы, находящиеся на значительном расстоянии.
Вокруг этих выпученных основных глаз, ожерельем раскинулись мелкие блестящие пуговицы периферийных, обогащающих центральный обзор боковыми ракурсами. Причем за счет особых мышц мелкие глаза могли даже немного передвигаться в стороны, что вообще обеспечивало полную панорамную картину.
Поразительно, но мощь зрения пустынника не понадобилась, все оказалось напрасно!
Найл понял через несколько секунд, что все это время паук не видел абсолютно ничего…
Перед взором пустынника не было ни морских волн с пенящимися гребешками, ни яркого солнца на голубом небе, ни изумительно красивого парусника, кишащего матросами.
Мимо его сознания прошло абсолютно все, что видел сегодня Найл,- и проделки Дафны в величественной библиотеке, и ужасающий шторм, и горластые чайки, и невероятные трюки дельфина!
Вместо красивой иллюзорной картины все восемь паучьих глаз фиксировали только безостановочное мерцание линий и плавное пульсирование световых точек, составляющих яркие пейзажи.
Сознание паука фиксировало компьютерные образы только в виде бесформенной информации, точно так же как музыку ангельской красоты он слышал как звуковое месиво, как странный неорганизованный шум.
Как ни поворачивался Хуссу, перед взором пустынника возникала только фигура какого-то тридцатилетнего мужчины, с удрученным лицом стоявшего у борта и поправлявшего всклокоченные волосы.
Подключившись к восприятию паука, в незнакомце Найл без труда узнал себя…
Убедившись в этом, Найл послал наверх мысленную команду и Хуссу мгновенно возвратился.
Наконец, поднявшийся бриз снова начал трепать складки одежды: значит, компьютер справился с ошибкой. Старец медленно опустился на прежнее место, глаза его обрели осмысленное выражение, длинные пряди зашевелились в потоках ветра. Как ни в чем не бывало, он возобновил свой рассказ:
- Торвальд Стииг, самый гениальный ученый третьего тысячелетия, много лет бился над проблемой перемещений во времени. К концу двадцать второго века никого нельзя уже было удивить виртуальной реальностью. Любому недоумку достаточно было опустить зад в кресло, нахлобучить на голову контактный шлем с парой жидкокристаллических экранов и можно было отправляться в самое невероятное путешествие! На выбор существовали внеземельные миры, таинственные лабиринты, полные самых леденящих опасностей, башни драконов и гоблинов… Но профессор Стииг хотел иного: он собирался добиться способа, при котором физическое тело могло свободно перемещаться в хроноконтиниуме… Начал он с трех величайших уравнений Эйнштейна. Ты должен знать знаменитые формулы, отчеканенные на тысячелетия. Ты представляешь, о чем идет речь?
- Сразу трудно сказать. Мне нужно сосредоточиться,- признался Найл.- Сейчас, попробую найти то, что нужно…
На этот раз пришла его очередь замереть и «зависнуть», связавшись с мозгом Хуссу.
Десять лет назад стены Белой башни впервые раскрылись, впустив его внутрь капсулы времени. За эти годы электронная система, с помощью машины умиротворения и почтенного Стиига, успела обрушить на сознание Найла безбрежные океаны информации, растекшиеся по стеклянным ячейкам памяти. Ничто не пропадало даром, и его разум хранил все сведения, полученные от Стигмастера, только порой требовалось значительное усилие, чтобы мысль могла извлечь из огромных кладовых нужную информацию, пока он не обнаружил удивительную вещь - чтобы не перегружать собственную память, часть знаний он мог мысленно посылать пауку-пустыннику, чтобы в нужный момент выдернуть ее оттуда.
Вот и сейчас, чтобы вспомнить выкладки Эйнштейна, пришлось пару минут сконцентрироваться на поиске. Наконец, необходимые знания нашлись в «кладовке» Хуссу, и уверенным тоном, словно ежедневно только этим и занимался, Найл небрежно заметил:
- Конечно, речь идет о двух законах релятивистского сокращения длины и замедления времени… Прибавим и самую знаменитый закон цюрихского гения, связывающий массу с энергией.
- Совершенно верно,- удовлетворенно кивнул Стииг.- Что было очень важно? То, что в каждом их этих великих уравнений фигурирует скорость света! А само понятие скорости есть ни что иное, как…
-… Производная первого порядка функции пройденного расстояния от времени! - непринужденно подхватил Найл.
- Совершенно верно. Профессор Торвальд перевел все три уравнения в единую форму и бросил в ненасытное чрево самой последней модели своего любимого компьютера, до сих пор моделирующего в Белой башне и твоего покорного слугу. К этому времени в центральном процессоре уже функционировало несколько важных устройств. Импульсный сканер, например, считывал мысли и знания подавляющего числа людей.
- Но как это было возможно технически? Неужели Торвальд Стииг обладал такой невероятной мысленной силой, что мог проникать в сознание миллионов людей?
- Все происходило гораздо сложней, хотя и прозаичней - уважительно протянул старец. К середине двадцать второго века ни одна квартира, хоть и самая бедная, не могла обходиться без компьютера. Даже нищенские трущобы оснащались электронными цепями, иначе в домах не вспыхнул бы свет, не открылись входные двери, не лилась бы вода из кранов. Кибернетические сети в те годы опутали жизнь человечества, как паучьи тенета, и это касалось не только лифтов, часов, телефонов, записных книжек и кредитных карт, ключей-шифров от квартир и противоугонных средств для воздушных катамаранов, планирующих автомашин.
Нет, это все мелочи, главное состояло в следующем: сразу после рождения ребенку вживляли под кожу крохотный кусочек кремния, едва заметную микросхему, включенную в единую электронную Магистраль. Вместе с чипом каждый получал свой идентификационный номер, а уже с этого чипа импульсный сканер Стигмастера считывал данные. Единицы информации, бесчисленные терабайты стекались в одно место…
- Что-то вроде сбора пчелиного меда? - сообразил Найл.
- Да, что-то вроде этого. Представь себе компьютерные гигантские соты, инструменты обработки информации. В центральный процессор, в улей с кибернетической памятью, закодированной в кремнии, ежесекундно поступали терабайты самых разных сведений: график индекса экономики и курсы мировых валют, криминальные протоколы, кадры космической съемки Земли, самые подробные метеореологические сводки, сейсмическая активность и многое, многое другое. Вся информация о мыслях, знаниях, самочувствии и здоровье людей, переводилась в цифры и вместе с другими данными особым образом запаковывалась, архивировалась, переплавлялась в новый продукт… Ты уже догадался, о чем идет речь?
- Кажется, начинаю понимать…
- Образ времени! Гений Торвальда Стиига разрешил загадку, мучившую людей несколько тысячелетий. Для обычных людей вчерашнего дня уже не существует, так же как завтрашний день еще не наступил, а мой великий создатель математически доказал, что при определенных условиях две временные точки могут быть совмещены узким тоннелем: промежуток между ними как бы исчезает, и любой объект, будь то живое существо или обыкновенный кусок бетона, получает возможность перемещаться во времени… Представь себе, что мир организован в виде огромных часов с миллиардами делений на колоссальном циферблате. Стрелка подвигается к одной цифре, слева от нее оказывается вчерашний день, а справа, конечно, завтра…
Стигмастер остановился и торжественно поднял вверх указательный палец.
- Торвальд Стииг смог создать оцифрованную картину времени! Время упаковывалось и представляло собой цифровой тоннель, по которому можно двигаться в обоих направлениях… Для тебя существует единственная возможность встретиться с Торвальдом Стиигом - пройти по такому тоннелю и вернуться обратно с разгадкой тайны… Но это очень опасно. Через тоннель времени тебя выплюнет в настоящий, реальный мир! Когда ты отправишься туда, я ничем не смогу тебе помочь, и ты должен рассчитывать только на самого себя, на свои возможности… Сможешь ли ты? Хватит у тебя сил? Может, лучше остаться и пережить катастрофу в Белой башне?
Почтенный старец остановился, и его испытующий взгляд уперся в Найла, потому что впереди опять показался тот самый открытый люк, ведущий в трюм. Найл почувствовал, что наступил какой-то решающий момент.
Он словно оказался перед необходимостью выбора. Если бы сейчас он дрогнул и снова, как в первый раз, обошел стороной зияющий провал, значит, выбирал бы позорное укрытие в Белой башне.
Но решение уже пришло.
Он полностью был убежден в собственных силах!
Уверенность настолько переполняла каждую клеточку мозга, что Найл не стал так же, как в предыдущий раз, концентрировать сознание. Он чувствовал себя свободным, абсолютно свободным от страха и сомнения, поэтому решительно двинулся, шагнул вперед и…
Дыхание в первый момент перехватило, потому что нога внезапно не ощутила пружинистую воздушную опору, а провалилась в пустоту. Со сдавленным ругательством он рухнул всей тяжестью тела в глубокий трюм, грохнувшись на черные бочки.
Острая боль момент пронзила колени, локти и спину, а перед глазами поплыли аляповатые круги разной величины.
- Вот что бывает, когда вместо уверенности появляется самоуверенность. Какое простое дело, оказывается, лететь тогда вниз… - донесся сверху, с палубы насмешливый голос почтенного Стиига. - Подниматься всегда гораздо труднее, особенно когда нет лестницы…
Ступенек, ведущих наверх, действительно не было. Болезненно морщась и постанывая, Найл поднялся на ноги, потирая ушибленные локти и колени. Он запрокинул голову, пытаясь определить, как ему теперь забираться на палубу.
«Хвост тарантула тебе в задницу…» - в памяти вдруг всплыло мальчишеское проклятие. Он злобно прошипел его и тут же невольно усмехнулся собственной глупости.
Нашел, называется, чем грозить…
Никакой задницы у виртуального Стиига и быть не могло, а если она и виднелась, то уж невозможно было пронзить ее ядовитым шипом. Не будешь ведь мстить, протыкая длинным острием округлое раздвоенное облако электронного тумана… - Вернуться из прошлого будет гораздо труднее, чем попасть туда… Так же, как и забраться сейчас на палубу без лестницы тебе будет сложнее, чем брякнуться в трюм… - продолжил сверху Стииг. - Но надеюсь, ты справишься и с этим. Если ты не возвратишься, все твои близкие так и не станут никогда свободными людьми, сначала их ожидает паучье рабство, а потом всех расплющит летящая комета… Так что постарайся не промахнуться при возвращении; если ты возвратишься в точку, существовавшую лет на двадцать раньше, то снова окажешься в своем каменном мешке. А если пролетишь лет на пятьдесят позже, рискуешь сразу оказаться кучкой человеческого праха, которую гоняет раскаленный ветер по необитаемой пустыне…

Предыдущая страница 6 Следующая страница


7 Джордж Брэдли

* * *

В стенах Белой башни Найл не раз совершал путешествия по прошлому, но на этот раз все произошло по-другому, гораздо сложнее и тяжелее. Раньше он передвигался по эпохам безболезненно, панорама истории словно сама разворачивалась перед ним, и можно было с комфортом наблюдать рост первых городов в Месопотамии, Египте и Китае, воцарение кровавых деспотий и строительство каменных храмов, открытие бронзы и железа.
Юность Найла прошла в диком, первобытном Хайбаде, и он не имел ни малейшего представления о многовековой истории развития человечества. Если бы вся жизнь прошла в тесной пещере, он никогда не узнал бы о взлете и падении множества древних империй, о расцвете эллинистической цивилизации и зарождении демократии, о скотском разврате древнеримских патрициев и зарождении христианства, о крестовых походах и великих открытиях Христофора Колумба.
Все эти странствия по прошедшим векам требовали лишь умственного напряжения и никак не были сопряжены с настоящей опасностью.
Просто перед его мысленным взором, допустим, совсем рядом вспыхивал огромный костер, испепеляющий Джордано Бруно, но яростное пламя никоим образом не могло опалить воспитанника Белой башни. И крупное яблоко, срывающееся с ветвей высокой яблони и падающее на благородное темя сэра Исаака Ньютона, никогда не упало бы на голову Найла, осчастливив каким-нибудь великим законом.
Он участвовал в войне за независимость Америки и шел рука об руку с генералом Грантом, пули свистели у висков, но ни одна не смогли бы причинить ему ни малейшего вреда. Точно также Найл безболезненно смешивался с толпой, в упоении разрушающей Бастилию, и встречал на станции допотопный локомотив, в клубах белого пара передвигающийся по рельсам первой железной дороги, видел разноплеменные армии Наполеона и видел поднимающиеся вершины первых небоскребов в Нью-Йорке.
Компьютер Белой башни насыщал его память лавинами информации, но все происходило в искусственном мире виртуальной реальности.
Это было не опаснее, чем рассматривать в цветном альбоме иллюстрации знаменитых картин, - когда, например, он изучал грандиозное полотно Делакруа «Резня на Хиосе», повествующее о кровавой расправе турок на Кипре, то сочувствовал всей душой несчастным киприотам, никак не мог помочь им, но и не рисковал пропустить удар отточенного кривого ятагана.
Раньше он не мог никак участвовать в изображаемых событиях, оставаясь пассивным наблюдателем. Теперь ему предстояло действовать, и он вступал в мир, полный опасностей и неожиданностей…

* * *

… Стены Белой башни даже не раздвинулись в стороны, а просто растаяли без следа, оставив Найла в центре безбрежной зеркальной площади, сверкавшей серебряным блеском и напоминавшей неподвижную поверхность горного озера в безветренную лунную ночь.
В полумраке немыслимая тяжесть стремительно навалилась на него, - точно незримая мощная глыба в одно мгновение легла сверху на плечи и заставила согнуться под гнетом невыносимого груза. Повинуясь неумолимой силе, Найл наклонился вперед, согнулся, с трудом удерживаясь на ногах, плечи развернуло вправо, затем еще и еще, и внезапно он почувствовал, как тело под чудовищным давлением начинает вращаться вокруг своей оси.

* * *

Ввинчиваясь штопором в монолитный пол, он каждой каплей крови, каждой клеткой тела чувствовал нечеловеческое напряжение. Во все стороны из-под ног брызгала раскалённая каменная крошка, из горла вырывалось натужное сипение, глаза вылезали из орбит, и кости трещали, выворачиваясь в жестоких судорогах.
Стремительным сверлом он крутился и погружался все глубже и глубже. Глаза застилали туманные вихри, завивавшиеся вокруг тесными разноцветными кольцами-фейерверками, а губы сжигал привкус кипящей смолы.
По ощущениям Найлу показалось, что он ушел в породу уже почти по горло.
Перед глазами взмывали ввысь разноцветные сверкающие нити. Пунктирные полыхающие линии поднимались все выше и выше, пока не взорвались и не рассыпались гроздьями красных, желтых, голубых искр с металлическим отливом.
И в этот момент он перестал вертеться и провалился в какую-то красную слизь. Не рухнул, не упал вниз, а завис и начал плавно парить, то поднимаясь, то опускаясь на незримых потоках, но ни разу не ощутив твердую опору.
Внезапно самым краем сознания он отметил, что впереди возникло нечто огромное и угрожающее, - словно темная стена мчалась навстречу, выплывая из стремительно пылающего марева. Найл надрывно закричал и попытался увернуться от столкновения, но не смог шевельнуть даже пальцем и врезался во что-то твердое.
Тьма обрушилась сокрушительно, как тяжкий молот…

* * *

… Очнулся он на мокрой траве, скорчившись и обхватив руками колени. Оставался в таком положении долго, - так, по крайней мере, показалось, - пока не улеглась дрожь. Вакуумный костюм надежно согревал, тело дрожало не от холода, а от перегрузок, навалившихся во время мучительного перемещения.
После столкновения он почти ничего не слышал и сначала с отчаянным спокойствием решил, что оглох. Потом откуда-то донеслись журчание воды и шелест листьев. Он прислушался и сообразил, что вокруг стояла полная тишина, и это оказалось совсем неплохо, предстояло еще сосредоточиться и склеить себя воедино после безумного вращения.
Найл не смог бы сказать, сколько времени прошло с тех пор, как на черном сверкающем полу Белой башни его раскрутила неумолимая сила.
Как много он провел в забытьи? Несколько мгновений?.. Один час?.. Тысячу лет?..
Сначала он лежал с закрытыми глазами, не чувствуя собственного тела. Тело словно отсутствовало, и поэтому хотелось ощупать себя. Нужно еще было провести ладонью по лицу, пересчитать пальцы, размять мышцы, потянуться и вообще, погладить каждый дюйм кожи, чтобы убедиться в своем существовании.
Во рту стоял неприятный металлический привкус крови, смешанной с вязкой слюной. Зубы вроде бы все остались на месте…
Скользнув кончиком языка по распухшим губам и внутренним поверхностям щек, Найл обнаружил вместо привычной гладкой поверхности следы собственных укусов, - рытвины и ямки, окруженные ошметками плоти. Хорошо еще, что удалось в беспамятстве сохранить язык, не отхватив его резцами под корень от напряжения…
Прошло не так и мало времени, прежде чем он смог собрать в прежнее состояние мозги, словно брызнувшие каплями в разные стороны от страшного удара.
Помог медальон, висевший на золотой цепочке. Достаточно было дрожащей рукой щелкнуть застежкой вакуумного костюма, нащупать на груди и развернуть ментальный рефлектор тыльной стороной, как магическое действие не заставило себя долго ждать.
Невидимые тончайшие иглы раз за разом пронзали голову насквозь, упираясь во внутреннюю сторону макушки.
Найл даже тихо застонал, когда колкий луч, оживляющий каждый угол рассудка, круговыми движениями очертил изнутри ободы глазниц, отчего за закрытыми веками на мгновение ярко полыхнули изумрудно-серебристые языки пламени.
В такие минуты он обычно видел собственное тело как бы изнутри. Не только зримо представлял себе равномерную пульсацию сердца, но и мог мысленным усилием вообразить себя капелькой крови, циркулирующей по всему организму, - тогда он струился по всем изгибам и даже ясно представлял себе внутренние поверхности артерий и вен.
Зеркальный диск свел в одно целое раздробленные фрагменты сознания и вскоре Найл ощутил себя самим собой. Воспоминания всей жизни внезапно исчезли из головы после удара, а потом снова оказались там, распределившись по нужным углам.
Теперь он способен был сосредоточиться, нагнетая знакомое ощущение единой силы.
Стоило напрячься, как онемелость в руках и ногах начала рассасываться, высвобождая тело от плеч до ступней.
Когда он собрался с силами и смог встать, то в темноте обнаружил, что находится на берегу небольшого озера, окруженного со всех сторон чернеющими стволами деревьев. Плотные тучи, обложившие ночное небо, наглухо закрывали луну, и без яркого фонаря Найлу оставалось скорее догадываться о том, куда попал и что его окружает.
Невероятное перемещение в прошлое изменило его ощущения, мгновенно включив весь опыт прожитой жизни. Одновременно он чувствовал себя Главой Совета Свободных и босоногим парнем, осторожно крадущимся по ночной каменистой пустыне.
Он вглядывался в плотный мрак, пытаясь понять, где находится, и был готов встретиться с любой опасностью, подстерегавшей его когда-либо в прошлом.
К тому же он оказался совсем без оружия: мало того, что под рукой не было жнеца, в случае опасности нельзя было даже ощериться примитивным копьем с острым кремниевым наконечником, не раз выручавшим в хайбадских краях.
В темноте силуэты высоких деревьев вокруг озера казались мясистыми бирюзовыми стволами гигантских кактусов. Из тени цереуса могли выскочить челюсти ненасытной саги, страшного сверчка огромной величины, бросавшегося на жертву даже с десяти метров и способного за целый день без труда проглотить всю семью, ютящуюся в пещере, от крохотных сестренок до иссушенного прожитыми годами деда Джомара. В юности Найл после заката солнца очень редко выходил из своего логовища, потому что каждый шаг за пределами укрытия означал смертельную угрозу. Голодные хищники в обманчивой тишине в поисках добычи рыскали по ночной пустыне, поджидали в зарослях, зарывались в песок.
И сейчас, бесшумно продвигаясь вперед, Найл был начеку и готовился к тому, что в любой момент из тумана может стремительно взмыть изогнутый хвост песчаного скорпиона. Если сразу не уклониться от укуса, сопротивляться было бы уже бессмысленно, яд этих тварей действовал почти мгновенно, парализуя волю, после чего невозможно было даже двинуть пальцем, и оставалось только безропотно ждать, когда скорпион с голодным шипением набросится на тебя, - впиваясь, вгрызаясь в тело, разрывая в клочья, чтобы нетерпеливо пропихнуть истекающие кровью куски в смрадную утробу.
Пока Найл осторожно продвигался вглубь небольшой рощи, то вздрагивая от треска сучьев под ногами, то принимая изогнутый корень за влажные клыки тарантула, между темными облаками обозначился просвет. Яркий свет полной луны, щедро пролившийся с небес, позволил сделать небольшие открытия.
Сливаясь со стволом дерева на краю зарослей, Найл зорким взглядом жителя пустыни уткнулся в темноту и обнаружил, что опушка пересечена тремя узкими полукруглыми дорожками, усыпанными чем-то вроде гравия и разбегавшимися в разные стороны.
Да и сама поляна оказалась обширным газоном, даже в темноте было заметно, что сочная трава вокруг идеально круглых цветочных клумб подстрижена так ровно, словно над ней работал опытный парикмахер с острыми ножницами. Значит, сообразил Найл, его выбросило не в дикую местность, где-то поблизости должны встретиться люди.
Ментальный рефлектор помог собрать мысли в узкий пучок, направленный в мрачный туман.
Мысленный щуп продвигался вперед, раскидываясь в разные стороны невидимой пульсирующей сетью, но не мог обнаружить даже слабых признаков живого существа. Сознание встречало лишь сонные отклики растений, отдыхавших в ожидании восхода солнца.
Все равно, открытое пространство еще со времен юности всегда рождало чувство незащищенности, поэтому он с трудом подавил в себе желание продвигаться дальше ползком.
Подходящей защитой стали заросли густого декоративного кустарника, обрамлявшего каждую дорожку с обеих сторон. Пригнувшись и по-прежнему ступая легко и бесшумно, он пошел вдоль аккуратной сплошной полосы, устремлявшейся в густую мглу.
Вскоре однообразная картина изменилась, и из тумана проступили очертания человеческой фигуры, замершей на возвышении. Найл приблизился и понял, что перед ним мраморная статуя, вознесенная на парапет примерно метровой высоты.
Скульптура, выполненная в рост человека, явно относилась к классическому стилю, возможно изображая какого-нибудь древнеримского императора, триумфальным жестом встречавшего победившие центурии.
Мраморную голову мужчины с царственным профилем украшал лавровый венок, а складки патрицианской тоги величественно вздыбились, напоминая канелированные колонны храма Юпитера.
Примерно через двадцать шагов слабо угадывался другой неподвижно стоящий силуэт, за ним еще, и еще, - во мглу уходила целая вереница фигур, вытянутых в одну линию на массивной балюстраде.
Знание истории подсказывало Найлу, что подобные архитектурные сооружения, кроме Древнего Рима, если и встречались в древности, то только в парках, окружавших дворцы европейских аристократов. Насколько помнилось, это означало семнадцатое или восемнадцатое столетие. Неужели расчет Белой башни оказался неточным и его забросило не в 2175 год, а на несколько столетий раньше?
Найл подошел еще ближе и легко вскочил на парапет, чтобы миновать ограждение и углубиться дальше в парк. Он взобрался на широкую каменную полосу, собираясь спрыгнуть с противоположной стороны на траву…
Много раз потом кошмарные сны возвращали его к этому мгновению, когда углубленный в свои тревожные мысли, он двинулся вперед, занес ногу и в ужасе застыл, лихорадочно вцепившись в спасительную поднятую руку безымянного цезаря.
Если бы Найл не задержался и сделал хотя бы один единственный шаг вперед, то оказался бы не в тихом ухоженном парке, а рухнул бы в бездну, открывшуюся под подошвами.
Оказывается, все это время он бродил по крыше исполинского небоскреба, бетонного утеса, отвесно вздымающегося в холодную ночную дымку. Каким-то чудом Найл в последний момент промедлил и замер на краю парапета, окаймлявшего по периметру искусственный сад, разбитый на высоте нескольких сотен метров над землей…

* * *

Почтенный Стииг, требовательный компьютерный наставник, учил не только преодолевать страх высоты, но и ходить по воздуху. Найл делал это в Белой башне - преодолевал древние инстинкты самосохранения, превозмогал первобытный страх и не только шагал в бездну, оттолкнувшись от заснеженной вершины Джомолунгмы, но и одолевал долгую дорогу до скованного льдом гребня Канченджанги. Тогда все обошлось прекрасно, он с замиранием сердца балансировал в воздухе над загадочной синевой волшебных непальских долин, раскинувшихся во все стороны на сотни и сотни миль, и белоснежные облака ласкались у ног, плавно проплывая и прикасаясь к обнаженным ступням нежными пуховыми перинами.
Пожалуй, уроки прошли не зря. Только выдержка спасла Найла от гибели, позволив мгновенно собраться и устоять на ограждении рядом с холодной древнеримской статуей.
Он настолько владел собой, что даже не спрыгнул обратно на траву, чтобы почувствовать облегчение безопасности, а заставил себя пройти по самому краю парапета до следующей скульптуры, до античной богини, вызывающе подставляющей обнаженные плечи и бедра свежему дыханию ветра, разогнавшему облака.
Повсюду, насколько хватало глаз, простирался огромный индустриальный город. Несмотря на глухую ночь, со всех сторон громоздились сверкающие стеклянные башни, складывались и рассыпались голограммы гигантских телеэкранов на стенах высотных зданий, широкие улицы уходили вдаль бескрайними лентами ярких огней.
Небоскреб, на крыше которого он очутился, без сомнения был самым высоким зданием в городе. Куда бы ни упирался взгляд Найла, получалось, что он смотрит сверху вниз.
Выше парка с озером нависал только свод небесного купола, опоясанный матово светящимися кругами созвездий. Найл взглянул на алмазные цепи, сверкающие на безбрежном море черного бархата.
Стигмастер научил его распознавать основные звезды и созвездия: Полярную звезду, Большую и Малую Медведицу, Гончих Псов и Льва. Полярная звезда была теперь неподалеку от северного горизонта, прямо над ней нависала Большая Медведица: значит, до рассвета осталось еще около полутора или двух часов.
Прочертив мысленно прямую через средние звезды Медведицы, он отыскал Бегу, тоже неподалеку от пульсирующей линии горизонта. В ясном воздухе она переливалась, словно голубой алмаз.
Оттуда, из мглы, на огромной скорости неслась комета Опик.
Поглощая галактическое пространство, из космической бездны сюда рвалась колоссальная радиоактивная масса, словно созданная зловещим разумом специально для того, чтобы взорвать привычное течение жизни на Земле.
На южном горизонте различались Скорпион и Весы, прямо под ними располагался Центавр. Где-то в тех туманных краях кружилась планета с климатом, похожим на здешний, которой еще суждено будет стать Новой Землей для огромного количества людей, улетевших отсюда.
Найл испытывал странные ощущения. Все трагические события, связанные с великой катастрофой, он уже привык воспринимать в прошедшем времени, - в его мире все это случилось много столетий назад. Но сейчас колесо времени прокрутилось, сделало полный оборот, и он оказался в той точке, из которой катастрофа виднелась еще только как черное безрадостное будущее, как один из самых жутких вариантов.
Для людей, живущих в распростертом перед ним городе, все еще ожидалось впереди. Все они пока находились приблизительно в равном состоянии. Да, кто-то был сказочно богат, а кто-то фатально беден, кто-то обладал железным здоровьем, а кто-то загибался от недугов, но все жили на этой планете и дышали одним воздухом.
Не так и долго им оставалось ждать, как знал Найл: очень скоро мир расколется на две половины. Мир будет состоять из тех, кто улетит и тех, кто останется.
Стигмастер не раз говорил, что лучшие люди нашли себе место в исполинских ковчегах. Естествоиспытатели и врачи, компьютерщики и философы, живописцы и композиторы, режиссеры и фотографы, все они еще получат свой пропуск в будущую жизнь.
Но сколько останется и погибнет от губительного хвоста кометы? Сколько будет таких, не увидевших завтрашнего дня? Миллионы, десятки миллионов…
Уставшие от жизни старики и совсем маленькие наивные дети, зрелые мужи и матроны, пылкие юноши и привлекательные девушки, все они расцвете сил не смогут обрести места на громадных космических транспортах. Волей судьбы миллионы людей превратятся в радиоактивный пепел, обернутся облаками ядовитого дыма…

* * *

Ощупывая мысленным лучом окружающее пространство, Найл по-прежнему не встречал никаких признаков сознания. Несмотря на полыхающие огни, он не мог обнаружить никаких признаков жизни. Мегаполис словно погрузился в состояние некоего напряженного покоя, оцепенелого ожидания рассвета и замер перед неизбежным пробуждением.
Лишь несколько раз он заметил нечто, напоминавшее, что город на самом деле обитаем. Где-то там, внизу, на разной высоте иногда просматривались некие двигающиеся объекты, - их путь можно было вычислить по ярко-красным огням, вспыхивающим через одинаковые интервалы времени и, видимо, служившим опознавательными знаками летательных аппаратов.
Вернувшись к озеру, Найл почувствовал, что в животе бурчит от голода, и решил, что пришло самое время подкрепиться. Для таких случаев Стигмастер снабдил его плоским стеклянным флакончиком, содержащим запас пищевых таблеток, разработанных для рациона космического путешественника. Крошечные ампулы, включавшие в себя в концентрированном виде запас всех необходимых человеку веществ, минералов и витаминов, хотя они и не имели почти никакого вкуса, прекрасно утоляли голод. Скудная трапеза свелась к быстрому приему этой синтезированной снеди, к парочке наспех проглоченных чуть кисловатых коричневых пастилок, правда, для роскоши запитых кристально чистой, отфильтрованной водой из искусственного пруда.
Организм усвоил таблетки почти сразу, в первые секунды по жилам даже побежал огонь, как от крепкого спиртного.
Голод внезапно растаял, сменившись ощутимо плотным, сытным теплом, возникавшим обычно после обильного обеда.
Несколько раз Найл, ощущая нахлынувший прилив энергии, прошел по парку из конца в конец, исследовал по периметру все ограждение с мраморными статуями, но нигде не обнаружил даже намека на вход внутрь здания. Искусственный сад и небоскреб жили словно сами по себе, отдельно друг от друга, и их существование никак не пересекалось.
В одной стороне рощицы к небу стремились остроконечные кипарисы, похожие на оперения титанических стрел, выпущенных из космоса и воткнувшихся в крышу по самое основание. Другая часть была густо засажена катальпами, стройными тропическими деревцами с гигантскими, размером с чайный поднос, сердцевидными листьями, дающими в жару прекрасную тень.
На самом краю озера, около скалы с водопадом, особняком росло приземистое дерево с плоской, точно обрубленной кроной.
Ветви росли не вверх, а широко раскинулись вокруг толстого ствола, отчего катальпа, особенно в полумраке, напоминала гигантский темно-зеленый гриб.
Лишь рядом с этим «грибом» Найл смог обнаружить следы присутствия человека, - под сенью катальпы расположились, точно собеседники, три белоснежных плетеных кресла, окружившие приземистый садовый стол.
Едва уловимо наступало утро. Ночной небосклон светлел с каждым мгновением, гигантский купол над головой становился прозрачным, и бесчисленное множество звезд бледнело, точно догорали яркие креозотовые костры в необъятной темной пустыне.
Зоркий глаз бывшего жителя Хайбада наткнулся на какой-то предмет, темневший во влажной траве.
За креслом, стоящим полукруглой спинкой к рощице, валялся небольшой прямоугольник, вероятно, потерянный одним из обитателей небоскреба, проводивших время в парке на крыше.
В руках оказалось нечто вроде кошелька из добротно выделанной свиной кожи с отделанными металлом уголками. Вместо отделений для монет внутри оказалось стекло миниатюрного экрана, тускло блеснувшее в неверном утреннем свете.
Дисплей казался выключенным, несмотря на то что устройство, видимо, продолжало работать, - фосфоресцирующие кнопки-капельки, светящиеся внизу под экраном, жили своей жизнью.
Крошечные клавиши вспыхивали и гасли, переливались разными цветами и образовывали самые разнообразные комбинации.
Как обращаться с прибором, Найл не представлял, поэтому предусмотрительно не тронул ничего, а осторожно закрыл.
Пальцы нащупали гладкую табличку, приклеенную с внешней стороны кожаных створок. На пластинке явно выделялись какие-то слова, но в предрассветной мгле нельзя было различить ни буквы, и пришлось пройти через рощу к парапету, озаряемому яркими отблесками городских огней, чтобы разобраться с находкой.
Найл прочитал короткую фразу, и голова его закружилась от ощущения небывалой удачи. В сознании точно разжалась туго сведенная пружина и опьяняющая радость сладко обволокла мозг.
Надпись, выгравированная на изящной табличке в форме сердца, гласила:
«ДОРОГОМУ ТОРВАЛЬДУ
ВСЕГДА ПОМНИ СЕНТЯБРЬ…
ТВОЯ МЕЛИНДА»
Конечно, в мире существовал не один мужчина с таким именем.
Но Найл не сомневался, что крошечный компьютер-книжку мог по рассеянности обронить в траву только один человек в мире - величайший ученый двадцать второго века и создатель электронного разума Белой башни Торвальд Стииг!

* * *

Беспробудная тьма рассеивалась, и Найл, вернувшись к пруду, чтобы смочить пересохшее от возбуждения горло, заметил в прозрачной воде несколько толстых рыбин. Откормленные карпы ничего не боялись, хищников здесь явно не водилось, поэтому, лениво взмахивая хвостами, они почти вплотную подплывали к берегу и тыкались носами в стебли спящих кувшинок, туго закрывших остроконечные чашечки в ожидании рассвета.
Лишь один крупный цветок почему-то не захотел подчиниться общему порядку и гордо красовался в центре озера.
Сочная зелень толстых, причудливо изогнутых листьев поблескивала бесчисленными капельками росы, и Найл, глядя на эту первозданную красоту, никак не мог свыкнуться с мыслью, что находится в самом центре исполинского города.
На противоположном берегу громоздился живописный валун высотой метров в пять, отчетливо выделяющийся на фоне светло-серого неба. С самой вершины струился небольшой водопад, неумолчный ропот его струй, плескавших в отдалении, и слышался Найлу, когда из полного беспамятства он возвращался в сознание.
Вакуумный костюм начал заметно утомлять тело.
Недаром Стигмастер предупреждал, что носить космическую форму вряд ли удастся все время, - несмотря на благотворное действие медальона, руки и ноги снова неумолимо стали неметь, а мышцы утрачивали гибкость.
Больше всего на свете хотелось скинуть с плеч плотно прилегающую к телу одежду и окунуться в озере.
Он смотрел на ровную гладь, чуть подернутую дымкой тумана, и напряженно сопротивлялся соблазну броситься туда с берега.
У Найла, выросшего в засушливой каменистой пустыне, когда каждая лишняя капля холодной влаги воспринималась как роскошь, с юности сохранилось благоговейное отношение к чистой воде. В те раскаленные времена порой приходилось рисковать жизнью и выбираться наружу из надежной пещеры, чтобы со свербящей от жажды глоткой проползти к неприметному уару, неприхотливому растению, накапливавшему по утрам ледяную росу в крупных листах, сведенных вместе наподобие чаши. Каждая такая вылазка за влагой могла стоить жизни, но Найл часто с нетерпением ждал рассвета, чтобы отодвинуть в сторону плоский камень, закрывавший вход в пещеру, и проползти метров пятьдесят к изумрудной плоти уару, толщиной и податливостью напоминавшей мочку уха.
Находясь на крыше небоскреба, недолго он боролся с сильным желанием искупаться в обители красавцев-карпов. Внутренний голос умиротворенно молчал, предчувствуя встречу с Торвальдом Стиигом, и не подавал никаких сигналов об опасности.
Вакуумный костюм, плотно облегавший тело от подошв до темени, слез с плеч с некоторым напряжением, точно сопротивляясь и цепляясь за кожу.
Повинуясь нажатию кнопки, отливающая стальным блеском одежда в одно мгновение послушно стянулась в продолговатый футляр, удобно умещающийся в ладони. Сердцевину цилиндра составлял жезл Белой башни, небольшая, но увесистая металлическая трубка длиной примерно с полруки и диаметром около сантиметра, оставшаяся внутри костюма.
Положив «цилиндр» на траву рядом с книжкой Торвальда Стиига, Найл коротко выдохнул воздух и ринулся вглубь озера, рассекая надвое зеркальную поверхность.
Ледяная вода сначала словно обожгла кожу, а потом мягко обволокла прохладной лаской. Душу наполнила упоительная волна восторга, когда он подплыл к водопаду и подставил плечи под тугие струи, низвергавшиеся со скалы. В этот момент все мучительные проблемы растаяли и настолько отошли в сторону, что захотелось слиться воедино с окружающим миром. В своем древнем, первозданном упоении божественной красотой Найл даже с удовольствием обманул себя.
На время он сознательно упустил из вида, что купается в дистиллированной воде рукотворного бассейна геометрически правильной формы, а вокруг растут кипарисы и катальпы, в соответствии со строгим планом высаженные на толстом слое перегнившей лесной подстилки. Только плодородный грунт, скорее всего, заброшенный на огромную высоту в мешках из каких-нибудь дальних, сказочно нетронутых краев, и мог принадлежать дикой, нетронутой природе.
Но об этом не хотелось думать, когда рядом оказалась крупная кувшинка, красовавшейся в центре озера.
Все остальные цветки уже готовились, наверное, проснуться и подставить нежно-молочные лепестки первым солнечным лучам, а она по-прежнему горделиво оставалась с открытым бутоном.
Найла заинтересовало, почему эта кувшинка пошла против установленного природой ритма, которому подчинялись все ее «сестры». Хотелось проверить свои силы, и он постарался мысленно проникнуть во внутренний мир растения, как это делал неоднократно в родных краях.
Контакт состоялся почти сразу, и Найл с изумлением обнаружил, что цветок терзается чем-то вроде дурного предчувствия.
Обычно пассивное и аморфное, зачаточное сознание кувшинки на этот раз беспокойно пульсировало. Открытый цветок во тьме ночи служил своеобразным сигналом тревоги, но кому именно предназначено предупреждение и откуда исходит угроза, он, конечно, не мог догадаться.
Внутреннее напряжение, распиравшее чувствительную кувшинку, безудержно подкашивало ее силы. Она находилась на грани истощения и вскоре могла погибнуть, если бы еще недолго продержалась в таком состоянии.
Ощутив это, Найл подплыл вплотную к бутону и начал осторожно вращать правой рукой вокруг лепестков, никак не желавших засыпать.
Он так смог сконцентрировать свои силы, что в воздухе над раскрытым бутоном от круговых движений пальцев повисло почти зримое, осязаемое кольцо, напоминающее свечение фосфоресцирующего пояса.
- Засыпай… засыпай… даже солнце уходит на время… вечно лишь безбрежное море и небо… час твой пока завершился, - раздался над водой тихий шепот. Успокойся… засни…
Никаких слов не требовалось произносить, потому что воздействие на кувшинку проходило совершенно на ином уровне, ментальные команды непосредственно передавались в субстанцию, которую можно было бы обозначить как сознание цветка.
Баюкающие фразы нужны были, скорее, для него самого. Помимо своей воли, Найл неожиданно перенял дрожь волнения, не позволявшую нежным лепесткам сомкнуться. Его рассудок отчетливо отразил неясную тревогу, заставлявшую кувшинку всю ночь бодрствовать, поэтому сам же и пытался себя успокоить.
Напоследок Найл напился пригоршней из прозрачного озера и выбрался на влажную от росы траву.
Немного в отдалении, под кроной приземистой катальпы белели стол со стульями, туда можно было направиться, чтобы одеться и стряхнуть с себя капли воды.
Захватив свой немудреный скарб, Найл неторопливо пошел вдоль берега, прислушиваясь к полной тишине и пытаясь понять, что в ней таится необычного. Ответ пришел скоро - здесь не хватало птиц! Без их хлопотливой суеты, без бесконечного стрекотания и перебранок безмолвие природы сразу обнаруживало свою искусственность.
Внезапно Найл насторожился и замер, как вкопанный.
Показалось, что неподалеку раздался какой-то странный звук, совсем непохожий на завывание ветра, плеск водопада и шелест листьев.
Неясный шум словно разбухал и ширился, уже можно было четко различить что-то вроде монотонной вибрации воздуха.
Или слышался рокот мотора?
Раскатистый гул нарастал с каждым мгновением, и Найл очень ясно чувствовал, как, по мере приближения однообразного звучания, сердце его невольно сжималось. Вокруг ощутимо сгущалась напряженность, даже утренний воздух вокруг, казалось, становился вязким и плотным.
Осторожный паренек, с оглядкой пробирающийся домой к пещере, взял верх в душе Найла над взрослым мужчиной. Не раздумывая, он сунул за пояс плавок футляр с костюмом и электронную записную книжку Стиига, подскочил к приземистой катальпе, напоминавшей гриб, легко подпрыгнул, уцепившись за толстые ветви, и густая крона в одно мгновение бесследно поглотила его.
Какое-то смутное тревожное ощущение помешало сразу выскочить на гул мотора, и для начала он решил осмотреться. Огромные мясистые листья катальпы надежно скрыли его от посторонних глаз, в то же время не лишая свободного обзора.
Через несколько секунд из-за статуй парапета вынырнул летательный аппарат.
Гигантская капля из темного сверкающего металла стремительно выскочила из серой мглы, с пронзительным свистом рассекая холодный предрассветный воздух, и заложила крутой вираж, направившись прямиком к дереву, служившему Найлу укрытием.
Обтекаемый силуэт воздушного транспорта в полумраке напомнил ему жука со сложенными крыльями, для устойчивости поставленного на широкие водные лыжи. «Жук» резко замедлил движение и опустился на опушке рядом с водопадом, со сдавленным шипением выпустив с обеих сторон «брюха» струи пара, сразу осевшие на подстриженную траву и засверкавшие в полумраке двумя жирными серебристыми полосами.
Боковые створки вскинулись вверх, как изогнутые крылья, и из раскрытых проемов с обеих сторон высыпалось человек пять. Они воровато огляделись по сторонам и крадучись побежали к валуну, с вершины которого низвергался водопад.

Предыдущая страница 7 Следующая страница


Наемник 8

По всем приметам можно было с определенностью сказать, что в этот глухой час на крыше небоскреба приземлились не хозяева, а скорее визитеры, которых здесь к тому же никто не ждал.
Незваные гости прилетели не с букетами цветов.
Найл хотя и не так хорошо разбирался в оружии двадцать второго века, чтобы в полумраке точно определить, какими именно средствами оснащен каждый из них, все-таки смог кое-что разглядеть. Жнецов и таранов Бродского, к счастью, ни у кого не оказалось, но все равно, экипированы они были серьезно. Массивные рифленые рукоятки, торчащие у троих из кобуры, явно напоминали автоматические бластеры, а невысокий толстяк в кожаном берете сжимал тупорылую штуковину, смахивающую на толстый фонарь, - портативный огнемет «веселый дракон», уничтожающий цель узким раскаленным языком сжатого топлива.
Метрах в десяти от себя Найл увидел среди незнакомцев коротко стриженую девушку.
Взглянув на ее стройную фигуру, черневшую на фоне серого неба, Найл сначала решил, что она совершенно нагая, но потом понял, что все проще, - девушку обтягивал эластичный комбинезон. Ткань настолько плотно прилегала к коже, что почти сливалась с силуэтом и повторяла все изгибы тела.
Конечно, их интересовала не катальпа с плоской кроной, а высокая скала, стоявшая рядом с деревом. Найл, притаившийся на ветвях, не только все прекрасно видел, но и четко слышал короткие фразы, которыми внизу перебрасывались между собой пришельцы.
Командовал небольшой группой темнокожий гигант атлетического сложения, побритый наголо с такой тщательностью, что глянцевая кожа, туго обтягивающая его массивный череп, даже в полумраке блестела, как черное полированное дерево. Он подбежал самым первым и низким утробным голосом скомандовал:
- Джинджер, давай! Вперед! Вперед!.. У нас мало времени… вскрой эту ослиную задницу скорей! Пока еще Питер блокирует защиту, можешь ничего не бояться… Но не копайся, в любой момент может врубиться сигнализация!
Найл понимал их язык и прекрасно разбирал каждую фразу, хотя не всегда до конца проникал в смысл некоторых слов.
Только интонации речи казались совершенно чуждыми, агрессивными и враждебными.
Девушка подбежала и остановилась почти вплотную к катальпе. Найл невольно вздрогнул, когда в первое мгновение показалось, что вместо глаз на ее прозрачно-бледном лице темнели два пятна, две поблескивающие дыры овальной формы, зловеще напоминающие пустые глазницы черепа. Не было видно ни самих зрачков, ни белков, ни ресниц.
Но не успел Найл ужаснуться, как тут же память, насыщенная компьютерной информацией о прошлом, с готовностью подсказала нехитрый ответ - то, что он принял за зловещие провалы глазниц, оказалось всего-навсего нехитрым приспособлением, называвшимся солнцезащитными очками.
Не совсем только ясно, зачем темные очки нужны были в час, когда солнце еще только собиралось коснуться земли первыми лучами?
Словно поймав на своем лице пристальный взгляд Найла, девушка вытащила белый платок и резкими, порывистыми круговыми движениями протерла линзы своих очков. Потом опустилась на одно колено, забралась в карман-кенгуру на животе комбинезона, и в ее руках появилась четырехугольная пластина, напоминающая ту, что недавно подобрал Найл в мокрой траве: полоска экрана со светящимися кнопками.
- Гони, Джинджер, лети вперед, детка! Жми на газ! - гортанным голосом нетерпеливо подгонял бритоголовый верзила. Пробуравь эту долбаную штуковину до дна! Вставь ей по самые гнойные гланды! Врежь по слизистым тупым мозгам! И быстрее, быстрее, быстрее!!! Не вошкайся! У нас в кармане нет ни одной лишней долбаной секунды!
Он пнул скалу с такой силой, что от удара кованого носка сапога на толстой подошве во все стороны брызнула каменная крошка.
- Не гони, Каннибал! Потерпи немного… Скоро ты увидишь самую глубокую дырку на свете… - хрипло усмехнулась она. Но не сгорай сразу так сильно, побереги себя… после ты мне еще понадобишься… ты мне нужен совсем не долбаный, а свежий…
Джинджер подсоединила один конец плоской широкой ленты к своему миникомпьютеру, а другой разъем ловким движением глубоко внедрила в узкую щель, напоминавшую обыкновенную трещину в скале.
Над щелью сразу вылез из камня и вспыхнул прямоугольник индикатора с красными пульсирующими нулями. Но как этот дисплей мгновенно выдвинулся из сплошного гранита, Найл никогда не смог бы членораздельно объяснить. Урой эту тварь! Вруби правильный шифр с первого раза… - беспокойно пробасил негр, именовавшийся Каннибалом. Джинджер, детка, ты должна взрезать все эти долбаные коды без ошибки! Не лопухнись, иначе защитная система блокирует запоры, и тут начнется такая долбаная свистопляска, что проснутся все толстозадые торчки в округе!
- Сейчас… сейчас… не мешай мне, Каннибал! - передернула она плечами от нервного напряжения, пристраивая крошечный компьютер на колене. Потерпи немного, и ты все получишь…
Рядом с ней вплотную прыгал от нетерпения только темнокожий вожак. Трое других парней в одинаковых черных коротких куртках раскинулись полукругом, они пружинисто держались на полусогнутых ногах, повернувшись к валуну спинами, и настороженно осматривались кругом, держа оружие наготове. По решительному виду становилось понятно, что в случае любой неожиданности они без раздумий откроют шквальный огонь.
Из обрезанных перчаток, обтягивающих руки Джинджер и казавшихся продолжением рукавов, выглядывали яркие лакированные ногти. Пальцы ее, как лапы голодного тарантула, с невероятной скоростью носились по крохотным клавишам компьютера и не без успеха: через равные промежутки времени на экране, вмонтированном в скалу, появлялись все новые и новые мигающие цифры.
Когда длинный ряд последовательности шифра заполнился до предела, раздался мелодичный сигнал, напоминающий нежный перезвон. Пульсация остановилась, набранная комбинация стала разбухать.
Звук колокольчиков нарастал, и изображение увеличивалось в объеме, пока, наконец, не заполнило весь экран и не взорвалось с торжествующим аккордом, разлетевшись на десятки тысяч синих, зеленых, красных, сверкающих и полыхающих, мерцающих и переливающихся огней.
- Есть! Готово! Я взрезала котелок этого доходяги! - глухо вскрикнула Джинджер, поднимаясь с колен и вытаскивая ленту дешифратора из обоих разъемов. Сейчас, сейчас эта тварь враз расколется и покажет свою вонючую требуху!
Сложенный наскальным компьютером разноцветный фейерверк перестал беспорядочно клубиться и сложился в крупные буквы на компактном продолговатом мониторе:
«Дом! Милый дом…"
Даже укрывшемуся на дереве Найлу показалось, что он ощущает вибрацию пришедшего в действие механизма замка, закрывавшего вход. Тяжелая каменная плита дрогнула и плавно поехала в сторону, открывая широкий черный проем.
- Она сделала это!- взревел Каннибал. Живей! Живей, выродки!.. Эй, Питер!.. Кейс!.. Марон!.. Вперед, вперед, ребята! Залетай в брюхо! Джинджер, ты пойдешь рядом со мной, не отставай, я буду прикрывать тебя сзади!
Чернокожий гигант дождался, пока все его сообщники по очереди проскользнут в горловину образовавшейся пещеры, буквально зашвырнул внутрь девушку и только тогда ринулся сам, на ходу вытаскивая бластер из кожаной кобуры.
Пропустив всех пятерых, мощный гранитный щит вздрогнул и тяжело пополз обратно, на глазах закрывая проход.
Найл пружинисто спрыгнул с ветвей и цепко осмотрелся. Вокруг стояла идиллическая тишина, как и до неожиданного вторжения летающей «капли».
За деревьями и кустарником никого не было видно, только пустой летательный аппарат громоздился на опушке.
Оставалась лишь пара секунд, чтобы принять решение, и он бросил тело вперед, в несколько легких прыжков преодолев расстояние, отделяющее от сужавшегося проема.
В конце концов, мелькнула слабая спасительная мысль, даже если они его сразу заметят, не шарахнут ведь сразу разрядом бластера. Не для того он терпел все перегрузки, чтобы сгореть на пороге дома Торвальда Стиига в пламени «веселого дракона»…
Он едва успел проскользнуть боком, вытянувшись в струнку, и сделал это в самый последний момент. Просвет в скале почти закрылся, оцарапав кожу острым выступом.
Взломщики уже двинулись дальше. Их тени едва заметно мелькали в глубине длинного коридора.
Щель за спиной исчезла. С металлическим заунывным щелчком дверь наглухо затворилась, и Найл оказался в полной темноте.
От холода и от нервного напряжения по всему телу пробегала ощутимая дрожь. После озера он по-прежнему оставался в одних только купальных плавках, поэтому задержался на мгновение и торопливо нажал кнопку футляра, чтобы натянуть на влажную кожу походную одежду.
Цилиндр легко раскрылся, с едва слышным шелестом выпустив бесформенную на первый взгляд полосу плотной ткани. Найл набросил материал на спину, закрепив кольцом на шее, во тьме нащупал шершавый клапан и коротко прижал его. Блестящая ткань опоясала грудь, поползла вниз сплошной черной полосой, она словно стекала к ногам, как густая вязкая масса, и через несколько мгновений все тело, от пяток до плеч, оказалось защищено неуязвимыми доспехами…

* * *

… Когда почтенный Стигмастер начал экипировать его для путешествия в прошлое, то остановил свой выбор именно на вакуумном костюме.
«Рассуждая здраво, этот наряд вполне можно назвать походной туникой астронавта, - едва заметно усмехнулся старец. - Во многих, самых глухих уголках Галактики комбинезоны спасли жизнь не одной сотне отважных исследователей… В таких костюмах где только не побывали земляне…"
Скроенная из очень плотного материала, из многослойного полиарамидного волокна, «космическая туника» надежно защищала в самых суровых условиях. Портные кибернетического прошлого плотно нашпиговали ткань кремнием, крошечными, невидимыми невооруженным глазом, но удивительно мощными «баллистическими» транзисторами.
Особых размеров и габаритов не существовало, один и тот же костюм одинаково подходил как тщедушному карлику, так и широкоплечему гиганту. Микроэлектроника не только плавно подстраивала контуры одежды под всякий рост и очертания разных фигур, но и создавала для владельца собственный микроклимат. Чтобы ни творилось вокруг, какие бы перепады температур и давления не обрушивались на человека, микроклимат позволял нормально чувствовать себя при любых обстоятельствах. Организм легко переносил абсолютное ледяное безмолвие, и в испепеляющий зной, можно было не обращать внимание даже на трехсотградусное пекло, надолго подзаряжавшее, кстати, солнечные батареи, встроенные в плечи и спину комбинезона.
«В таком костюме не страшен был выстрел в упор из доисторического помпового ружья, вышибавшего напрочь металлические двери из проемов… Так что в минуты опасности можешь надеяться на некоторую защиту. От лазерного луча, выпущенного из ствола жнеца, арамидное волокно, конечно, не спасет… все равно тебя можно разрезать на пластинки, как сыр… - предупредил седовласый Стигмастер. - Но разряда бластера можешь не особенно опасаться. Хотя и не нужно лишний раз подставляться, не все пройдет бесследно. Придется потом отходить, залечивать синяки и ожоги на коже, хотя это уже мелочи… Метеоритный дождь и кислотный ливень тоже можно пережить, хотя лучше лишний раз не высовываться, не попадать в такие передряги…"
На внутренней стороны «туники» располагались небольшие карманы, хранящие минимальный запас, всего несколько вещей, необходимых Найлу во время его необычного путешествия.
Плоская фляжка с запасом обработанной воды, пищевые таблетки в стеклянной бутылочке, десяток ампул антисептика и складной жезл, когда-то впервые отворивший двери Белой башни.
Металлическую трубку он захватил с собой не только потому, что она, как мобильная антенна, позволила бы в мгновения опасности связаться с центральным процессором Стигмастера и подключиться к его колоссальной памяти. Это был талисман, помогавший в трудные минуты и защищавший от опасности. Если бы не трубка, как знать, возможно Найла давно бы не было на этом свете…
… Он нашел ее давным-давно, еще при жизни отца. Вдвоем с Улфом они тогда возвращались из подземного города в свою пещеру, пробираясь украдкой через пустыню к горам, темневшим на закатном горизонте. Постоянно прячась от летающих шаров, в поисках места для привала они случайно набрели на разрушенную крепость.
Остатки квадратного строения, сложенного в древности из циклопических обтесанных блоков, вполне подходили для короткого отдыха. К тому времени Найл, как и отец, уже почти вымотался, упорно сопротивляясь раскаленному дыханию ветра, и мечтал только о клочке тени и добром куске вареного мяса, запитом глотком свежей воды.
Словно сама судьба послала в тот памятный день руины древнего города. Сначала изрытые временем стены спасли их от неминуемой гибели во время свирепой песчаной бури, а потом Найл обнаружил небольшую, но очень тяжелую трубку, напоминавшую по форме жезл.
В тот момент он еще не догадывался, насколько круто эта находка изменит не только его собственную жизнь и судьбы всех близких. Если бы в тот день взгляд его не упал бы на неприметный предмет из неизвестного материала, как знать, возможно и по сей день люди рождались и умирали бы рабами смертоносцев!
В первый раз трубка спасла жизнь, когда он вступил в единоборство с одной из этих тварей, неожиданно появившейся из древних руин…
На всю оставшуюся жизнь в память врезался момент, когда прямо перед ним из песчаного завала выпростались мохнатые членистые лапы и Найл, глаза в глаза, оказался перед здоровенной восьмилапой бестией, хлопотливо выбиравшейся наружу. Яростный ураган, пронесшийся над разрушенным городом, основательно присыпал паука, но, все равно, вылезал он очень быстро, и на раздумье времени не было. Скорее, как позже понял Найл, сработал древний, первобытный инстинкт воина, отстаивающего в бою свою жизнь. Среагировал он мгновенно, - взмахнув увесистой трубкой, только что найденной в десятке метров оттуда, изо всех сил вломил по мохнатой голове.
Тогда еще он не знал, что ударил именно смертоносца, а не обыкновенного безмозглого хищника, обитавшего в пустынных развалинах.
Паук вздрогнул всем туловищем, зашипел от острой боли, и тогда Найл отскочил, как ошпаренный, - удар враждебной воли полоснул по сознанию не хуже ядовитого жала. Властными импульсами невероятной воли чудовище хлестало по рукам, стараясь ослабить удары и выбить из пальцев оружие, но он устоял! Невероятно, но сознание человека не сковалось тисками страха, а смогло оказать сопротивление!
Много раз потом Найл задавал себе один и тот же вопрос: смог бы он прикончить тогда мохнатую тварь, если бы сразу понял, кто перед ним? Или в этом случае его волю парализовало бы страхом?
Слишком хорошо он помнил рассказы деда Джомара о мучениях нескольких десятков жителей пустыни, восставших и убивших смертоносцев…
Эти пауки не прощали гибели своих сородичей. Убить одного из них означало навлечь на себя страшную месть.
Дед Джомар, прозябавший тогда в рабстве, видел, какой лютой каре смертоносцы подвергли небольшое поселение людей, уничтоживших несколько пауков.
Тысячи и тысячи восьмилапых вылезли на облаву и растянулись цепью по пустыне на десятки миль.
Когда непокорных поймали и приволокли в город, то устроили мрачный церемониал: несчастных парализовали ядом так, что они находились в полном сознании, но не могли двигаться, им под силу было только моргать и ворочать глазами. И жрали их заживо в течение нескольких дней нарочито медленно, специально оттягивая момент смерти, пока тело человека не превращалось в слизистый кровавый огрызок, бесформенный, но все еще живой и беспомощно моргающий глазами…
Увесистая трубка помогла Найлу выстоять в разрушенной крепости, и никто еще не подозревал, что именно в тот день пошатнулось безмерное господство смертоносцев над человеком.
Но складной жезл, придавший уверенности в схватке с пауком, сыграл в его жизни и еще одну важную роль, когда Найл, попав в рабство, приблизился к Белой башне.
… В тот вечер еще трудно было сказать наверняка, на что способна найденная трубка и как она может помочь. Только стоило взять ее в руки, и тело постепенно наполнилось необычным, крепнущим предчувствием.
Металлическая поверхность ощутимо покалывала покрасневшую кожу руки, словно выстреливая в ладони крохотные округлые искорки незримого света, и неясная сила неумолимо притягивала к полупрозрачному круглому столпу, сияющему в центре нагромождения грязных зданий.
На всю жизнь он запомнил невероятное мгновение, когда конец трубки, зажатой в его ладонях, только чиркнул по молочно-белым сверкающим стенам, как закружилась голова, ослабли руки, безвольно подломились колени. Тяжело качнувшись, он стал безудержно валиться в темный бездонный омут, почти потеряв сознание… чтобы очнуться уже внутри капсулы и впервые встретиться со старцем!
Со временем он научился проходить сквозь непроницаемые стены башни без помощи жезла. Силовое поле, самый крепкий материал на свете, обладало собственной памятью и каждый раз, когда Найл еще только приближался по площади, электронный разум уже на расстоянии прощупывал, сканировал его сознание. Человеческий мозг стыковался с лазерной системой охраны, срабатывал ментальный замок, и стены легко пропускали Найла, словно состояли из дыма.
Да, оказалось, что в разрушенном городе он подобрал не обыкновенную железку, которой можно только крушить паучьи головы, - само провидение послало магический ключ, отворивший вход в неприступную Белую башню и на долгие годы ставший его амулетом.

* * *

… Ночью он плутал по крыше небоскреба, вдоль и поперек осмотрев парк, все пространство вокруг искусственного озерка и парапет со статуями. Найл пытался понять, как обитатели здания попадают наверх, но не смог обнаружить даже намека на вход.
Оказалось, что дверь существовала. Только из соображений безопасности проем был закамуфлирован в каменной глыбе, как в древней восточной сказке про Али-Бабу и сколько-то там разбойников, хранивших свои несметные сокровища в каменном лабиринте.
Когда с неба свалились незваные гости, Найл поспешил укрыться в густых ветвях катальпы и, скорее всего, оказался совершенно прав. Неясно было, что затевала эта агрессивная компания, только внутренний голос не подсказывал никаких оптимистических вариантов.
Интуиция говорила об опасности, но, без сомнения, нужно было идти за незнакомцами, - оставаться и дальше на дереве он не мог. И так удалось проскользнуть следом за широкой спиной Каннибала в самый последний момент, когда просвет в скале уже почти закрылся. Если бы Найл промедлил еще немного, гранитная глыба сомкнулась бы, оставив его на крыше, а дешифратора, подобного тому, каким орудовала только что Джинджер, в его руках не было.
Только на мгновение он нерешительно задержался у входа в небоскреб. Неожиданно в памяти возник один странный сон, привидевшийся накануне извержения вулкана, погубившего Гезлу и всех троих ее пострелов, Улфа, Хорта и Пашета. Из пучины прошлого тогда на рассвете выплыла тень старого деда Джомара, давно уже нашедшего вечный покой в раскаленных камнях Хайбада. Печальный и хмурый старик как будто предупреждал тогда о грядущей опасности… а потом беззубый рот его точно превратился в черное жерло подземного хода…
Найл вдруг вспомнил, что в своем утреннем кошмаре смог сделать только один единственный шаг внутрь и рухнул, провалился в какое-то мерзкое склизкое чрево, после чего вскинулся на кровати и очнулся в холодном поту.
Этот сон мимолетным видением пронесся перед внутренним взором, когда Найл подбежал к скале. Очертания раскрывшегося входа в небоскреб неуловимо напомнили ту самую пещеру из сновидения, такая же форма, такие же черные своды…
Между тем, выбора не было!
Компания Каннибала уже целеустремленно направилась дальше, включив свои фонари. Найл, бесшумно направившись следом, видел впереди только тени, неясно мелькавшие в глубине длинного коридора в узких колышущихся полосках света.
За углом, после выхода с небольшой площадки, гостеприимно мерцала прозрачная дверь лифта, слабо светившегося изнутри. Но никто благоразумно решил не пользоваться им.
Кругом стояла полная тишина, ничто не говорило о присутствии людей. Почему-то воздух был наполнен густым, насыщенным ароматом спелых яблок. Найл не мог отделаться от навязчивого ощущения, что идет в темноте по дорожке среди огромного, заваленного плодами яблоневого сада, хотя и ясно понимал рассудком, что все дело в особом атмосферном режиме. Система кондиционеров наверняка очищала уличный загрязненный воздух от смога и по заданной химической формуле насыщала его яблочным вкусом.
Найл, как никто другой, мог бы рассказать о различных запахах, легко синтезируемых Компьютером Белой башни в зависимости от ситуации.
Если он оказывался на морском корабле, то свежий ветер нес с собой запахи соли, водорослей и просмоленной оснастки, а если уж искусственный интеллект переносил в библиотеку, то там пахло книжной пылью и старой кожей тисненых переплетов.
Впереди забрезжил слабый свет. Найл увидел, что темные фигуры одна за другой словно ныряют куда-то и растворяются во мгле.
Осторожно, шаг за шагом продвигаясь к углу, он обнаружил узкую приоткрытую дверь без ручки, сделанную из такого же пестрого материала, что и обшивка стен. Если бы она была закрыта и неискушенный человек прошел мимо, то вряд ли даже догадался бы о существовании тайного прохода. Каннибал со своими людьми уверенно передвигался по дому и знал многие секреты.
Дверь вела в небольшое приземистое помещение без окон, размером чуть побольше кладовки, очевидно, служившее подсобным техническим целям. На потолке, низко нависающем над головой, змеились бесчисленные пучки разноцветных кабелей, пересекавшие комнатку в разных направлениях. Сверху вниз, вдоль стен тянулись толстые серебристые трубы, поблескивающие капельками влаги, - явно дренажная система, соединяющая водопад искусственного озера с водоснабжением всего дома.
Найл бесшумно прошел по холодному каменному полу и остановился около открытого люка. Заглянув туда украдкой, он увидел узкий колодец, отвесно уходящий вниз метров на пятнадцать.
В глубине трепыхалась черная глянцевая макушка - Каннибал с шумом протискивал свою тушу все дальше, замыкая свой небольшой отряд.
Этот ход больше напоминал эксплутационную шахту и вряд ли предполагался как способ цивилизованного сообщения между разными уровнями небоскреба. Найл, сжав плечи, с трудом спускался по редким стальным скобам, выступающим из шершавого бетона, и невольно поразился, как удалось массивному негру протащить свое мускулистое тело сквозь тесную трубу, диаметром едва превосходящую его голову.
Выход колодца упирался в другую тесную комнатку, похожую на верхнюю, а уже оттуда можно было попасть в длинную галерею, разделенную ажурными сводами арок. С обеих сторон прохода располагались двери, но за каждой стояла темнота, - Найл внимательно всматривался в щели входных проемов, но нигде не обнаружил ни полоски света.
Яблочный аромат не пропадал, а становился все сильнее. Даже стены, казалось, источали свежий запах разрезанного яблока.
Впереди слышались приглушенные голоса, и Найл направился туда.
Через несколько метров он оказался на пороге комнаты необъятных размеров, по величине напоминавшей скорее атриум - внутренний двор старинного замка.
Люди Каннибала тихо продвигались вдоль стены, и Найл, по-прежнему замерший около входа в зал, обратил внимание на некоторые особенности в их поведении. Метров пять они проходили свободно, а потом вдруг застывали, как вкопанные.
Джинджер доставала свой дешифратор, подключала плоскую ленту к подставкам под вазами, к деревянным панелям, к массивным рамам картин, и начинала мудрить с клавиатурой. Каждый раз они задерживались не так долго, как на крыше, но все равно, это отнимало довольно много времени.
Судя по всему, в стенах располагались какие-то охранные датчики, связанные с системой сигнализации.
Джинджер приходилось обнаруживать их и отключать, чтобы и дальше углубляться в полной тишине.
Дождавшись, пока все пятеро отдалятся, Найл скользнул следом в огромную комнату. Ночная тьма уже сменилась прозрачной синевой предрассветного неба, и слабый свет, вливавшийся в зал через огромные полукруглые окна-витражи, позволял сразу заметить роскошь и богатство обстановки. На противоположной стороне чернела пасть огромного камина с порталом, отделанным крупными морскими раковинами. В центре утопленного в пол круглого мраморного бассейна тихо струился фонтан, тут и там угадывались силуэты резной мебели, а вдоль стен, отделанных деревянными панелями, на подставках красовались высокие золоченые вазы.
Словом, в первый момент у Найла возникло впечатление, что искусственный интеллект Белой башни опять подшутил над ним и перебросил во дворец вельможи-аристократа, какого-нибудь герцога Мантуанского, жившего не в двадцать втором столетии, а в далеком восемнадцатом веке.
Очень скоро это ощущение бесследно развеялось.
Через несколько минут стало понятно, что он все-таки попал в эпоху высоких технологий, а не в галантную неразвитую старину.
Каннибал все время оглядывался, продвигаясь в полутьме, и однажды едва не заметил кравшегося следом человека.
Чтобы избежать этого, Найл перебежал к дальнему углу и двинулся по противоположной стороне зала.
Он шел осторожно и бесшумно, но все-таки не смог избежать ловушки.
В торце мраморной подставки, державшей на спине огромную трехметровую вазу с позолоченным горлом, внезапно он заметил пару крохотных капелек, почему-то показавшихся крошечными глазками на угрюмой тупой морде. Интуиция сработала правильно и он стремительно отшатнулся, но слишком поздно…
Рука случайно вылетела вперед, соприкоснувшись с линией датчиков, и из мраморной тумбы брызнули два красных луча. Рубиновые пульсирующие иглы, вырвавшиеся из холодного камня, пронзили полутьму и впились в грудь Найла.
Он попытался уклониться и легко отскочил вправо, но «глазки» уже не выпускали жертву из поля зрения, - основание тумбы плавно повернулось в ту же сторону.
Как бы Найл ни пытался обмануть устройство, как ни старался резкими прыжками отвязаться от сигналов датчиков, полыхающий свет безошибочно следовал за ним, надежно подцепив на крючок.
Через несколько секунд с десяток точно таких же нитей заалело и в другой стороне, выловив в сумраке фигуры взломщиков. Найлу было хорошо заметно, как все пятеро со сдавленными ругательствами мечутся по залу, пытаясь «сбросить» с себя красные отметины, но безуспешно, скрыться не удавалось никому.
Рубиновые щупы падали отовсюду, со светильников, из огромного зеркала над камином, со скульптуры дельфинчика на фонтане.
- Все, это ловушка! - послышались их встревоженные крики. Сваливаем!.. Назад!.. Назад!..
Они ринулись обратно к галерее, но металлическая плита с гулом упала вниз, наглухо перекрыв проход.
- Убогий ублюдок! Ты решил нас испугать? «Зеленые братья» ничего не боятся! «Зеленые братья» пришли судить тебя, кремниевая вша!- утробно заорал негр. Ну, покажи свою долбаную рожу! Где ты? Вылезай из своей вонючей норы!
На несколько секунд все вокруг вдруг замерло. Погасли неотвязные красные лучи, преследовавшие не только Найла, но и каждого из компании Каннибала. В полной тишине было хорошо слышно, как Джинджер с тихими ругательствами напряженно пытается вставить ленту своего компьютера в захлопнувшуюся перед их носом панель.
- Доброе утро… - раздался чей-то низкий голос. Очень признателен, что вы разбудили меня… но слишком рано, в этот день я хотел еще немного поспать… Оказывается, в городе еще не перевелись умельцы, способные вскрывать кремниевые запоры. Похвально, похвально…
Найл показалось, что по затылку пронесся холодный сквозняк, и он порывисто оглянулся и вздрогнул от неожиданности.
В дальней части зала, рядом с порталом камина, с поднебесного потолка на ковер хлынул сноп ослепительного света, в центре которого величественно стоял человек с лицом, безумно знакомым Найлу.
Белоснежные седые волосы, зачесанные назад и ниспадающие на плечи роскошными густыми каскадами… Скульптурный лоб мудреца… Глубокие морщины на загорелом лице…
Перед взором Найла возник мудрец из Белой башни. Точнее его создатель, сотворивший компьютерный потрет по своему образу и подобию.
Судя по его заспанному виду, мужчина только что встал с кровати и едва успел набросить на себя шелковый халат вишневого цвета.
- Давайте тогда знакомиться… - украдкой зевнул он, прикрывая ладонью рот. Позвольте представиться: профессор Торвальд Стииг. Я хозяин этого дома и, вообще-то, не люблю незваных гостей… Кто вы такие? Зачем вы вломились ко мне на рассвете? Вы хотите посвятить свою жизнь компьютерным технологиям? Так почему вы не связались со мной по электронной почте? Кто вы такие?
- Мы из группы «Зеленые братья»! - хрипло выкрикнул Каннибал. Мы пришли, чтобы привести в исполнение приговор! Ты приговорен к смерти, проклятый профессор!
- Очень интересно… Значит, теперь смертный приговор мне вынесли какие-то «Зеленые братья»? Сколько можно… - иронично усмехнулся Стииг и спокойно опустился полукруглое кресло, стоящее за спиной. Ну, что же расскажите… Хотя мы и не договаривались о встрече, я уделю немного времени. Даю вам пять, нет… шесть минут, пока я перекушу…
Он завязал потуже пояс и поправил длинные полы, прикрыв голые колени.
Потом сдвинул на груди лацканы воротника, отороченного, как и манжеты рукавов, широкой полосой темного бархата и вытащил из кармана халата огромное румяное яблоко.
Развалившись на удобном сидении, Стииг начал со вкусом его грызть. Он делал это нарочито театрально, неторопливо, смачно, так что воздух вокруг наполнился густым яблочным ароматом, наподобие того, что недавно ощутил Найл во время прохода по галерее.
Профессор с явным удовольствием рассматривал роскошный спелый плод, словно держа в руках ювелирное украшение. Вертел перед глазами и поднимал на свет, потом белоснежными зубами впивался в хрустящую мякоть и снова рассматривал с разных сторон, точно наслаждаясь картиной своего укуса.
Всем своим видом он показывал, что нисколько не боится угроз. При очевидном сходстве со старцем из Белой башни он, пожалуй, выглядел свежее и крепче своего компьютерного двойника. Мимика лица была гораздо острее, разнообразнее, богаче, и Найл сразу почувствовал, что перед ним живой человек, а не искусственный виртуальный образ.
- Торвальд Стииг! Ты приговорен к смерти за преступления против человечества! - торжественно повторил Каннибал. Миллионы людей, остающихся на Земле, погибнут! Они сгорят в пламени кометы Опик из-за тебя, и только из-за тебя!.. Ты мог бы помочь людям избежать столкновения, но решил свалить отсюда. Вместе с кучкой толстозадых богатеев вы отчаливаете, а все остальные обречены на страшные мучения… Торвальд Стииг! Ты достоин смерти, и мы готовы привести приговор в исполнение!
- Настоящее человечество готовится улететь в космических ковчегах в сторону Альфы Центавра, на новые места обитания, чистые и неиспорченные заразой, - невозмутимо заметил ученый, тщательно прожевав очередной кусок яблока. На старой больной планете, называющейся Земля, останется догнивать только куча людских отбросов. Разве скопище наркоманов, алкоголиков, проституток, тунеядцев, клептоманов и педерастов может считаться home sapiens? Конечно, нет! Поэтому будем считать, что никаких преступлений против человечества я не совершал!
- Подонок! - закричал полный парень в кожаном берете и нервно дернул кольцо запальника своего огнемета. Тварь! Выродок! Сдохни, дерьмо крысиное!
С ужасом Найл понял, что оружие приведено в полную боевую готовность. Стоит теперь только дернуть спусковую скобу, как «веселый дракон» вздрогнет, плюнет пламенем и тогда… тогда не будет больше ничего! Не будет ни Белой башни, ни его родного дома, ни солнца, ни слякоти, и усталая мать никогда не положит ему морщинистую руку на голову… Никто не поможет ему спасти свой мир, если сейчас свершится убийство!
Но седовласый Стииг сидел в кресле неподвижно, словно ничего не происходило вокруг. Он даже не думал укрываться от угрожавшей опасности и спокойно доедал свое любимое яблоко.
Сердце гулко загрохотало в висках. Найл услышал эту оглушительную пульсацию и из полумрака бросился наперерез толстяку, вскинувшему оружие.
В этот момент он забыл про себя. Найл знал, что единственная его цель - защитить профессора, повалить на пол и укрыть собственным телом, - вакуумный костюм все-таки защищал значительно надежнее шелкового халата.
Но прежде его появление заметили налетчики.
- Стой на месте! Урою! - завопил Каннибал, направив на него ствол бластера. - Не двигайся, шваль!
Найл ринулся вперед изо всех сил, не обращая внимания на крики. Тело его уже распласталось в воздухе, готовое прикрыть ученого, но краем глаза он еще успел заметить, как с той стороны, где стоял огромный негр, сверкнула беззвучная голубая вспышка.
Разряд бластера попал в точно живот, и рот сразу наполнился болезненным привкусом, почему-то напоминающим густой раствор морской соли. Действительно, «космическая туника» надежно защитила, и смертельный заряд не отправил его к праотцам, но все равно, это было довольно ощутимо. Жаркий стержень, словно пронзивший от солнечного сплетения до позвоночника, мгновенно согнул его пополам и отбросил в сторону на несколько метров.
Толстяк с торжествующим воплем сделал шаг вперед и нажал спусковой крючок. Сжатое топливо под давлением вырвалось из короткого, расширяющегося ствола огнемета, пятиметровым полыхающим жалом вонзившись прямо в грудь Торвальда Стиига.
От отчаяния поваленный на пол Найл хрипло вскрикнул и бессильно всплеснул немеющей рукой. На него налетел безотчетный испуг, панический озноб. Как будто забытый, давно преодоленный страх сковал в тиски и парализовал волю.
Тугая струя, с хищным шипением вылетевшая из раскаленной добела пасти «веселого дракона», означала для Торвальда Стиига мгновенную смерть. Она должна была прожечь сквозную дыру диаметром с бутылочное горлышко, причем не только в его сердце, но и в кресле, на которое он опирался спиной.
Между тем, ничего не произошло…
Узкий язык пламени пронзил хозяина дома, но ткань халата только слегка вздрогнула, пошла рябью и восстановилась в прежнем виде. Точно камень упал в гладь горного озера, на мгновение всколыхнул поверхность, а потом стоячая вода снова сомкнулась, словно ничего и не было.
Толстяк в кожаном берете, не веря своим глазам, выпустил два длинных разряда.
Он крест-накрест перечеркнул раскаленными струями сидящую фигуру, всколыхнув узким пламенем не только шелковый халат, но и кресло; только так и не смог причинить никакого вреда. Не пострадал даже огрызок, зажатый в профессорской руке.
- Сдохни, урод! Встречай свою смерть! - взревел Каннибал и ринулся к камину с громогласным боевым кличем.

Предыдущая страница 8 Следующая страница


9 Джордж Брэдли

Если бы тяжелая рукоятка, зажатая в руке огромного негра, опустилась на седой затылок ученого, то одним ударом расколола бы череп гения, как спелый арбуз. С жутким воплем вожак банды замахнулся, рубанул сверху увесистым бластером, как дубиной, и сам чуть не грохнулся на пол, едва удержавшись на ногах. Он пролетел сквозь человека на кресле, словно сквозь туман, не обнаружив никакого препятствия.
Погас свет и Торвальд Стииг пропал…
Вздох облегчения вырвался из глубины души Найла, когда он понял, что гениальный ученый даже и не появлялся в противоположном углу зала. Не было там ни его фигуры, ни кресла с полукруглой спинкой, ни румяного яблока. Толстяк пытался спалить пустой воздух, целясь в голографический образ, а Каннибал с разбега пытался раскроить четырехмерное изображение седовласой головы.
Сзади раздался громкий скрипучий смех. На этот раз хозяин дома появился на огромном экране, вспыхнувшем высоко на стене. Он по-прежнему сидел на кресле в вишневом халате и, судя по всему, собирался приняться за новое яблоко.
Найл никак не мог отойти после разряда бластера, выпущенного в живот и судорожно нащупывал пальцами ментальный рефлектор, чтобы быстро восстановить силы. Все плыло перед глазами, но можно было поклясться, что всего секунду назад на месте экрана темнела шикарная полированная панель.
Внимательно присмотревшись, он понял, что вдоль зала на двухметровой высоте тянулись встроенные гигантские мониторы.
Все они работали, только когда не использовались, то имитировали фактуру деревянных стен и поэтому не бросались в глаза, буквально сливаясь с обшивкой.
- Конечно, я догадывался, что «Зеленые братья» не отличаются умственным развитием. Но чтобы настолько… - саркастически произнес Торвальд Стииг, находившийся где-то далеко, видимо, в своей спальне. Неужели вы подумали, что я выйду навстречу первым попавшимся голодранцам? Меня поразило, что какие-то недоумки смогли взломать электронный замок на крыше, и только поэтому я решил потратить шесть минут своей жизни… Естественно, что я выслал свое изображение. Ничего сложного в этом нет, такие фокусы показывали еще на британских ярмарках в семнадцатом веке, используя хитроумную систему зеркал… Даже дети в нормальных школах знают о виртуальных эффектах. Хотя, что я говорю, наркоманы, клептоманы и сексуальные маньяки не учатся в приличных школах…
- Заткнись, тварь мутноглазая! - истошно завопил «кожаный берет». - Ненавижу!!! Ненавижу!!! Ненавижу!!!
Он снова вскинул свой огнемет и шарахнул полыхающей струей в улыбающегося ученого. На этот раз разряд достиг хоть какой-то цели, в центре экрана появилась дымящаяся дыра с рваными обугленными краями. Изображение исчезло, а расплавленная поверхность дисплея разлетелась в разные стороны, брызнув на ковры серебристыми каплями.
Почти в эту же секунду «проснулся» соседний экран, и имитация обшивки сменилась невозмутимым лицом Торвальда Стиига. Он проглотил сочный кусок яблока и заметил:
- Примите мои поздравления, молодой человек! Вы так бесстрашно расправились с этим жидкокристаллическим монитором… Подвиг, достойный короля Артура! Уверен, что ваша прекрасная дама удостоит вас похвальным блеском своих черных очков… Очень благодарен за помощь. Модель мониторов давно устарела, сто пятьдесят дюймов по диагонали уже маловато и я как раз собирался менять на более современную трубку, дюймов на двести… Но это вас уже не касается, на этом мы расстаемся, ваше время истекло. Мне пора работать, впереди еще масса неотложных дел… Теперь вами займется полиция, вы ответите за незаконное ношение оружия, за взлом, за попытку ограбления и покушение на мою жизнь. Словом, по три смертных приговора на каждого… Но судьи у нас гуманны, два смертных приговора обязательно снимут… Всего хорошего! Наряд полиции уже вылетел по моему сигналу…
Каннибал с яростным ругательством нажал спусковой затвор своего бластера, и из ствола к очередному экрану бесшумно метнулась яркая прерывистая нить света. Лицо Торвальда Стиига снова пропало, но он появился на следующем экране и строго предупредил:
- Не советую бесчинствовать и дальше! Чтобы успокоить вас, сейчас в зале появятся роботы-охранники. Не горячитесь, они остудят ваш пыл, причем в прямом смысле слова! Они вооружены нейропарализаторами и «фриджерами», замораживающими зарядами… при малейшей попытке сопротивления каждый из вас превратится в кусок айсберга…
Превозмогая острую боль в животе, Найл вскочил на ноги и сбивчиво закричал, обращаясь к огромному экрану:
- Профессор Стииг! Подождите! Мне нужно с вами поговорить… Я не принадлежу к «Зеленым братьям»!!! Нам нужно встретиться наедине… я прибыл из Белой башни! Из далекого будущего!
- Из далекого будущего?.. Очень занятный способ уйти от ответственности… - иронично пожал плечами ученый. - Нужно было обязательно вламываться в мой дом на рассвете? Мне не о чем говорить с бандитами и убийцами… Из тюремной камеры можете отправить сообщение по электронной почте. Мы живем в цивилизованном мире, и вам обязательно позволят воспользоваться компьютером… один раз… перед смертной казнью…
- Профессор, подождите!!! - раздался иступленный голос Найла, но было уже поздно… - Меня послал ваш компьютер из Белой башни! Белая башня!
Седовласый ученый пропал, и на экране возник волнистый узор полированного дерева.
Пока Найл что-то снизу кричал в заставку монитора, со всех углов появилось четыре создания, сразу напомнивших ему пустынников, передвигающихся на колесах. Только раньше он не встречал пауков, облаченных в грозные металлокерамические доспехи.
На круглой выступающей крышке-голове у каждого торчало по две пары коротких изогнутых стволов, напоминающих мощные клыки, а рядом поблескивали четыре выпуклых глянцевых зрачка на гибких шарнирах. «Голова», судя по всему, могла вращаться вокруг своей оси, а «глаза» свободно перемещались вверх и вниз, так что электронные твари получали полный обзор окружающей обстановки.
Они нацелились клыками на людей с разных сторон и замерли.
Охранники отличались друг от друга не только окраской, но и формой. Самый массивный, черного цвета, очевидно, был запрограммирован на функцию руководителя. Развернулась его отливающая антрацитом голова, из глубины выполз сетчатый динамик, и безжизненный механический голос скомандовал:
- Не двигаться, не говорить. Запрещено сходить с места. В случае нарушения наказываем без предупреждения… Не двигаться, не говорить. Запрещено сходить с места. В случае нарушения…
- Как я ненавижу этих долбаных киберов! - скрипнул зубами толстяк. Я буду гасить их всю жизнь, пока руки будут подниматься! Ненавижу!
- Осторожно, Кейс! - предупредила Джинджер. Не горячись…
Но он не послушал ее, лязгнул запалом своего огнемета, и долгий полыхающий заряд шарахнул прямиком в динамик черного робота.
- Не двигаться, не говорить. Запрещено сходить с места, - невозмутимо прогавкал бригадир через языки огня. В случае нарушения наказываем без предупреждения… Не двигаться, не говорить. Громкоговоритель работал, несмотря на то, что пламя разливалось по всему туловищу.
В воздухе ощутимо пахнуло гарью, но тут же раздалось слабое шипение, из-под брюха «паука» вылетела какая-то белая неясная масса, дым или пар, полностью обволокла его, и огонь моментально потух.
Одновременно с этим, пока командир боролся с пожаром, клыки других механических бестий нацелились с разных сторон на толстяка.
Очевидно, их интеллекты постоянно соединялись между собой, излучая какие-то сигналы, потому что заряды они выпустили синхронно, в одну секунду.
В первое мгновение Найлу показалось, что из каждого ствола под давлением выскочило нечто вроде встревоженного роя сверкающих пчел.
Блестящие, переливающиеся на свету, серебристые пчелы стремительно рванулись сначала высоко к потолку, а потом стремительными потоками обрушились на Кейса, рассекая воздух с тонким свистом.
Не успел никто ничего сообразить, как они осели на нем и обернулись большими, почти невесомыми кристаллами, которые все падали и падали сверху, покрывая все тело толстым слоем снежного порошка.
С глухим стуком из его рук вывалился на ковер «веселый дракон». Увалень сначала попытался неловко отскочить в сторону и отбиваться от снежинок, как от надоедливой мошкары, но через несколько секунд кристаллы превратились в блестящую пленку, которую он безуспешно старался стряхнуть с лица, отчаянно кашляя и яростно раздирая щеки ногтями.
Кристаллы, облепившие с головы до ног, ощутимо разбухали, превращаясь в вязкую массу, напоминающую толстый слой жидкого стекла.
Видно было, что с каждой секундой двигаться ему становится все труднее и труднее.
Он еще мог дышать, из последних сил сбрасывая кристаллы со рта, но из-под ледяной маски, стягивающей лицо, доносились отчаянные крики о помощи.
Все происходило настолько стремительно, что даже друзья застыли в недоумении, не представляя, как его можно спасти.
Между тем, густое вещество быстро отвердевало, покрываясь морозным узором.
Рисунки шестиугольных мелких снежинок словно разрастались, разбегались серебряной паутиной. В разные стороны от шестиугольников, словно в пчелиных сотах, протягивались шесть еще более длинных нитей к новым ячейкам, которые, в свою очередь, увеличивались и разрастались другими прихотливыми линиями.
Скоро поверхность его туловища стала напоминать переспелую дыню, испещренную сетью мелких соединяющихся морщинок. На лице и руках Кейса, на волосах и ушах, на одежде и обуви, везде проступали отдельные льдинки.
Ледяная короста стискивала пухлое тело монолитным слоем, сдавливала твердым панцирем. Он только глухо стонал от невыносимой боли, но не мог даже упасть, потому что подошвы намертво слиплись с пушистым ворсом ковра, а жесткий каркас удерживал на ногах.
Крик ужаса вырвался у Джинджер, когда Кейс с хрустом поднял руки и так застыл. Больше он не мог двинуться и стал похож на высохшее дерево, замурованное в огромный кусок прозрачного хрусталя.
В памяти потрясенного Найла всплыло воспоминание об одном платане, причудливо покрытом ледяной коркой. Однажды, давным-давно, в городе произошла метеорологическая катастрофа: выпал снег и внезапно ударили морозы. Такое в засушливых краях случалось не часто, и неожиданные холода застали теплолюбивую природу врасплох.
Многие пальмы, сикоморы, араукарии и папоротники тогда безнадежно замерзли, цветущие кустарники погибали в течение нескольких минут.
Найл навсегда запомнил старый приземистый платан, чернеющий на западной окраине на высоком обрыве реки, - кряжистый ствол с двумя облетевшими толстыми ветвями основательно врос в каменистую почву, но давно уже не зеленел листвой. Беспощадный ветер со студеным ливнем буквально на глазах облепили дерево ледяной коростой, но когда через несколько часов из узкого просвета с неба хлынули ослепительные солнечные лучи, платан внезапно стал напоминать мрачный скелет древнего животного, застывшего в прозрачной смоле.
Стоящий рядом с толстяком молоденький тщедушный парнишка вдруг словно очнулся от столбняка.
- Кейс сейчас замерзнет! - вскрикнул он. - Ему холодно! Ему больно!
Паренек обвел ошеломленным взглядом товарищей, и внезапно глаза его уткнулись в огнемет, валявшийся на ковре.
Не успел никто ничего сообразить, как он схватил с пола оружие, только что вывалившееся из скрюченных пальцев толстяка, и направил короткий ствол на обледеневшую фигуру. По безрассудному выражению лица было понятно, что он собрался полыхающей струей растапливать холодную чешую, сковавшую тело друга.
- Марон, опомнись! Не делай этого! - зычно заорал Каннибал. Ты ему уже не поможешь ничем! Прекрати, тупица! Брось эту игрушку! Брось!
- Не двигаться, не говорить. Запрещено сходить с места, - тут же невозмутимо проскрипел бригадир и направил клыки-стволы на негра. В случае нарушения… - Пошел ты, тварь! - остервенело завопил парнишка, не обращая внимания ни на скрежет робота, ни на приказы своего главаря. Ненавижу! Я буду давить вас! Давить! Давить! Давить!
Расправа над его товарищем, совершившаяся буквально на глазах у всех, словно помутила разум парня. Каннибал ринулся к нему, но не успел помешать, - Марон остервенело рванул затвор «веселого дракона» и широкое жерло, словно хрипло хохотнув, с готовностью выплюнуло из смертоносной утробы полыхающий жгут.
- Марон!!! - иступленно завизжала Джинджер, стискивая голову ладонями. Не-ет!!! Нет! Не-ет!!!
Но было поздно.
Струя сжатого топлива, как острая раскаленная игла, не только растопила мерзлую толстую корку, но и легко, с противным шипением прошила насквозь грудь, темневшую подо льдом.
Воздух наполнился тошнотворным запахом горелой плоти…
Очевидно, до этого Кейс еще жил.
Даже под действием замораживающего снаряда он все еще боролся со смертью, сопротивлялся до последнего момента.
Только после выстрела стало заметно, что его тело как-то безвольно обмякло, обвисло, хотя и не повалилось на пол. Он погиб, но оставался стоять на ногах, все еще удерживаемый на прежнем месте твердым остовом ледяного панциря.
На месте сердца зияла страшная лохматая рана. Запекшаяся кровь торчала вокруг пораженного сердца лилово-черными ошметками.
Несколько секунд спустя оттуда вырвалась тоненькая красная струйка и потекла вниз по гладкому льду.
На миг все отпрянули. Найл почувствовал, как в глазах у него побелело от ужаса. Он видел происходящее вокруг со странной замедленностью происходящего, точно зрительным образам требовалось несколько секунд, чтобы пройти путь от сетчатки глаза до осознания рассудком.
- Ты убил его! - заверещала Джинджер. Выродок! Кейс еще жил, а ты его спалил…
Она двинулась прямо на парня, испепеляя его тяжелым взглядом. Марон попятился, а потом вдруг ошеломленно взглянул на огнемет так, словно впервые увидел «веселого дракона» в своих руках.
- Я не хотел убивать… - прошептал он, обводя всех широко раскрытыми глазами. Не хотел! Кейс замерзал, ему было холодно… я только хотел ему помочь…
- Ты убил его! - страшным голосом повторила Джинджер.
- Не двигаться, не говорить. Запрещено сходить с места, - раздался безжизненный шелест робота, угрожающе приближающегося к ней. В случае нарушения… - Твари! - с рыданиями в голосе закричал Марон. Это все из-за вас! Ненавижу!!!
Он отшвырнул в сторону «веселого дракона», выхватил из кобуры свой бластер и ринулся вперед, причем настолько стремительно, что подкопченый робот, занятый своими монотонными предупреждениями, даже не успел среагировать. Подлетев почти вплотную, Марон резко присел на одно колено и несколько раз с ожесточением дернул скобу.
Бесшумная струя бластера с близкого расстояния поочередно впилась фиолетовым жалом в сочленения сначала одной, потом соседней «лапы», без труда срезав разрядом утолщения шарниров. В воздухе повис запах раскаленного металла, и «паука» перекосило, он накренился на сторону.
Бластер ударил без перерыва снова. На этот раз снизу вверх, - под «брюхо», и мощность разряда оказалась настолько велика, что кибер завалился на спину и упал, беспомощно размахивая поврежденными металлическими лапами, от которых поднимались спиральные струйки дыма. Теперь без посторонней помощи он не мог принять прежнее положение, но динамик продолжал безостановочно работать.
- Не двигаться, не говорить. Запрещено сходить с места, - раздались снизу однообразные угрозы, приглушенные толстым ворсом ковра. Не двигаться, не говорить…
Марон действовал со скоростью мысли, в первые секунды даже машины оказались бессильны. Но, поразив бригадира, парень больше ничего не смог предпринять.
Стволы остальных охранников молниеносно нацелились на него. Раздались угрожающие звуки шипящих «фриджеров», в воздух взвились рои снежных пчел и…
Парнишка даже не успел подняться с колен. Он только рванулся вверх и осел, попав под густые белые струи замораживающих разрядов. Как и Кейс, застывший несколькими мгновениями раньше, он сразу прилип к ковру, со склоненной головой заблестев невысокой, но широкой глыбой льда.
Еще несколько минут назад Найл с отвращением смотрел на пятерых незнакомцев, проникших в дом Торвальда Стиига, воспринимая кучку взломщиков как своих собственных врагов. Компания Каннибала передвигалась по просторному дому и словно распространяла вокруг себя полыхающую ненависть, откровенную агрессию.
Всей душой в первые мгновения Найл стоял на стороне ученого и готов был отдать все, только бы спасти его жизнь.
Но после того, как он увидел страдания людей, казненных бездушными электронными тварями, что-то в душе перевернулось.
Ментальный рефлектор, развернутый активной стороной к груди после выстрела бластера, словно оголил нервы Найла и позволил уловить пульсацию сознания каждого из незнакомцев, - огромного бритоголового негра, его подруги, не снимавшей черные очки даже в полной темноте, и смуглого кудрявого крепыша, - третьего оставшегося в живых члена команды.
Найл с изумлением обнаружил, что ментальные сигналы, исходившие от каждого из них, рождали в его душе откровенное сочувствие.
С трудом удавалось остудить кровь, быстро закипавшую в жилах от ярости.
- Джинджер!.. Питер!.. Их осталось только трое… по моей команде лупим этих тварей - бесстрастно просипел Каннибал. Так же, как Марон… сначала шарахнем по сгибам, а потом загружаем под завязку снизу, садим в брюхо… Только все вместе, одновременно…
Он говорил едва слышно, приглушенно.
Намеренно замер на месте, не делая резких движений, словно находился рядом с дикими хищниками и боялся спровоцировать их нападение.
Но сильнейшее напряжение выдавали обильные струи пота, ярко блестевшие на его угольном гладком черепе. Крупные капли свисали у него с подбородка и даже капали на кожаные лацканы куртки.
- Пять… четыре… три… два… - с ехидной улыбкой отсчитывал он, делая паузы с равными промежутками времени. Пошел!
Они рванулись в разные стороны одновременно, как брызги от капли, брякнувшейся с высоты на мраморную плиту.
В сознании Найла воедино слились крики, брань… шипение раскаленного металла и тупое лязганье… тяжелое дыхание и стоны людей… Метались молнии бластеров, раздавались хлопки замораживающих зарядов.
На самом деле схватка длилась недолго, все произошло мгновенно и быстро закончилось.
Оставшиеся три робота оказались повержены на ковер. Но кудрявый Питер пропустил выпущенный «фриджер» и на глазах оледеневал, в бессильной злобе изогнув вытянутую руку, все еще судорожно стискивающую оружие.
Гибкая девушка в своем облегающем комбинезоне двигалась ловко и стремительно, как небольшая ящерица, и сумела избежать ранений. А вот массивный Каннибал, несмотря на все старания, ощутимо пострадал. «Фриджер» хотя и не накрыл его полностью, все-таки серьезно зацепил.
Половину туловища негра точно парализовало. Правой рукой он еще мог сжимать рифленую рукоятку бластера, а левая, покрытая блестящей хрустальной коркой, безжизненно торчала, неестественно заломившись в сторону.
- Уходим, Джинджер… - прохрипел Каннибал, обливаясь потом. Уходим, детка… Сейчас тут будет вонять паленым…
Он говорил с трудом, преодолевая невыносимую боль. Левая нога тоже не слушалась его, разбухнув прозрачным торосом. Джинджер мужественно подскочила под его пораженную руку и попыталась провести пару шагов, поддерживая огромного ослабевшего негра.
Но масса его оледеневшего тела была слишком велика для сил девушки. У нее явно не хватало мощи, чтобы по-настоящему подсобить раненому.
Она вскрикнула от натуги, жалобно всхлипнула, и внезапно взгляд ее упал на Найла, замершего в стороне.
- Что стоишь? Ну, поддержи людей! Не стой камнем! - с укоризной крикнула она и кивнула на дымящихся поверженных роботов. Или ты такой же, как эти? Да?.. Ты тоже заодно с этими тварями?
В мгновение ока Найл проник мысленным взором в сознание девушки, и его до самой глубины души поразило пульсировавшее там отчаяние. Все ее мысли и желания были так понятны Найлу…
Более того, несколько секунд он даже искусственно сдерживал себя. Он проверил разумом свои безотчетные импульсы и только после этого принял окончательное решение: нужно помочь, чего бы это ни стоило!
Ситуация переворачивалась так быстро, что он едва успевал ее осмыслять. Ни на секунду не забывая о своей цели, - встретиться с Торвальдом Стиигом, - он чувствовал, как его рассудок захлестывают пульсирующие волны сострадания к живым людям.
Краем глаза он успел заметить, как в зале появились новые роботы-охранники.
Механические убийцы вкатывались в просторное помещение сверху, через эксплутационные шахты, расположенные под огромными мониторами, за нижними деревянными панелями.
Найлу стало понятно предназначение того узкого колодца, через который ему пришлось протискиваться, спускаясь сверху. Весь дом, скорее всего, был испещрен люками и пронизан тайными ходами, по которым передвигались электронные сторожа.
- Помоги же мне! - еще раз исступленно крикнула Джинджер. Я больше не могу!
Инстинкт самосохранения все-таки заставил его сначала рвануть бугорчатый клапан у горла. Мгновенно из небольшого утолщения, опоясывавшего шею, вверх поползла арамидная ткань.
Только после того как голову обтянул плотный шлем, способный защитить от разных глупых изобретений вроде замораживающих зарядов, Найл ринулся вперед и подхватил Каннибала под раненое плечо.
Девушка жадно, как рыба, схватила воздух ртом и, освободившись от непосильной обузы, стремительно рванула ко входу. Она шумно дышала, точно взбиралась на гору и на ходу доставала из «кенгуриного» кармана свой миниатюрный дешифратор с плоской длинной лентой. Несмотря на то что Найл поддерживал замороженную, одеревеневшую сторону негра, в нос ударил сильный запах пота.
Плотный мускусный запах взмокшего самца проникал сквозь толстый слой химического льда. Найл даже невольно закряхтел, хотя с детства не особенно был избалован свежим воздухом, проводя долгие ночи вместе со всей своей немытой семьей в душной хайбадской пещере. Да и тот, кто хоть раз в жизни летал на паучьем шаре вместе со скунсовыми губками, навсегда получал иммунитет к самому жуткому зловонию.
Его помощь оказалась действенной. В несколько прыжков они вдвоем достигли входа и оказались перед закрытым щитом. Джинджер лихорадочно колдовала над клавишами, но за несколько секунд не могла добиться никаких успехов.
- Не двигаться, не говорить. Запрещено сходить с места, - раздался за спинами голос, похожий на прежний, только более громкий. - Объекты особой опасности. Уничтожаются без предупреждения. Не двигаться, не говорить…
Звук ширился и набухал. Пять крупных роботов приближались к ним, неумолимо замыкая полукруг. Эти машины оказались еще массивней, чем прежние и кроме коротких клыков-стволов были оснащены продолговатыми цилиндрами с плавниками, напоминающими небольшие реактивные ракеты.
Видимо, Торвальд Стииг всерьез обеспокоился о своей безопасности, невольно подумал Найл, если выпустил против них механических монстров, способных разнести одним выстрелом добрую половину небоскреба.
- Не двигаться, не говорить… - скрежетал бездушный надзиратель.
- Ничего не получается! - с отчаянием воскликнула Джинджер, не обращая внимания на грозные предупреждения. Не могу взломать…
- Детка, взрежь эту долбаную коробку… - прохрипел Каннибал, едва шевеля губами. Я знаю, ты сможешь…
Девушка судорожно скользила пальцами в обрезанных перчатках по крошечным кнопкам своего компьютера с такой скоростью, что Найлу чудились искры, пробегавшие от напряжения под ее лакированными ногтями.
- Нет… не могу… - обреченно простонала она.
В бессильной злобе Джинджер врезала миниатюрным кулачком, обтянутым тканью, по продолговатой консоли перегородки, в центре которой виднелось круглое углубление. Чем-то смахивающее на отверстие для ключа.
Внезапно Найл заметил эту скважину и ощутил под вакуумным костюмом довольно сильное покалывание, точно десятки мелких острейших иголочек одновременно впились в кожу на груди. Сначала показалось, что просто левая половина туловища начинает неметь от напряжения, но в этот же миг внутренний голос напомнил о трубке, спрятанной под тканью у сердца.
Отодвинув от себя взмокшего Каннибала, Найл несколькими движениями клапана расстегнул «космическую тунику» и вынул жезл.
Покалывание только усилилось, перекинувшись на руку, сжимавшую металлический цилиндр.
Пока Найл пытался логически понять хоть что-то, пальцы жили собственной жизнью и действовали словно сами по себе. Они нащупали кружок с насечкой, располагавшийся ближе к основанию, и основательно вдавили его. Трубка легко, как телескопическая антенна, раздвинулась и концентрический ободок, венчающий узкую часть, плавно вошел в кольцо на приборной панели.
Оставалось только раз нажать на рифленый ободок, слегка притопив его внутрь, как дверной механизм замка ожил. Послышался мелодичный щелчок, и тяжелая дверь плавно отъехала.
Не было времени, чтобы осмысливать происходящее. Руки действовали отдельно от сознания, и Найл опять воспринимал все несколько замедленно, точно отчуждаясь от себя самого и взирая на собственные поступки с позиции постороннего свидетеля.
Так же ловко и сноровисто вошел складной жезл в консоль, торчащую с обратной стороны прохода, когда они вместе с Джинджер и Каннибалом вырвались из огромного зала. Монументальная плита едва успела отъехать в сторону на полметра, как они уже успели проскользнуть в галерею, и щит захлопнулся перед носом ринувшихся в погоню «пауков».
Явственно раздался даже глухой звон от столкновения с перегородкой, когда несколько роботов-охранников врезались на полном ходу в тяжелую металлическую стену, загородившую проход.
Галерея была абсолютно пуста. Только конус света постоянно преследовал их, пока они втроем торопились к выходу на крышу.
Светильники в подвесном потолке зажигались только в той части галереи, которую они торопливо пересекали, и этот расширяющийся книзу шатер света неотвязно следовал за ними вплоть до площадки подъемника.
Лифт представлял собой огромный вертикальный цилиндр из граненого стекла, прозрачную трубу, тянувшуюся к крыше вдоль высокой стены. Миниатюрная кабина создавалась, похоже, в расчете только на двух, причем очень подтянутых и стройных человек.
Найл пережил не самые приятные мгновения в своей жизни, втискиваясь в компактный хрустальный «бокал» вместе с Джинджер и огромным Каннибалом, но другого выбора не было.
Им пришлось влезть в кабину и тесно прижаться друг к другу. Одна половина тела негра-гиганта, доставшаяся Джинджер, по-прежнему была скована льдом, а другая, повернутая к Найлу, насквозь промокла от жаркого пота.
Найл не покидало ощущение, что все тело, обтянутое вакуумными доспехами, просвечивается вдоль и поперек невидимыми лучами. Поднимаясь в прозрачной кабине лифта, он словно чувствовал глазки датчиков и сканеров, спрятанных в стенах.
Каждую секунду он ждал, что лифт остановиться, застрянет, и тогда они втроем окажутся в ловушке, из которой сложно, - ох, как сложно будет выбраться.
Торвальд Стииг наблюдал за ними и, видимо, даже не пытался задержать незнакомцев. Дело было не в том, что они чем-то вдруг стали симпатичны ученому. Он рассчитывал, что наряд полиции уже находился достаточно близко, поэтому не послал роботов в погоню, чтобы больше не причинять вреда своему дому, а позволил беглецам оказаться на крыше, где их и скрутила бы специальная бригада.
Но ученый не ожидал, что запоры в зале и на крыше будут взломаны так стремительно.
Джинджер не понадобилось вытаскивать компьютер, чтобы снова вскрывать шифр двери, потому что металлическая трубка Найла и на этот раз легко отомкнула изнутри входной запор, командующий каменной плитой в скале с водопадом. Буквально несколько мгновений понадобилось им, чтобы выскользнуть из дома и очутиться на самом верху.
Найл помог Каннибалу добраться до воздушного катамарана и усадил его в кабину. Джинджер ловко юркнула на место пилота и активировала двигатель.
- Ну, садись быстрей! - крикнула она Найлу, перекрывая гудение мотора. Что застыл?
Он уже поставил ногу на край кабины, но на какую-то долю секунды вдруг по телу пробежал холодок нерешительности. Ни на мгновение он не забывал, зачем, для какой цели прибыл сюда из своего мира, только события разворачивались настолько стремительно, что сознание не успевало адекватно реагировать на происходящее. То и дело Найл оказывался в затруднительной ситуации выбора, и каждое решение давалось с мучительной тяжестью.
- Быстрей! Быстрей! Двигайся! - завопила Джинджер. Прыгай внутрь или вали к дьяволу отсюда!
Он лихорадочно оглянулся назад, и глаз его выхватил из утреннего тумана приближающиеся с противоположной стороны летательные аппараты полицейских, украшенные какими-то гербами и покрытые серо-зелеными камуфляжными пятнами. Их кабины сразу же напомнили зловещие силуэты акул, - удлиненные, с приплюснутыми носами и острыми гребнями на крыше.
Внешний вид полицейских фургонов показался Найлу настолько мрачным и зловещим, что это решило все. Он ринулся в открытую кабину, пригнув голову, и крышка катамарана с грохотом захлопнулась за его спиной.
Серебристая «капля» стремительно сорвалась с просторной крыши небоскреба, как раз в тот момент, когда на лужайку уже садилось несколько летающих полицейских кабин, прилетевших по сигналу Торвальда Стиига.

* * *

В юности Найл не имел представления о том, что такое большая скорость. Нет, конечно, он знал, что живые существа могут очень быстро передвигаться, но долгие годы не испытывал подобные ощущения сам, а лишь наблюдал за этим со стороны.
Когда он жил в пустыне, почти все живое вокруг постоянно находилось в движении.
Глаз едва успевал следить за причудливыми зигзагами жужжащих пчел и порхающих бабочек, в небесах стремительно пролетали птицы и паучьи шары, а по пустыне очень резво передвигались насекомые-гиганты вроде паука-верблюда, бочкообразное мохнатое туловище которого перемещалось из одного конца пустоши в другой быстрее жаркого ветра.
Найл смотрел на них, но сам долго не мог себе представить ничего быстрее собственного бега.

Предыдущая страница 9 Следующая страница


Наемник 10

Как ни странно, но только лежа на спине огромного паука ему в первый раз пришлось испытать, что такое настоящая скорость. Это произошло в те дни, когда, обнаружив труп отца у входа в пустую пещеру, он отправился странствовать, чтобы попытаться разыскать свою мать, Вайга и сестренок Руну и Мару.
У известняковых скал его подстерегала засада. Огромный паук, грохнув сначала для порядка всем телом наземь, не обнаружил никакого сопротивления со стороны человека и поэтому решил таким ударом и ограничиться, не выпускать клыки с ядом. Восьмилапый обмотал плечи и лодыжки Найла эластичными, упругими, еще влажными нитями паутины, взвалил добычу себе на спину и рванул с места, да так невероятно быстро, что сразу затошнило и закружилась голова.
Потом Найл вспоминал свои ощущения и пытался понять хотя бы примерно, с какой скоростью тогда дул по пустоши тот очумелый бурый паук? Судя по всему, скорость была не такая уж и фантастическая, - пятьдесят, ну, от силы шестьдесят миль в час.
Но впервые земля с такой ошеломительной быстротой проносилась перед глазами Найла! Этого оказалось достаточно, чтобы на всю оставшуюся жизнь запомнить состояние невероятного нервного напряжения, страха, ощущения близкой гибели и в тоже время переполняющего каждую клетку тела ослепительного восторга.
Найл вспомнил тот далекий день, забравшись в кабину воздушного катамарана, которым управляла Джинджер. Она подняла в воздух серебристую «каплю» и рванула с такой скоростью, что Найла от неожиданности скрючило и бросило на пол под кресло.
- Пристегнись покрепче поясом, олух… - прохрипел Каннибал, лежащий на заднем сидении. А то сейчас задницей потолок прошибешь…
Пока Найл искал рядом с креслом ремень, она еще прибавила в движении, так что негр не удержался и ударился о какую-то деталь.
- О-о, как больно… - еле слышно простонал он и тут же мужественно завопил: - Давай, Джинджер, давай, детка… вперед, вперед!
Обтекаемая кабина внутри напоминала небольшую стеклянную пещеру, освещенную десятками крохотных лампочек, мигавших на передней панели. Полукруглая крыша и выпуклые боковые панели, сделанные из какого-то легкого материала, были полностью закрыты для постороннего глаза снаружи, но абсолютно прозрачны изнутри, так что Найл прекрасно видел, что происходит вокруг.
Они стремительно неслись вдоль широкой улицы. По обеим сторонам отвесно уходили к небесам зеркальные стены небоскребов, настолько высоких, что в первое мгновение Найлу почудилось, как будто они вылетели из города и попали в глубокое ущелье. Но нет, внизу, на дне струилась не горная река, а виднелись прямоугольные плиты тротуаров с черными передвигающимися точками редких утренних прохожих.
На стенах многих небоскребов мерцали гигантские прямоугольники работающих телеэкранов, но ничего нельзя было разобрать. Все изображения на огромной скорости мелькали и сливались, проносясь перед глазами Найла бесконечной цветной полосой.
Удавалось разобрать только обрывки громкой музыки, струившейся из экранов, но эти случайные подголоски тоже сливались в одну бессмысленную какофонию.
Их преследовали сразу четыре полицейских экипажа.
«Акулы» двигались тоже очень быстро и находились не так уж далеко, раскинувшись по разным высотным уровням. Судя по всему, полицейские хотели догнать серебристый катамаран и взять его в клещи.
- Сделай этих долбаных тупиц! - с ненавистью сипел сзади Каннибал. Ненавижу пятнистых тварей… Давай, детка, врежь им по самую рукоятку! Вперед…
- Погоди чуть-чуть… нам надо оторваться от всего дерьма, что к хвосту приклеилось, - сквозь зубы процедила она. Сейчас мы им покажем, как рыбки плавают в тумане… Ну, что, герои с кокардами… покажите, на что вы способны!
Джинджер угнездилась поудобнее в своем широком кресле и, не поворачивая головы, бросила своим пассажирам:
- Держитесь покрепче, тигры… Сейчас легонечко нырнем… Катамаран заложил крутой вираж и так резко снизил высоту, что у Найла неприятно засосало под ложечкой. Нет уж, лучше трястись на спине бурого паука, невольно подумал он, тогда хотя бы и болела голова, но кости остались целы…
Они падали вниз настолько стремительно, что Найл в одно мгновение вспомнил о своих родных и мысленно попрощался с ними.
Показалось, что с такой же уверенностью нос сверкающей капли через несколько секунд врежется в бетонные плиты тротуара. Найлу уже казалось, что он ощущает на себе заинтересованный взгляд молодого курчавого парня, случайного прохожего, который остановился в стороне около столба, запрокинул голову наверх и с азартом наблюдал за падением воздушного катера.
Угрожающе гудел мотор, и надсадно скрипели швы кабины, но свободное падение легко прекратилось.
Джинджер выровняла движение, а затем сбросила скорость и резко завернула за ближайший угол.
Полицейские пропустили этот смелый маневр и на время немного отстали.
- Так то лучше… куда вам со мной тягаться - хмыкнула она и снова прибавила скорость. - Катитесь подальше, каракатицы заплеванные…
Напряженно вибрировал мощный мотор. Джинджер, видимо, выжимала из него абсолютно все; казалось, катамаран двигается на пределе своих возможностей.
Как можно было понять, движение летательных аппаратов между небоскребами проходило строго по ярусам. Город уже просыпался, и, несмотря на ранний час, тут и там на улицах появлялось все больше и больше воздушного транспорта самой разной величины и формы.
Но расслабляться было еще рано. Полицейские вновь возникли в поле зрения. Моторы «акул» все-таки были помощнее, и расстояние стало быстро сокращаться.
Преимущество таяло с каждым мгновением, Найл опять уже ясно различал изображения гербов на пятнистых кабинах, и было понятно, что полицейские настигали их, охватывая клещами на разных уровнях.
Тогда Джинджер решилась на еще один отчаянный маневр.
Она резко дернула штурвал вверх, задрав полукруглый нос катамарана, еще раз стремительно завернула за угол и выскочила на ярус, по которому проходило оживленное движение.
Картина сразу изменилась. Вроде бы все оставалось по-прежнему, - густым потоком двигались большие и маленькие летательные аппараты, кто быстрее, кто медленнее, только Найл только криво улыбнулся, когда сообразил, что все они двигаются прямо на катамаран, лоб в лоб. Джинджер специально вылетела на полосу встречного движения. Страшно ругаясь в голос, она лихорадочно дергала штурвал управления, выписывая безумные зигзаги и каждую секунду уклоняясь от прямого столкновения.
«Акулы» выскочили следом и включили громкоговоритель, прижимая встречные аппараты к стенам небоскребов.
На всю улицу раздался завывающий сигнал полицейской сирены, предупреждающий об опасности, а потом громогласный мужской голос потребовал:
- Немедленно снизить высоту и сбросить скорость!
Видимо, они пользовались какими-то узко направленными громкоговорителями, потому что голос полицейского был ясно слышен, несмотря на свист ветра и натужный гул моторов.
- Немедленно снизить высоту и сбросить скорость!.. Открываем огонь на поражение!.. Немедленно снизить высоту и сбросить скорость! - надсадно кричал громкоговоритель, прерываемый безумным воем сирены.
- В центре стрелять не будут, - хмыкнул сзади опытный Каннибал. Если оттеснят нас в северные кварталы, там могут долбануть так, что костей не соберем… так что, детка, двигай в другую сторону! Уходим в южные районы, за реку!
- Нет, там нам не прорваться… На юге нам не выкарабкаться, а вот на север мы как раз и полетим, - неожиданно возразила Джинджер. И не спорь, дружок… Сейчас главная я! Есть у меня один план…
Она взмывала вверх и стремительно падала на дно индустриального каньона, уклонялась каким-то чудом от столкновения со встречными и внезапно загибала за угол. Но «акулы» неслись следом, как приклеенные, и в любой момент могли настигнуть их корабль.
- Скоро они смогут стрелять… - предупредил Каннибал. Сейчас кончается центральная зона… богатые тут не живут, а на остальных «пятнистые» всегда чихать хотели. Сейчас нам могут и вломить искорку…
- Знаю, знаю… не маленькая, - процедила Джинджер сквозь зубы. Только нет у них там таких стрелков, чтобы точно прицелить - Но, словно услышав ее пренебрежительные слова, полицейские снова громогласно предупредили:
- Открываем огонь на поражение! Немедленно снизить высоту и сбросить скорость!
- Снижаемся! Снижаемся! Вы сами просили, жабы пятнистые! - крикнула Джинджер, увидев впереди какое-то только ей известное место, и в голос захохотала: - Держитесь, сейчас вы будете слизь жрать, трупоеды вонючие!
Снова в животе что-то завязалось узлом, потому что она наклонила нос катамарана и швырнула его почти вертикально вниз. Найл, несмотря на невероятное напряжение, бросил взгляд в зеркало и увидел, что две полицейские кабины выполняют точно такой же маневр.
Видимо, преследователи решили на этот раз прижать беглецов к земле, чтобы не позволить больше подняться на верхний ярус.
Джинджер тоже заметила это и с ненавистью прошипела:
- Давайте, давайте… сейчас посмотрим, за сколько вашу требуху можно будет толкнуть на ближайшей свалке…
Она снизилась, как и раньше, но на этот раз не стала набирать высоту, а направила катамаран в узкое жерло автомобильного тоннеля, чернеющее вдали маленьким, едва различимым пятном в бетонной стене старого, покрытой древними трещинами, высокого виадука.
Горловина приземистого старинного тоннеля, построенного в прошлых веках, была узкой, и у Найла не было никакой уверенности, что они не промахнутся, а попадут именно в темнеющий проход с полукруглыми сводами. Он чувствовал бы себя спокойней, если бы катамаран немного замедлил ход и осторожнее подобрался к огромному виадуку.
Но Джинджер была другого мнения.
Она не собиралась снижать скорость, а наоборот, выжала из мотора все до предела, так что серебристый корпус скрипнул и понесся вперед, с громким свистом рассекая прохладный воздух.
Полицейские решили уже не соблюдать никаких правил.
Центральная, благополучная часть осталась за кормой, поэтому они выключили оглушительную сирену и открыли огонь.
Сразу две фиолетовые молнии сверкнули рядом с катамараном, причем одна прошла настолько близко, что по телу Найла побежал озноб. Джинджер снова прибавила обороты, заставляя натужно гудящий мотор работать на пределе, но можно было рассмотреть, как одна из пролетевших мимо молний беззвучно ударила в витрину небольшого магазина, мгновенно брызнувшую каплями расплавленного стекла, а другая начисто срезала металлический столб, поддерживавший пучок каких-то разноцветных проводов, тянувшихся в узкий переулок.
Не дожидаясь повторного залпа, Джинджер рванула к виадуку, двигаясь параллельно земле на бреющем полете.
Брюхо катамарана неслось на высоте примерно одного метра от бетонных плит автомобильной дороги, и, когда до тоннеля оставалось совсем немного, оттуда из черной мглы внезапно вывернул массивный грузовик с плоской «мордой».
Побелевшее лицо обезумевшего шофера, застывшего от ужаса за лобовым стеклом, надолго врезалось в память Найла. Джинджер неслась прямо на грузовик, и столкновение казалось уже неизбежно, когда в самый последний момент катамаран порхнул вверх, чуть не чиркнув брюхом по крыше автомобильной кабины, и юркнул в горловину тоннеля.
Проем оказался настолько узким, что если бы нос воздушного катера вошел хотя бы на сантиметр в сторону, все было бы кончено. Но Джинджер сработала ювелирно, и кабина катамарана погрузилась во мглу. Горящие фары встречных автомобилей, несколько раз вспыхивающие впереди, заставили осторожно приподниматься вверх, но все прошло безболезненно, и машины проезжали под днищем.
Только однажды посадочной «лыжей» Джинджер случайно чиркнула по каменным сводам и тогда со страшным скрежетом темноту озарили снопы ярко-желтых искр.
В середине длиннющего тоннеля она внезапно сбросила скорость и аккуратно посадила машину.
- Все, дальше лететь опасно. «Пятнистые» могут сидеть в засаде на другом конце тоннеля, - сказала она, заглушив мотор. Поджарят нас разрядниками, как картошку. Они уже затаились там, я спиной чувствую. А мы пойдем вниз…
- Как же «ласточка»? - спросил Каннибал. Ты хочешь бросить ее тут?
- Нет, я полечу на ней вдоль канализационных каналов, - огрызнулась Джинджер, но тут же мягко добавила. Поверь мне, милый, это не последний катамаран, который мы раздобудем в этом драном городишке…
Когда все выбрались из кабины, оказалось, что катер притормозил около толстой металлической двери, ведущей куда-то вглубь и вмурованной в каменные своды тоннеля.
- Эксплутационная шахта. Туда то нам и нужно, - пояснила Джинджер, вставляя плоскую ленту дешифратора в щель электронного запора. Когда они обнаружат «ласточку», мы будем уже отдыхать после сытного обеда…
За дверью, отворившейся со ржавым скрипом, простирались необъятные лабиринты, напомнившие Найлу подземные хитросплетения канализации под Городом, в которых он уничтожал полчища крыс.
Каннибал чувствовал себя уже немного лучше, но все равно приходилось поддерживать его, чтобы негр мог спокойно идти. За это время искусственный лед, сковавший половину туловища, совсем сошел, но он признавался, что телу пока не вернулась прежняя чувствительность.
Пробирались они долго, как показалось Найлу, не один час. Несколько раз пришлось перемещаться в узких вертикальных колодцах, ничуть не отличающихся от того, по которому спускались этим утром в доме Торвальда Стиига.
В свете пары тусклых фонарей перед глазами Найла мелькали немыслимые изгибы грязных труб, всюду стояла невыносимая вонь. Часть пути им пришлось пройти по колено в воде, под монотонным дождем капель, сочащихся с прогнившего потрескавшегося потолка.
Судя по всему, Джинджер свободно ориентировалась в запутанной планировке подземных коммуникаций. Она безошибочно выбирала повороты и развилки, вела к колодцам и вскрывала закрытые двери. Порой они пробирались в полном мраке, и Найл ждал, что она наконец-то снимет свои солнцезащитные очки. Но как бы ни было темно, Джинджер не сделала даже попытки приподнять зеркальные линзы.
Наконец, они поднялись по очередной вертикальной шахте, и в глаза ударил тусклый дневной свет.
- Добро пожаловать в квартал «Зеленого братства», - пробасил Каннибал, когда они выбрались из люка и оказались в небольшом закрытом дворике.
Миновав узкую арку, пахнущую помоями и сыростью, они попали на узкую, забросанную мусором кривую улочку. Хотя здешние здания тоже были достаточно высокие, этажей в шестнадцать-двадцать, но по сравнению с высоченными, сверкающими стеклом небоскребами центральной части эти закопченные и треснувшие дома показались Найлу приземистыми и убогими приютами для нищих. Возраст наложил на них неумолимый отпечаток, многие покосились и стояли с разбитыми стеклами, чернея пустые проемами, как глазницами голого черепа.
Везде валялись какие-то отбросы, старое тряпье и сломанные, ненужные вещи. Совсем не таким Найл представлял себе золотое время человечества, почти решившего все свои проблемы…
Они снова свернули в какой-то двор и спустились в глубокий подвал.
- Ну, вот мы и пришли… - устало протянула Джинджер, открывая мощную стальную дверь. Дом, милый дом!
Прямо от входной двери начинался длинный темный коридор, упиравшийся в просторную низкую комнату без окон.
Судя по всему, решил Найл это и было жилище «Зеленых братьев», его новых знакомых.
Из мебели он заметил здесь только обшарпанный грязный холодильник и узкий стол, заваленный грязной посудой.
Вдоль стен, от пола до потолка покрытых глубокими трещинами, и по всему периметру комнаты тянулись скамьи, забросанные каким-то бесформенным тряпьем. Они явно служили лежанками для большого количества людей, потому что во многих местах валялись пухлые подушки.
Джинджер заботливо помогла Каннибалу сесть на один из таких топчанов и сказала:
- Потерпи немного, сейчас схожу на кухню… Там где-то в шкафчике давно пылится аптечка со всякими необходимыми в таких случаях медицинскими препаратами. Обезболивающее или что-нибудь в этом духе… сейчас посмотрю.
Но чернокожий гигант, подняв в знак протеста раненую руку, только брезгливо поморщился при упоминании аптечки.
Он наотрез отказался дезинфицировать ранения обычными лекарствами и тяжело просипел:
- Нет, детка, не мужское это дело… не помогут мне эти долбаные препараты. Лекарство стоит в углу, возле холодильника…
- Но там же только виски… - недоуменно вскинула брови Джинджер.
- Это я и имел в виду…
Свободной рукой бритоголовый негр загреб запечатанную бутылку и в один момент откупорил ее белыми крепкими клыками. Прямо из горлышка, глазом не моргнув, он без раздумий начал вливать чистый виски в разверстую пасть.
Потом зажмурился, с кряхтением выдохнул и попросил Джинджер:
- Мне нужно снять куртку и рубашку… самому никак не справиться.
Она хлопотливо бросилась к негру и, расстегнув замки, помогла раздеться до пояса. К удивлению Найла, Каннибал наклонил горлышко над больным плечом и начал щедро поливать кожу, пояснив:
- Настоящему мужчине не нужно никаких долбаных препаратов, кроме доброй бутылки виски! Часть идет как внутреннее лекарство, остальное наружное… Только так все проходит само собой…
Он отставил в сторону виски и начал растирать спиртное здоровой ладонью, отчего было видно, как под черной кожей перекатываются бугры огромных мышц.
Несколько минут Каннибал упорно массировал и разминал онемевшее тело, а потом снова поднял вверх бутылку, в которой осталось едва ли на треть, и непринужденно осушил ее в несколько глотков. После этого медицинская процедура, по его мнению, была успешно закончена.
Каннибал поднялся и вышел из комнаты, заслонив мутный свет необъятной тушей.
Его мускулистая фигура заполнила весь прямоугольник дверного проема, и Найл, бросив взгляд вслед, заметил на черной блестящей спине несколько продолговатых выпуклых шрамов, напоминающих следы глубоких ножевых ранений. Ощущение такое, будто когда-то этого верзилу пытались разрезать на несколько кусков, но потом бросили это дело и зашили обратно.
Под низким потолком проходили черные обмотанные трубы, поблескивающие каплями влаги. В углу стояла стеклянная, светящаяся изнутри кабина с красной полустертой надписью на двери: «Телефон-автомат».
В самом центре комнаты сверху свисал плоский, как зеркало, двухсторонний телевизионный экран. Найл обратил внимание, что дорогой экран был снизу доверху заляпан какими-то пятнами разного цвета, а в одном углу торчала вонзившаяся детская стрела с резиновой присоской.
Джинджер щелкнула кнопкой своего дешифратора, и телевизор вспыхнул. Изображение появилось с двух сторон «зеркала», и молодой мужчина в респектабельном костюме сообщал:
«Сегодня утром было совершено разбойное нападение на дом знаменитого Торвальда Стиига. Шесть бандитов, именующих себя «Зелеными братьями» проникли в квартиру ученого на рассвете… Сработавшая сигнализация позволила остановить преступников, и трое погибло на месте… Но троим удалось бежать…"
- Мы не бежали… - пробасил вернувшийся Каннибал. Мы отступали и несли потери!
«Полиция уже установила личности некоторых преступников…"- продолжал телеведущий.
- Очень интересно, когда это они успели? - удивилась Джинджер. А впрочем, мы же так долго добирались сюда…
На экране появились изображения Каннибала. Они менялись с калейдоскопической быстротой, причем Найл заметил, что там были снимки, сделанные не только в доме Торвальда Стиига, но и какие-то другие, более ранние. На некоторых он был в разноцветных шапках, на других - с пышной массой мелких смоляных кудрей, красовавшейся на массивной голове.
«Все преступники находятся на нелегальном положении, у каждого отсутствует электронный индентификатор личности… Возглавляет банду «Зеленых братьев» некий Артур Рейкуэл, наркоман, грабитель и убийца, давно разыскиваемый правосудием и известный в преступных кругах под мрачной кличкой Каннибал… - с ухмылкой сообщил журналист и от себя не преминул добавить: - Видимо, свое прозвище этот чернокожий громила заслужил за то, что поедал своих незадачливых сообщников…"
Тут же Найл понял, почему телевизор, висящий в центре комнаты, весь заляпан пятнами. С глухим рычанием Каннибал схватил с пола высокий пластиковый флакон с томатным кетчупом, нацелился в экран метров с четырех и резко стиснул его своими огромными толстыми пальцами, как гигантской клешней. Густая красная струя брызнула из узкого горлышка, как из ствола огнемета, и метко врезалась в лоб ведущего, стекая вниз кровавыми подтеками.
- Наркоман?.. Убийца?.. Поедает сообщников! - взревел он, как дикий зверь. Подлецы!.. Всех вас ненавижу!
Негр поспешил выпустить еще один томатный заряд в молодого парня, но опоздал, потому что холеная физиономия сменилась на экране фотографией Джинджер, и залп кетчупа пришелся ей прямо в переносицу. Журналист за кадром продолжал зачитывать сводку: «Вторая участница банды тоже хорошо известна правосудию, это некто Джинджер Шэдоу, наркоманка и электронная взломщица, неоднократно привлекавшаяся к ответственности за проституцию…"
Найл не увидел, а скорее понял, что и с обратной стороны экрана на лицо ведущего шлепнулся какой-то заряд, выпущенный рукой Джинджер. Судя по тому, что в руках до этого она держала тюбик майонеза, можно было предположить, что пятно на телевизоре с обратной стороны должно быть белого цвета.
- Какая еще проституция! - на этот раз взвилась Джинджер. Что они брешут, мерзавцы! Ни перед чем не останавливаются, скоты!
«Третий бандит пока еще не опознан, но полиция прилагает все усилия, чтобы установить его личность… Взгляните на его снимок, сделанный сегодня утром в доме профессора Торвальда Стиига… если вы знаете что-нибудь об этом злоумышленнике, сообщите полиции. Тем самым вы внесете свою лепту в дело установления порядка и справедливости в нашем обществе…"
На экране под толстым слоем кетчупа на экране возник портрет бледного молодого мужчины с всклокоченными волосами. Найл взглянул на телевизор и в первую секунду даже не понял, что видит собственное изображение, заляпанное красными густыми подтеками…

* * *

… Самый богатый человек в мире находился в дурном расположении духа. Ничто не могло улучшить ему настроение, ни мысль о том, что он обладает самым большим состояние на свете, ни сознание того, что он самый умный человек, из рождавшихся когда-либо на этой голубой планете.
Торвальд Стииг в тяжелой задумчивости шел по длинному тусклому коридору в свой рабочий кабинет. Он отключил все каналы связи с внешним миром, не отвечал на вызовы электронной почты и заблокировал все каналы спутниковых переговоров.
В этот вечер профессор никого не желал видеть, потому что находился в состоянии, близком к бешенству.
Такое случалось с ним очень редко, Торвальд Стииг очень высоко оценивал свои способности и обычно к концу дня всегда оставался доволен собственной персоной.
Уже стемнело, но свет в доме загорался только там, где появлялся его силуэт. Куда бы ни направился хозяин дома, его всюду, как домашнее животное, сопровождала мягкая световая волна. Неопытный человек, попав впервые в небоскреб, не смог бы даже обнаружить на глухих потолках галерей и комнат уютные лампы, вспыхивающие лишь тогда, когда под ними проходил гениальный ученый.
Подобный фокус со скользящим освещением мог поразить только простолюдинов. Провожающий теплым взглядом свет был лишь самым простым изобретением в многоэтажном небоскребе.
Образованный человек мог бы сразу обнаружить массу вещей, устроенных гораздо сложнее. Дом Торвальда Стиига был в своем роде произведением искусства, никто не мог бы назвать его простым, банальным жилищем, потому что на самом деле высоченный столп, взметнувшийся к небу в самом центре города, являлся одним из самых сложных технических аппаратов своего времени.
Не каждый человек, проезжавший по дну индустриального ущелья на допотопном автомобиле, или пролетавший мимо небоскреба на воздушном катере, предполагал, что самое высокое здание в городе создано из стекла, бетона и… кремния!
Дом был практически забит до отказа кремниевыми микропроцессорами со схемами памяти, оживляемыми самыми мощными компьютерами. Компьютеры работали с немыслимой для обыкновенного человека скоростью, эти вычислительные машины оперировали не какими-то там секундами, а чудовищно малыми единицами измерения времени, именуемыми «фемтосекундами»!
Что для обывателя всегда означала одна секунда? Ничего! Абсолютное ничто…
За это время обыкновенный человек не успевал даже поковырять как следует указательным пальцем в носу, а компьютер мог освоить несколько сотен томов любой, самой сложной энциклопедии мира. Причем искусственный разум не просто пробегал по оглавлению равнодушным электронным глазком, а сразу вбивал всю полученную информацию в ячейки своей памяти.
Единицу времени, названную «фемтосекундой», физически ощутить не мог никто, кроме Торвальда Стиига. Для этого сначала нужно было представить себе ту самую обыкновенную секунду, за которую нельзя почистить нос. Потом, хорошенько ощутив это призрачное мгновение, следовало разделить секунду на пятнадцать тысяч одинаковых частей…
Пятнадцать тысяч составляющих той самой секунды! Причем все эти равные доли должны были пульсировать и отделяться друг от друга! Только сверхчеловеческое сознание Торвальда Стиига могло расчленить интервалы между ними настолько, чтобы почувствовать, как одна фемтосекунда сменяется другой.
Профессор представлял это и мысленно проектировал свой любимый дом. Он продумывал замысел и строил много лет подряд. Точнее, только сам проект отнял много времени, а здание строилось быстро.
Торвальд Стииг любил повторять одно известное изречение Ле Корбюзье, великого архитектора далекого двадцатого века. Знаменитый зодчий сказал когда-то: «Твой дом - это машина, в которой ты живешь» - Удивительно, думал всегда Торвальд Стииг, но мечтательный француз родил свое изречение в ту доисторическую эпоху, когда темные люди еще и не догадывались об истинных возможностях компьютеров. Что знал Ле Корбюзье об электронно-вычислительных машинах? Да, наверняка, почти ничего…
И все же он настолько обладал даром провидения, что сотворил такую замечательную фразу! Ле Корбюзье отчеканил эту мысль в бронзе, отлил ее на века, вырубив огромными мраморными буквами на склоне горы для всех порядочных людей будущего!
Свой дом Торвальд Стииг действительно рассматривал, как самую совершенную машину для человеческой жизни. Здесь все было продумано для интенсивной работы и активного отдыха, для веселых развлечений и серьезных размышлений. Профессор любил повторять, что жизнь каждого культурного господина должна состоять из трех китов: работы, молитвы и карнавала.
Молиться и веселиться нужно было редко, если хватало сил. А вот работать…
Работать он всегда любил и не понимал людей, смеющихся над «трудоголиками». Наоборот, замыслов и планов было столько, что всегда безумно не хватало времени; порой у него возникали мысли о покупке часов и минут. Или об их выигрыше.
В азартные игры Торвальд Стииг никогда не играл, потому что считал это бессмысленным занятием. Но если бы в карты или в рулетку можно было играть не на деньги, а на время…
Тогда не было бы игрока азартнее, чем Торвальд Стииг. В конце концов, он уже был настолько богат, достиг такого состояния, что понял всю химерическую природу денег. Время, вот настоящая валюта будущего! Что такое деньги? Сколько было их разновидностей? Все это призрачная материя…
Главная валюта - время!
И свою резиденцию Торвальд Стииг продумывал так, чтобы там все было приспособлено для жизни современного человека с максимальным удобством.
Искусственный парк с озером позволял побывать на природе, не удаляясь далеко от города. Электронный кинотеатр позволял в считанные минуты выбрать кинокартину по вкусу, причем название любимого фильма можно было даже не вводить через клавиатуру, а просто сказать в микрофон процессора. Это звучало бы, допустим, примерно так: «Хочу посмотреть картину двадцать первого века о любви, желательно с такими-то и такими то актерами…", после чего искусственный разум сразу предложил бы на выбор несколько названий кинофильмов.
В стенах небоскреба располагались встроенные источники нескольких видов свежайшего сока и прохладительных напитков. Если во время работы или отдыха профессор испытывал чувство жажды, ему совсем необязательно было торопиться через все помещения к кухне, чтобы опрокинуть бокал холодного сока или пенистого светлого пива. Достаточно было просто выбрать напиток по душе и нажать кнопку, чтобы запечатанный крышкой стаканчик появлялся по мановению руки.
Дом заполняла красивая удобная мебель. Кресла и водяные диваны не только подстраивали свои очертания под силуэт человека, но и постоянно поддерживали удобную для тела, комфортную температуру.
Система вентиляции очищала воздух от копоти и насыщала атмосферу приятными ароматами.
Безостановочно работал режим микроклимата, позволявший переноситься по желанию из одного климатического района в другой. Можно было каждые пять минут перелетать из Арктики на экватор и обратно, было бы только желание переносить такие перепады температур.
В стены были вмонтированы гигантские стопятидесятидюймовые мониторы, работающие круглые сутки. Торвальд Стииг очень гордился своей находкой: когда экраны не использовались, то повторяли узоры окружающих стен и поэтому не бросались в глаза, буквально сливаясь с обшивкой.
Это было не просто, потому что обыкновенные материалы поглощают свет, а телевизионные экраны раньше этот свет только отражали. Пришлось специально для дома разрабатывать новые модели экранов…
Обслуживали все помещения бесшумные роботы-уборщики, оснащенные самыми чуткими компьютерными пылеуловителями, а безопасность обеспечивали роботы-бойцы.
При одной мысли об этих кибернетических слугах в его жилах вскипела кровь. Именно провалы в охранной системе дома и привели Торвальда Стиига в неописуемую ярость.
Если бы проектированием комплекса защиты занимался кто-нибудь из его помощников, профессор стер бы того злостного урода с лица земли. Он уволил бы несчастного негодяя с работы, выслал из города на край света, лишил бы места на ковчеге, отправляющемся на Новую Землю, и не оставил бы ни лучика надежды на спасение от разъяренного поцелуя кометы Опик!
Но злость сорвать не удавалось. Торвальд Стииг прекрасно понимал, что никогда не сможет выместить свое раздражение на другом человеке, потому что всю охранную систему, от начала до конца, создавал он сам. Профессор всегда считал, что никому нельзя доверять свою безопасность, поэтому он с самого начала сам сконструировал электронные замки и потом все время держал секретные шифры в строгой тайне.
И надо же такому случиться! Безмозглые сопляки, неучи, наркоманы и пьяницы не только взломали все коды и проникли в его дом, но и смогли уйти от роботов-охранников, вырваться отсюда и вскрыть самые сложные запоры так просто, словно у них в руках был его собственный ключ, подходящий ко всем компьютерным замкам.
В это трудно верилось сначала. Хотелось бы думать, что все это приснилось или привиделось в виртуальном мире, но уничтоженные мониторы в гостиной и покореженные останки роботов-охранников, валявшиеся в гостиной, не оставляли места для сомнений.

Предыдущая страница 10 Следующая страница


11 Джордж Брэдли

Да, с этой мыслью нужно было смириться. В его крепость действительно проникли злоумышленники…
Торвальд Стииг чувствовал себя неуютно, потому что закачалась и стала рушиться стройная картина мира, долгие годы радовавшая его сознание. Впервые за многие годы в его олимпийскую душу закралось чувство неуверенности.
Еще совсем недавно он пережил легкий шок, когда узнал, что некие мошенники открыли наиболее эффективный способ разложения простых чисел на множители.
Простому человеку, прохожему с улицы, эти слова ничего не говорили, но профессор, узнав об этом, сразу ощутил неприятное жжение в груди.
Он испытывал такие чувства, словно в его стройную, упорядоченную империю простых чисел ворвалась сквернословящая орда зловонных варваров.
За несколько минут подлецы, подобравшие эффективные формулы, могли разнести в прах криптографическую систему Торвальда Стиига, охранявшую электронные счета всех крупных банков мира. Многие банкиры уже забили тревогу, так как злоумышленники через Магистраль, объединяющую все компьютеры мира, могли получить неограниченный доступ к безбрежному океану цифровых денег.
Он взволновался от этого известия, но держал себя в руках. Банковские счета, какой бы они ни приносили доход, не так занимали Торвальда Стиига, чтобы портить из-за этого нервы. Его изощренный мозг рождал более значительные идеи.
Профессор много лет назад разработал принцип электронного идентификатора человеческой личности и только тогда нашел истинное применение кибернетическим сетям, опутавшим к двадцать второму веку жизнь людей, словно паучьи тенета.
Действительно, уже в двадцатом веке существовала слабенькая компьютерная сеть, которую люди далекого прошлого называли забавным словом «Интернет». Тогда человечество еще только искало пути применения возможностям электронных деталей.
Кремниевые микросхемы и в той глубокой древности регулировали работу самых обыкновенных лифтов, наручных часов, школьных дневников и магнитных карт, все это никого не удивляло… Без простеньких транзисторов нельзя было представить себе даже связку ключей от квартир и воздушных катамаранов, не говоря уже о системах спутниковой связи. Что там стесняться, в двадцать втором веке кремниевые сюрпризы можно было разыскать даже в сантехнических дебрях. Джакузи, душевые кабинки и биде работали только на микросхемах. Кремниевые живчики обитали даже в компьютерных унитазах, радостно приветствующих хозяина любимой музыкой, развлекающих его все время пребывания в одиночестве, принимающих комфортную конфигурацию для его расслабленных бедер и источающих упоительные ароматы самых изысканных тропических цветов.
Только это все были плебейские развлечения, банальные мещанские мелочи.
Никто, кроме Торвальда Стиига, не смог разглядеть истинные возможности компьютерной Магистрали.
Лишь Торвальд Стииг предложил гениальную вещь: сразу после рождения каждого ребенка вживлять ему под кожу транзисторную микросхему, крохотный кусочек высокотехнологичного кремния.
Все оказалось удивительно просто. Обладая едва заметной связкой баллистических транзисторов, включенных в единую электронную Магистраль, каждый законопослушный гражданин получал, во-первых, безграничный доступ в бескрайние просторы компьютерной Галактики и, во-вторых, неповторимый идентификационный номер.
Это и было самое гениальное изобретение Торвальда Стиига!
Отпала необходимость в регистрации паспортов и водительских прав, не нужны были теперь служебные пропуска, университетские дипломы и прочие бюрократические изобретения.
Любую бумажку с гербовой печатью всегда можно было при желании подделать, а вот создать имитацию микрочипа, внедренного в организм человека…
Такое не смог бы сделать никто…
Для этого нужно обладать гениальной головой, не уступающей по мощи Торвальду Стиигу, а вот это уже было из области ненаучной фантастики.
Таких людей земля рождала только в единственном числе и крайне редко.
Каждый добропорядочный член общества имел с тех пор свою ячейку в центральном компьютере Торвальда Стиига. Открыв такое досье, можно было сразу увидеть жизнь человека: где и когда он родился, кто были его родители, какими болезнями он переболел, мочился ли по ночам в постель и, вообще, какими дурными наклонностями страдал в детстве.
В такой ячейке хранились не только табеля успеваемости со всеми отметками, но и сведения о каждом нарушении учебной дисциплины. Регистрировалось все, что обыкновенный гражданин покупал для удовлетворения своих дурных наклонностей.
Ты куришь? Значит, каждая пачка сигарет, купленная в официальном магазине, сразу будет учтена компьютером.
Любишь выпить? Каждая бутылка пива или виски, купленная со счета, зарегистрированного на твое имя, мгновенно попадала в центральный компьютер.
И все делалось для блага каждого человека. Центральный процессор был призван регулировать все порочные потребности, - один и тот же человек мог купить только одну бутылку виски в неделю и одну пачку сигарет в десять дней. В противном случае электронный диспетчер просто отказывал в покупке. Компьютерный дисплей невозмутимо сообщал о превышении возможного лимита.
С того момента, когда появились компьютерные игры, человечество стало пропадать…
Что там наркотики! Героин, кокаин и гашиш, вместе взятые, не принесли такого вреда человеческому мозгу, какой принесли электронные игры. При всей своей внешней безобидности, компьютерные развлечения утянули в небытие целые поколения!
Тысячи и тысячи здоровых молодых людей, построившись в гигантские колонны, промаршировали с прямой дороги жизни на мрачную обочину маргинального бытия, попав в зависимость от виртуальных игр.
Кто смог придумать противоядие этой заразе? Конечно, Торвальд Стииг! Только он изобрел ограничитель, регулирующий проникновение в виртуальное пространство - чтобы слишком часто и надолго не пропадать там, в электронный индентификатор каждого человека вводилось «противоядие». Как бы он ни стремился остаться в виртуальном мире, какие бы пароли не вводил, система не впускала его. Торвальд Стииг продумал код, не позволяющий проникать в мир электронных игр на срок более двух часов в день.
Регистрировались все поездки человека по разным странам и все его расходы во всех магазинах мира.
Покупая самый дешевый билет в театр или приобретая огромный многоэтажный дом, выписывая чек на морскую яхту или на ароматизированный презерватив, каждый раз человек обязан был снимать деньги только с одного банковского счета, пользуясь лишь единственным кодом своего электронного идентификатора личности.
Металлические и бумажные деньги канули в небытие. Кончилась эпоха звонких монет и хрустящих банкнот. Настала эра цифровых денег. Выходя на улицу, ни один человек не боялся, что его могут ограбить, потому что невозможно было отобрать у него электронные деньги.
Ушли в прошлое романтические выкрики «Кошелек или жизнь!". Если бы грабители и завладели электронным «кошельком», то все равно не смогли бы положить в свой карман ни гроша.
Кому от этого было плохо? Честным людям или грабителям?
Для честных возникало необъятное количество преимуществ. Во всех бюрократических обстоятельствах не нужно было ничего предъявлять, даже отправляясь в кругосветное путешествие, можно было не думать ни о паспорте, ни о водительском удостоверении.
Изобретение Торвальда Стиига работало по принципу биометрической безопасности: импульсный сканер проверял сетчатку глаза, а клавиши банковских компьютеров считывали отпечатки пальцев клиента, набиравшего нужную ему сумму.
Казалось, все и на самом деле гениально. Многие думали, что человечество обрело наконец реальные инструменты для управления собственными пороками.
Шум поднялся, когда выяснилось, что каждый раз, когда человек соприкасался с центральным компьютером своим личным микрочипом, своим электронным идентификатором личности, в тот момент центральный процессор мгновенно фиксировал пульсацию его мозга. Долгое время никто ничего не знал, а потом всеведущие журналисты пронюхали, что гигантский компьютер Торвальда Стиига на самом деле считывал мысли всех людей, прикасавшихся к нему.
Что тут началось! Какая свара началась на телевидении и в газетах! Либеральные болтуны завопили о нарушениях прав человека и вторжении в частную жизнь. Многие идиоты из богатых кварталов ложились в клиники, чтобы провести ультразвуковое сканирование и удалить из своего тела кремниевый индентификатор, а целые районы, населенные бедняками, начали бунтовать.
Хотя, если основательно разобраться, кто всегда выступал против? Самые неблагонадежные элементы общества! Наркоманы и алкоголики, педофилы и гомосексуалисты.
Только они волновались, что широкой общественности станет известна подлинная картина их жизни.
Порядочные люди никогда не возмущались. Они были спокойны за себя и не страшились ничего.
Что плохого, если у человека череп сделан из хрусталя? Власти никогда не будут против, если у всех их подчиненных будут такие просвечивающие черепа, и если к тому же их будет обтягивать абсолютно прозрачная кожа, под которой ясно различается содержание мозга. Тогда отчетливо будут видны все мысли людей, светлые и темные.
Человеческое сознание напоминало бы спелую зеленоватую виноградину, просвечивающую на солнце, сквозь прозрачную кожу которой отчетливо различались бы, как крупные косточки, все тайные помыслы… Ничего дурного не было в том, что в основной узел кибернетической памяти ежесекундно поступали терабайты самой различной информации: сводки о мыслях миллионов человек и криминальные отчеты полиции, показатель экономики и график курсов основных мировых валют, оцифрованные карты космической съемки Земли и самые подробные метеорологические сводки, и многое, многое другое.
Вся данные о мыслях, знаниях, самочувствии и здоровье людей, переводилась в цифры, а точнее в бесконечные сочетания только двух цифр: нуля и единицы. Любой обычный человек вздрогнул бы, лишь представив себе на мгновение бесконечные гроздья нулей и единиц, воплощающих в себе всю информацию о его примитивной жизни.
Вместе со всеми другими потоками данных сведения о мыслях людей особым образом сжимались, упаковывались и попадали в архив, переплавляясь в совершенно новый продукт.
Несколько тысячелетий лучшие умы человечества мучились, пытаясь постигнуть тайну времени, и только гений Торвальда Стиига разрешил эту загадку. Именно он создал математически точный образ времени!
Только Торвальд Стииг доказал, что при определенных условиях две временные точки могут быть совмещены узким тоннелем: промежуток между ними как бы исчезал, и любой объект, будь то пушистый прыгающий кролик или огромный осколок гранита, получал возможность перемещаться во времени.
Эта мысль оставалась до поры до времени только теоретическим постулатом, пока в его дом не ворвались грабители и убийцы. Все, вплоть до мелочей, в доме было продумано для того, чтобы обеспечить полную безопасность хозяина, но этой ночью стройная картина мира опять перекосилась.
… Профессор миновал анфиладу раздвижных стеклянных дверей, через которые можно было выйти к рабочему кабинету. Прозрачные панели бесшумно раздвинулись, и Торвальд Стииг попал в небольшую комнатку с непритязательными голыми стенами.
На письменном столе в углу белела обыкновенная клавиатура, а опытный взгляд смог бы различить небольшой монитор, вмонтированный в стену, как и все остальные экраны в доме. Любой человек, проникший сюда и наслышанный о несметном состоянии Торвальда Стиига, никогда бы не поверил, что попал в святая святых этого дома, в рабочий кабинет самого богатого человека в мире.
Из мебели, кроме простого «солдатского» стола можно было заметить только удобное мягкое кресло с кремниевой начинкой, принимающее удобную для хозяина форму и всегда подогревающее его спину.
Именно здесь он всегда работал и в этой комнате его озаряли самые гениальные идеи. На этот раз он пришел, чтобы разобраться с тем, что произошло утром. Случившееся он расценивал как болезненный удар и хотел проанализировать все в спокойной обстановке.
Несколько раз подряд он просмотрел разные варианты видеозаписи утреннего налета. Десятки глазков цифровых видеокамер, установленных в галерее и в приемном зале, запечатлели гнусное вторжение шайки бандитов, и Торвальд Стииг педантично просматривал кадры, снятые с разных ракурсов.
Он хладнокровно посмотрел сцену расправы, которую учинили роботы над тремя налетчиками, заморозив из «фриджерами». Мучения этих наркоманов его совершенно не задевали, но пристальное внимание привлекло то, что произошло после этого.
Раз за разом он прокручивал одну сцену, пытаясь понять, как удалось троим уцелевшим налетчикам выскользнуть из ловушки. Видоискатели зафиксировали невероятное!
Торвальд Стииг отказывался верить своим глазам, но постоянно, с разных точек видел, что один из бандитов, облаченный почему-то в космический вакуумный костюм, вскрывал двери его собственным кремниевым раздвижным ключом!
Профессор ломал голову, но не мог найти этому объяснения…

* * *

… Найл проснулся от громкого храпа и от шума льющейся воды.
Храпел, несомненно, Каннибал, врачевавший себя изрядной долей виски, а вот где лилась вода, Найл пока не мог сообразить. Он едва приоткрыл веки и вздрогнул, потому что сквозь ресницы увидел в нескольких метрах от себя почти обнаженную Джинджер.
Не замечая, что он слегка приоткрыл глаза, она содрала со своей точеной фигурки эластичный комбинезон, бросила смятым комком на скамью и, совершенно голая, направилась в угол, покачивая чуть полноватыми бедрами.
На двери кабины виднелась надпись «Телефон-автомат». Из истории Найл знал, что раньше подобные сооружения украшали почти каждую улицу любого города мира, но сперва он слабо представлял себе, почему эта штуковина оказалась в подвале.
Освещенная изнутри кабина на самом деле оказалась душевой комнаткой. Одна из толстых влажных труб, проходивших под потолком, изгибалась и примыкала прямо туда.
Джинджер прикрыла за собой прозрачную дверь и подставила обнаженные плечи под обильные струи. Найл увидел, как она моет голову, намыливает стройное тело, как нежно растирает небольшую упругую грудь, а потом закрыл глаза и отвернулся.
Он все ждал, что девушка снимет, наконец, свои черные солнцезащитные очки, но она не расставалась с ними даже в душе, взбивая на голове пышную пенистую шапку шампуня. Глаза он позволил себе открыть только тогда, когда решил, что Джинджер уже закончила мыться и оделась.
Действительно, когда он поднял голову, на ней была надета белая галабийя - нечто среднее между длинной, до щиколоток рубашки из простой ткани и свободным сарафаном.
Джинджер, заметив, что он открыл глаза, хрипловатым голосом сказала:
- Очнулся?.. Как спалось?
- Не знаю… - уклончиво отозвался Найл.
- Жрать будешь?
- Что? Не понял… Что ты сказала? - недоуменно спросил Найл, не привыкший в своем доме к такому обращению.
- Будешь жрать?! Чтоб тебя… не врубаешься, что ли? Ну, будет, хватит придуриваться! - грубо огрызнулась она и кивнула в сторону узкого стола, уставленного тускло сверкающими банками. Кушать подано, ваше преосвященство! Отведайте деликатесной синтетической еды!
Найл опустил ноги с лежанки, накинул на плечи вонючее покрывало и поинтересовался:
- Что тут у вас можно поесть?
- Сосиски из клонированной свинины… Выращенная в колбе сосиска, гидропонная кукуруза… искусственный рис из подвалов… все, как обычно.
- Это вкусно?
Джинджер нацелила на него непроницаемые линзы очков и усмехнулась:
- Нет, можно подумать, тебя всю жизнь натуральной парной телятиной кормили… Такое только в фантастических романах осталось… Откуда ты только такой свалился?
- Из будущего… - честно признался Найл, поднимаясь на ноги. Я прибыл в ваш мир из далекого, далекого будущего…
- Из будущего… Ага, вот это понятно… - ехидно протянула Джинджер. Очень интересно. Таких я еще не встречала в наших кварталах. Из прошлого встречались хмыри, это точно. Даже из разных веков, в зависимости от типа «колес»… С Луны человек пять прилетало, верхом на «игле»… Один в океане жил, на глубине. Только его оттуда выслали за изнасилование русалки…
- Но я действительно проник из будущего. Через тоннель времени Торвальда Стиига…
- Слушай, браток, ты чем обычно ширяешься? - неожиданно спросила она. Чем бы сегодня закинулся? Чего ты хочешь?
- Прости… что ты предложила? - изумленно вскинул глаза Найл, не представляя, о чем идет речь.
- Что предложила, что предложила… - передразнила она молодого человека. Предложила тебе пожрать немного и хоть пару часов пожить нормальной жизнью, чтобы крышу не сворачивало… Это же не наркомания, а так, просто пар выпустить… Ты от чего больше торчишь?
- Извини?.. - Что тебе больше нравится? Псилоцибиновые грибочки или гаммафенетиламиновые?
-..?
- Отчего ты скорее улетаешь? Что выберешь? Колеса?.. Кислоту?..
- Хотя бы объясни мне, пожалуйста, что все это значит!
- Знаешь, что… - задумчиво протянула Джинджер, ожесточенно почесывая макушку. - Сегодня день такой, давай нюхать «ангельскую пыль»! У Каннибала где-то было спрятано несколько дорожек… Враз обдолбаемся! Приход вломит в момент! Но на голодный желудок нельзя, даже не заикайся… Садись, сначала нужно подкрепиться…
- Что это, «ангельская пыль»? - сурово спросил Найл, уже начинавший немного догадываться что к чему.
- О, это классный порошочек… - мечтательно протянула Джинджер. Чистый-чистый, белый-белый… ну, прямо, как моя жизнь. А если его протянуть по столу двумя дорожками, да всосать ноздрями… Только сначала нужно пожрать. На голодный желудок я тебе не дам долбиться, даже не подваливай. Все, сначала нужно жрать!
Найл пристроился боком на скамье рядом с узким столом и подцепил на нож кусок какой-то снеди, именуемой клонированной свининой.
- Ну, как? В твоем будущем пища такая же гнусная? - поинтересовалась Джинджер с едкой усмешкой. Или вы там только натуральную пищу наворачиваете?
Он поднял голову, чтобы взглянуть ей в глаза, но опять натолкнулся на зеркальные линзы. В черных очках отражались безжизненные светильники, точно парящие под низким потолком комнаты.
Без энтузиазма Найл проглотил горсть безвкусной кукурузы и тихо обратился к Джинджер:
- Можно я спрошу тебя одну вещь?
- Попробуй…
- Почему ты не никогда не снимаешь свои очки?
Он чуть не сказал: «не снимаешь очки даже в душевой кабинке», но вовремя успел прикусить язык. Никто же не подозревал, что он случайно открыл глаза в самый неподходящий момент…
Джинджер буднично, как будто речь шла о клонированной свинине, ответила:
- Очки я не снимаю, что у меня нет глаз…
- Прости…?
- Да и не очки это, а электронные имплантанты, - пояснила она, заправив в рот половину искусственной сосиски. Глаза я продала несколько лет назад, чтобы деньжат подсобрать на операцию младшему братишке…

* * *

Утреннее появление вооруженных бандитов настолько ошеломило Торвальда Стиига, что впервые за несколько лет нарушило его душевное равновесие. Долгие годы самый богатый человек в мире не мог даже предположить, что подобное варварское вторжение возможно. Он до этого искренне верил в свою полную безопасность и расценил случившееся, как новый чувствительный удар.
Давно уже профессор привык воспринимать двухсотэтажный небоскреб своей корпорации не просто как огромное здание, заметное со всех городских окраин.
Колоссальный столп, вздымающийся к небу в центре шумного мегаполиса, с годами превратился в его личный непотопляемый корабль, двухсотпалубный лайнер, уверенно рассекающий житейские волны и надежно защищающий от всех свирепых бурь.
Плоский монитор мощной электронно-вычислительной машины, вмонтированный в стену его рабочего кабинета, напоминал оправленный в золотую раму иллюминатор. И капитанский мостик исполинского дредноута находился именно здесь, в небольшой комнатке с непритязательными голыми стенами, расположенной в конце длинной анфилады бесшумно раздвигающихся прозрачных панелей.
На письменном столе в углу, перед экраном-иллюминатором, белела компьютерная клавиатура, изготовленная в форме широкой дуги. Ее клавиши напоминали, скорее, капельки прозрачного вязкого клея, блестевшие и извивавшиеся ровными параллельными полукольцами на изогнутой мраморной панели, на гигантской подкове, и в самом деле принесшей Торвальду Стиигу деньги, удачу и власть.
Кроме простого стола, кресла и клавиатуры, жадный взгляд чудом проникшего сюда обывателя не смог бы обнаружить абсолютно ничего. Любой человек, наслышанный о несметном состоянии Торвальда Стиига, никогда бы не поверил, что попал в святую святых этого дома, в мозговой центр цитадели самого богатого человека в мире!
Но факт оставался фактом. Именно здесь проходила основная часть жизни гениального ученого. В кабинете он и пытался выяснить все детали утреннего злодейского налета.

* * *

… Профессор прикончил ароматное яблоко и тщательно вытер кончики пальцев бархатным платком, распространяющим терпкий запах дорогого одеколона. В задумчивости он откинулся на удобное мягкое кресло, не только всегда принимающее самую комфортную для тела форму, но и мягко, ровно подогревающее спину.
Перед ним уже и так лежала довольно пухлая стопка цветных снимков, но их количество постоянно увеличивалось.
Лазерный принтер работал безостановочно, и на вместительный плоский серебряный лоток одна за другой выползали масштабные цифровые фотографии. Все интересующие ученого кадры изображали только одного человека, вломившегося сегодня на рассвете в небоскреб вместе с бандой преступников. Именно этот молодой мужчина привлекал его пристальное внимание, а портреты других злоумышленников оставили его равнодушным. Пусть персонами этих пятерых негодяев: огромного бритоголового негра, девушки в черных очках и их троих сообщников, занимается полиция…
Эти пятеро не представляли собой никакой тайны. Обыкновенная шваль, обитающая в окраинных кварталах. А вот шестой…
Шестым человеком следовало заняться подробнее, потому что он заслуживал самого пристального внимания.
«Дом - это машина, в которой ты живешь, - любил повторять Торвальд Стииг известное изречение и всегда добавлял: - А любая машина состоит из бездны мелких деталей!"
Его крепость сразу, с момента постройки, оборудовалась самыми совершенными кибернетическими организмами, роботами, приборами и приспособлениями, какие только могло изобрести человечество к двадцать второму веку.
В стены комнат, галерей и лифтов закладывались видоискатели цифровых высокочувствительных видеокамер, подсоединенных к центральному процессору компьютера. Крохотные, диаметром чуть побольше пары миллиметров, но очень мощные объективы незаметно для постороннего взгляда пронизывали все плоскости, естественно вписываясь в наружную отделку интерьера, а десяток таких камер размещался и на крыше, вписываясь в пейзаж искусственной рощи.
Приборы, оснащенные датчиками движения, включались только тогда, когда в поле их зрения попадал некий перемещающийся объект. Если же вокруг царило полное спокойствие, камеры замирали и терпеливо ждали, чтобы не переполнять память лазерных дисков, на которые стекалась вся поступающая визуальная информация.
Профессор, просматривая в своем рабочем кабинете отснятую хронику, сначала не обратил внимания на данные самых верхних видеокамер, но потом заставил себя повнимательнее проанализировать эти материалы.
Микроскопические видоискатели, снимающие как при дневном свете, так и в абсолютной темноте, были вмонтированы на крыше всюду: в скалу с искусственным водопадом, в псевдодревнеримские статуи, торчащие по всему периметру парапета, и даже в тенистые катальпы, растущие вокруг озера.
Поэтому Торвальд Стииг, изучая снятые с разных точек кадры, прекрасно представлял себе все, что произошло на рассвете.
Видеокамеры отчетливо зафиксировали момент появления воздушного катамарана. Профессор мог со всей отчетливостью наблюдать, как летательный аппарат без опознавательных знаков приближается к крыше, украдкой подбираясь с самой темной стороны, и приземляется на лужайке.
Но человек, облаченный в космическую амуницию, появился раньше убийц, наркоманов и шизофреников, выскочивших из серебристой кабины!
Снова и снова Торвальд Стииг упирался жадным взглядом в плоский экран своего любимого компьютера, пытаясь приблизиться к разгадке тайны, но каждый раз не мог дать логичное, конструктивное истолкование загадочному событию.
Получалось, что мужчина в вакуумном костюме не пользовался ни воздушным катамараном, ни парашютом, но в тоже время мягко свалился на вершину здания, приземлившись на травяную лужайку прямо с неба…
Ни одна видеокамера при этом не зафиксировала присутствие какого-либо летательного аппарата.
Этот загадочный незнакомец сразу объявился в роще кипарисов и катальп, как будто выскочил из-под земли.
Из-под земли…
На смуглом, иссеченном глубокими морщинами лице Торвальда Стиига даже появилась саркастическая улыбка.
Из-под земли…
Что же, в любом другом случае это тоже была бы неплохая гипотеза.
Иногда люди, действительно, внезапно появляются из-под земли.
Распаленная фантазия авторов всевозможных авантюрных романов, сотнями тонн издававшихся в далеком прошлом, обычно не могла обходиться без какого-нибудь подземного хитроумного лабиринта.
Вдоль изощренной системы подземных ходов во все стороны передвигались юноши и девушки, герои и злодеи, все разнообразные персонажи, населявшие убогий мир бульварного чтива.
Человек, защищенных доспехами астронавтов двадцать второго века, вполне мог бы вынырнуть из-под земли, высунув голову из горловины каких-нибудь мрачных катакомб, если бы не одно обстоятельство…
Если бы толстый слой перегнившей лесной подстилки, привезенной из девственных лесов Амазонки, не лежал бы на двухметровой бетонной подушке! Катальпы и кипарисы росли на искусственном грунте, и самое распаленное воображение не могло бы представить себе некий скрытый ход, существовавший в недрах небоскреба!
Цифровой режим фотоаппаратов, встроенных в каждую видеокамеру, позволял распечатать любое мгновение, каждый момент происшедшего события, запечатленного на пленке. Достаточно было только затормозить на экране изображение и пометить этот нужный кадр. После этого следовало нажать одну из крохотных кнопок компьютера, чтобы встроенный в стену лазерный принтер с легким шипением выпустил из своего чрева цветной снимок великолепного качества.
Стопка кадров лежала перед Торвальдом Стиигом и он, задумчиво кусая узкие бескровные губы, перебирал листы один за другим, перекладывая их из одной кучки в другую. Несколько раз подряд он просматривал одни и те же снимки, откладывал в сторону, потом снова возвращался к ним.
Самая убедительная гипотеза, объясняющая появление необычного человека на крыше, оказывалась в тоже время и самой невероятной!
… Торвальд Стииг еще раз просмотрел нужный эпизод. Прикоснулся к нужной «капельке» на мраморной белоснежной панели и его любимый компьютер, отозвавшись мелодичным звоном, показал на экране утреннее вторжение.
Бесстрастные цифровые глаза запечатлели внезапно возникший вихрь, пылающий пылевой столб с рваными волнистыми краями, стремительно вращающийся, переливающийся всеми цветами радуги и брызгающий во все стороны сполохами сверкающих искр.
Сперва возникло ощущение, что на опушке взмыл к небу огненный фонтан.
Потом пылающая струя начала опускаться все ниже и ниже, пока не растеклась по влажной траве фосфоресцирующим облаком и не растаяла в полной тьме. Как ни увеличивал профессор режим изображения, как ни рассматривал этот пульсирующий гейзер с разных ракурсов, но рационально объяснить его происхождение не мог.

Предыдущая страница 11 Следующая страница


Наемник 12

Точнее, единственное и самое вероятное истолкование настолько потрясло Торвальда Стиига, что он пока отгонял от себя все предположения, словно выгадывая время и собираясь с духом.
Он боялся признаться себе, что, видимо, этот человек прибыл на купол небоскреба, воспользовавшись тоннелем времени!
Видеокамеры отчетливо показывали, что молодой мужчина появился сначала в центре кружащегося вихря света, потом упал и какое-то время лежал без движения.
Потребовалось немало времени, прежде чем незнакомец пришел в себя после невероятного перемещения, поднялся на ноги и стал плутать в темноте по искусственному парку между стволами кипарисов и катальп.
Пришелец основательно истоптал нежную траву и не преминул даже искупаться в прозрачном озере, несколько минут проторчав в прохладной воде около одинокой кувшинки, почему-то упорно белевшей во мгле и отказывавшейся закрывать на ночь свой бутон.
Только после этого на крыше приземлился воздушный катамаран, набитый злобными бандитскими мордами.
Незнакомец явно не принадлежал к этой шайке! Торвальд Стииг ясно видел на экране, как пришелец укрылся при появлении катера на ветвях катальпы. Потом злоумышленники, к их чести, довольно быстро вскрыли электронный замок защиты и просочились внутрь.
Загадочный незнакомец бросился в сужающийся проем входа и тоже проник в небоскреб, украдкой преследуя мерзавцев, взломавших кремниевую систему безопасности.
Лишь позже, внутри дома, таинственный гость почему-то присоединился к подонкам и встал на их сторону. Почему?
На этот вопрос Торвальд Стииг ответить пока не мог.
Если бы не помощь пришельца, сидеть бы «Зеленым братьям» сейчас за решеткой в подземных камерах и ждать наказания, скорого и беспощадного!
Именно благодаря раздвижному ключу, внезапно появившемуся в его руках, этой банде негодяев удалось вырваться из небоскреба, улизнуть от патрульных катамаранов и затем скрыться в воздухе.
О, но откуда появился этот жезл! Неужели…
Ученый включил запись.
На экране возник приемный зал с камином, в торжественные дни вмещавший до сотни человек.
Раньше профессор любил собирать здесь членов правления своей могущественной корпорации.
Монитор представил то самое огромное помещение, в котором и произошли основные события сегодняшнего утра.
В ускоренном режиме воспроизведения профессор миновал короткий, глупый разговор с вожаком банды, назвавшейся «Зелеными братьями», и остановился, только когда мужчина, одетый в облегающий вакуумный костюм, попытался защитить самого Торвальда Стиига, не подозревая, что перед ним голографический мираж. Пришелец даже получил разряд бластера в бок, но возбужденно, превозмогая боль закричал, глядя наверх и обращаясь прямо к настенному огромному монитору:
«Подождите! Мне нужно с вами поговорить! Я не принадлежу к «Зеленым братьям»! Нам нужно встретиться наедине… я прибыл из Белой башни! Из далекого будущего!"
Да, вздохнул Торвальд Стииг, как же получилось, что самое гениальное в мире сознание никак не откликнулось на упоминание о капсуле времени? Видимо, на рассвете мозги еще отказывались работать после сна. Только утренним замешательством и объяснялось, что эти слова пролетели мимо ушей.
Чем больше профессор вглядывался в лицо пришельца, тем больше и больше находил в нем теперь привлекательных черт, хотя еще утром смотрел с нескрываемым омерзением. Хотя, что симпатичного может быть в любом человеке, вломившемся в твой дом на излете ночи? Поэтому Торвальд Стииг тогда и отбрил его, сообщив, что ему не о чем говорить с бандитами и убийцами.
Потом еще иронически предложил отправить сообщение по электронной почте из тюремной камеры… один раз… да и то перед самой смертной казнью…
«Подождите, подождите! - раздался снова в динамиках иступленный голос пришельца, но было уже поздно. Меня послал ваш компьютер из Белой башни! Белая башня!"
Любое случайное совпадение исключалось. Чтобы очутиться на крыше небоскреба, этот человек проделал безумно сложный путь, потому что воспользовался тоннелем времени, самым гениальным изобретением самого Торвальда Стиига.
Теперь нужно было обязательно разыскивать пришельца. Но как это сделать в огромном многоэтажном городе, раскинувшемся во все стороны света на десятки, а то и сотни миль? Задача предстояла нелегкая, но для самого гениального ученого в мире не существовало ничего невозможного.
Несколько видеокамер, установленных на крыше небоскреба зафиксировали с разных точек одну и ту же ситуацию.
… Незнакомец, пружинисто ступая по влажной траве, вдоль и поперек исходил весь искусственный парк. В очередной раз проследовав между стройными кипарисами, он приблизился к озерцу и сразу как-то преобразился, когда заметил нечто, лежащее на траве. До этого он только рассеянно озирался вокруг, пронзая предрассветную голубую мглу неопределенным взглядом, и на экране монитора хорошо было видно, как внезапно нечто необычное привлекло его внимание.
Глаза его что-то словно выхватили из темноты, потому что он целенаправленно подошел к креслу, стоящему ближе к рощице, и поднял небольшой предмет, валявшийся рядом с ножкой.
Торвальд Стииг сокрушенно вздохнул, когда понял, что в руках молодого мужчины оказался его собственный портативный компьютер. Ужасно, ужасно…
Как можно было так легкомысленно уронить компьютер в траву! И к тому же оставить там на всю ночь! Как такое возможно?
С другой стороны, оправдывался Торвальд Стииг перед самим собой, никогда еще на крыше не появлялись люди! Раньше ничего не могло пропасть в необитаемых, продуваемых высотными ветрами краях!
Он снова тяжело вздохнул. Важность для него представляла даже не сама эта универсальная электронная машинка, сочетающая в себе массу аппаратов, хотя и она постоянно требовалась для работы и отдыха. Кроме привычного набора вычислительных микросхем, в миниатюрном корпусе присутствовало много разных устройств: небольшой телевизионный интерактивный приемник, позволяющий влиять на ход действия художественных фильмов, визуальное средство космической связи и импульсный томограф, позволяющий профессору постоянно узнавать о состоянии собственного здоровья.
Нет, какими бы уникальными свойствами ни обладала эта кремниевая жемчужина, он никогда не волновался бы о ее пропаже, если бы не футляр из добротной свиной кожи с уголками, отделанными чистым золотом.
В центре одной из створок красовалась изящная инкрустация в форме сердца с надписью, всегда заставлявшей его трепетать.
Снова и снова возникали эти кадры, запечатлевшие, как пришелец поднимает с травы оброненный notebook.
Профессор выбирал нужные сегменты, поворачивал ракурсы и увеличивал масштаб, пока во весь экран не возникло изображение драгоценного медальона с самыми волнующими словами, какие он когда-либо читал в своей жизни:
ДОРОГОМУ ТОРВАЛЬДУ
ВСЕГДА ПОМНИ СЕНТЯБРЬ…
ТВОЯ МЕЛИНДА
В душе профессора нарастало неясное, давно уже позабытое, чувство томительного возбуждения.
Эти ощущения посетили его впервые за много лет!
Последние годы, после смерти любимой Мелинды, погибшей несколько лет назад в воздушной катастрофе, он словно перестал чувствовать окружающую жизнь и замкнулся в крепкой скорлупе.
Ничто отныне не удерживало его в этом мерзком мире, и он полностью ушел в себя. Он поднялся на самую верхнюю палубу исполинского лайнера и оттуда холодно взирал на бессмысленную суету миллионов горожан, как на тупое блуждание фосфоресцирующих клубов примитивного планктона, вяло переворачивающихся и влекущихся вслед за течением морских волн.
Только это состояние и помогло выжить после трагедии.
О, как он любил свою Мелинду! Как божественно красива была она! Но, оказалось, что мир, в который она спустилась из внеземных краев, устроен уродливо, чудовищно, безобразно!
Нет справедливости на земле, это знает каждый.
Но после гибели своей единственной Мелинды Торвальд Стииг отчетливо понял, что справедливости нет и никогда не было и выше, в бескрайних благословенных пределах…
Кто там еще смеет говорить о милости всемогущих богов?
Не нужно слушать эти слюнявые речи! Нет предела вероломству небожителей!
Если они и действительно существовали, пребывая в своем оголтело скотском разврате на всевозможных Олимпах и Валгаллах, то, безусловно, всегда только ненавидели людей и мечтали досадить простым смертным как можно больнее.
Боги развлекались и хохотали до слез во время своих бесконечных оргий, показывая сверху пальцами на толпы жалких недомерков, стекавшихся для поклонения небесным кумирам в бесчисленные храмы.
Как же иначе можно было объяснить, что гениальный ученый Торвальд Стииг лишился человеческого счастья, хотя только на рубеже своего пятидесятилетия почувствовал теплоту любовного дыхания?
Богам казалось недостаточно просто отобрать у него блаженство и вырвать из сердца острую стрелу Амура. Нет, небесные весельчаки действовали гораздо изощренней!
Они сначала раздразнили Торвальда Стиига сладостной приманкой, одарили неописуемым блаженством, а вот как только он ожил, расслабился и поверил в гармонию мира, сразу поспешили отобрать все. В этом и состояла прелесть их развлечения!
Он прожил до своего полувекового юбилея, ни разу не испытав чувства влюбленности. Так уж получилось, что в колледже и в университете он интересовался только компьютерным миром. Ничего кроме этого у него не было, да и не нужно было…
Молодому Торвальду, толковому, энергичному, честолюбивому парню для семейной жизни вполне хватало мощного компьютера. Долгие годы он считал, что эта кремниевая машина так до конца жизни и останется его единственной законной супругой.
Жидкокристаллический плоский монитор, в который он смотрел часами, похрустывая любимыми яблоками, заменял преданные глаза верной жены, а клавиатура с многочисленными рядами выпуклых кнопок-капелек воплощала в себе все прелести и соблазны молодого женского тела.
Порой он работал на компьютере, создавая какие-нибудь новые программы, нежно гладил клавиши подушечками пальцев и испытывал нервную дрожь, словно его руки касались мягкой шелковистой кожи молодой красотки.
На него накатывала волна пламени, огонь будоражащего возбуждения пылкого юноши, обнимающего свою избранницу…
До пятидесяти лет Торвальд Стииг вполне обходился только своей электронной «женой». В глубине души он считал, что так будет продолжаться и до конца его жизни.
Он добился всего, о чем могли только мечтать сотни миллионов, миллиарды людей, населяющих планету.
Благодаря своему изощренному уму и дару предвидения Торвальд Стииг из обыкновенного компьютерщика, сочиняющего бесконечные электронные игры и учебные пособия, превратился во владыку мира.
Богатство его росло без перерыва каждый день и умножалось буквально по часам. Акции его корпорации стали самой твердой валютой в мире и разлетались на бирже, как пчелы.
Он узнал цену настоящей власти и сосредоточил в своих руках электронные ключи-шифры от всех жизненно важных узлов, стянутых в единую компьютерную Магистраль.
Ни одно важное событие на Земле не могло произойти без его участия.
Электронные индентификаторы личности, вживленные в тела миллионов добропорядочных людей, по сути дела, подчинялись только ему.
Импульсные сканеры ежесекундно считывали мысли этих господ, ручейки мысли сливались в реки и могучими потоками устремлялись в Магистраль, подчиняющуюся центральному процессору его гигантской электронно-вычислительной машины.
К нему «на капитанский мостик», стягивались все нити управления миром.
Никто на Земле не мог сравниться с ним по степени могущества. Даже главы самых развитых стран и союзов были вынуждены считаться с силой его компьютерной империи.
Словом, он обожал только себя и пребывал в состоянии динамического покоя.
Стремительный темп жизни и калейдоскопическая смена встреч никак не могли поколебать его внутренней уверенности. Во всех ситуациях он полностью владел собой и никогда не терял головы.
Но развратным вероломным богам, населяющим небесные владения, не понравилось его удивительное спокойствие и уравновешенность. Во время своей очередной оргии они, видимо, со злобным хохотом сговорились между собой и все вместе ополчились против самого богатого человека мира, против самого гениального ученого всех времен и народов Торвальда Стиига.
Для начала они познакомили с его с молодой красивой скрипачкой.
Всю жизнь до этого Торвальд Стииг оставался глух к музыке, особенно к той ее особой разновидности, которую в глубокой древности называли «классической». Нет, конечно, он слушал музыку, звучащую отовсюду и мог даже прищелкивать пальцами в такт какой-нибудь особенно понравившейся теме, но обычно никак не воспринимал ее.
Классические мелодии по своей содержательности ничем не отличались для него от завываний ветра, разгуливающего по крыше его личного небоскреба. А что, всегда думал он, это по-своему тоже красиво и не лишено своеобразия! Как говорят умные люди, ветер - и певец, и музыкант, и инструмент, все время добавляющий ноты к симфониям всемирного оркестра.
Частенько Торвальд Стииг, прогуливаясь по своему парку и, размышляя о грядущих событиях, прислушивался к затейливым посвистам воздушных потоков, словно ощущая различные звучащие голоса, он ясно слышал, как умел ветер и щебетать и шептать, завывать и рычать, грохотать и реветь…
Так и наслаждался бы он до конца жизни этими бездушными голосами, если бы не встреча с молодой скрипачкой. Только Мелинда заставила его впустить в свое сердце классическую музыку, и он почувствовал, что заново родился.
Вероломные боги приманили его сначала несколькими годами абсолютного, целостного счастья, а потом…
… Потом он совершил главную ошибку в своей жизни, - подарил своей любимой жене на день рождения роскошную игрушку, «шевроле-каприс».
Воздушный катамаран самой последней модели, оснащенный всеми мыслимыми системами безопасности и безотказным роботом-пилотом, стал последним подарком, который она получила в своей жизни.
В один ужасный день она с улыбкой запрыгнула в кабину и… и умчалась в мир теней. Не помогло ничто, ни охрана, ни средства навигации…
Обычно все летательные аппараты, передвигаясь по городским ущельям, постоянно излучали ультразвуковые импульсы, длинные лучи энергии, пронизывающие все пространство вокруг. Эхолоты катамаранов, поднимающихся в воздух, словно чувствовали паутину этих энергетических нитей и избегали столкновений, с какой бы сумасшедшей скоростью они не передвигались между небоскребами.
Отключали такие устройства только бандиты, криминальные элементы, не желающие встречаться с силами закона и правопорядка.
Одного такого убийцу коварные боги и выслали навстречу Мелинде…
В новенький сверкающий «шевроле» на всем ходу врезался неисправный воздушный фургон, за штурвалом которого сидел ничего не соображающий ублюдок, под завязку накачанный наркотиками.
Торвальд Стииг готовил для любимой долгую и счастливую жизнь, наполненную всеми возможными дарами земного блаженства.
Мелинда никогда не должна была стареть, деньги мужа обеспечили бы ей лучших врачей, лучших косметологов мира, и самые совершенные средства, препараты и технологии оградили бы ее от увядания. Он не пожалел бы львиной доли своего состояния для того, чтобы ни одна морщинка не легла на нежные щеки любимой, и поселил бы ее в королевстве Прекрасного!
Только вместо этого свирепая судьба отправила ее в другие края, поселив на безмолвных равнинах, в царстве мертвых…
Когда стало известно, что Мелинда погибла, Торвальд Стииг с изумлением обнаружил, что научился плакать. Смерть любимой жены потрясла его, по-настоящему ошеломила, но даже он сам поразился, заметив слезы на своих загорелых, изрезанных мужественными морщинами щеках.
Потом, через некоторое время он стал вспоминать свою жизнь и понял, что вообще не плакал ни разу с детства. Как минимум сорок, сорок пять лет ни одна слеза не увлажняла его лицо. Он не плакал, когда умер строгий отец. Даже на похоронах любимой мамочки глаза его оставались сухими и холодными.
Но после гибели Мелинды он в первое мгновение растерялся и пребывал в предательском замешательстве.
На какое-то время колени безвольно подогнулись и больше всего на свете ему захотелось превратиться в обыкновенного обывателя, заливающего свое горе стаканами виски и без оглядки упивающегося своим страданием.
Но этого не случилось и Торвальду Стиигу скоро удалось взять себя в руки. Гениальный ученый и самый богатый человек в мире должен быть сильным, независимым и самостоятельным.
Чтобы спастись, он изобрел кибернетического «исповедника». Внешне напоминавший крупную черепаху с блестящим панцирем, тот свободно передвигался по небоскребу на небольшой воздушной подушке, подобно другим роботам - охранникам и уборщикам. Только вместо того, чтобы сторожить, выставив во все стороны портативные пушки с замораживающими зарядами или обрабатывать моющим пылесосом стены бесконечных комнат, «черепаха» постоянно работала на частоте сознания самого Торвальда Стиига и наводила незримый порядок в его голове.
Он запрограммировал кремниевую структуру «исповедника» особым образом и кибернетический мозг сразу притягивал к себе все негативные переживания, всю тоску и душевную боль профессора.
Робот-исповедник удалял депрессию из сознания хозяина так же, как магический вакуумный очиститель робота-уборщика высасывал пыль из самых недоступных уголков коридоров.
Положительные эмоции ученого он не только охранял, но и усиливал, подогревал, помогая чувству радости разрастаться и заполнять каждую клеточку организма.
Тогда-то Торвальд Стииг и смог разработать концепцию Белой башни.
К тому времени со всей очевидностью стало ясно, что если не остановить комету Опик, рвущуюся к Земле из черных глубин Галактики, она нанесет чудовищный урон той планете, которую люди когда-то в прошлом именовали «голубой». Но перед лучшими умами человечества встал неожиданный вопрос: стоит ли сопротивляться? Не лучше ли воспользоваться шансом и переселиться в другое созвездие.
К двадцать второму веку оказалось, что Земля безнадежно, неизлечимо больна! Диагноз оказался неутешительным… В середине двадцать второго столетия, когда, казалось бы, уровень развития компьютеров достиг неслыханных высот и человечество сделалось таким, на первый взгляд, цивилизованным, - тут-то история и сыграла свою самую зловещую шутку, вывалив из своего арсенала целый клубок неразрешимых задач.
Проблем, сопровождавших жизнь человечества, к этому времени накопилось столько, что количество их достигло критической массы.
Исчерпанность природных ресурсов заставляла неразвитые страны и трансконтинентальные союзы вести бесконечную борьбу за сферы влияния. Мир погряз в бесконечных войнах, экономика многих государств строилась только на военной промышленности, пожиравшей все новые и новые ресурсы.
Проблемы дележа становились все острей, а противоборствующие стороны - непримиримей.
Самый болезненный момент возникал при распределении земель и краев, которые в силу причин исторического свойства могли принадлежать самым разным народам.
Спорные территорию, занимавшие почти три четверти планеты, захватывали те, кто был сильнее, порабощая прежнее население
Самые развитые, экономически состоятельные державы пытались обособиться и выжить за счет автономии своего существования, но порок разъедал их изнутри. Гигантские города, огромные многомиллионные мегаполисы разделялись не только на богатых и бедных, но, в большей степени, на здоровых и больных.
Причем армия больных всегда оказывалась гораздо многочисленней. Примитивный алкоголизм, терзавший когда-то население, выглядел наивным недугом прошедших столетий. Наркотики всех видов подчиняли себе огромное число жителей.
Подземные коммуникаций многих городов превращались в чудовищные плантации.
В темных стволах каменных лабиринтов гидропонным способом выращивались сильнодействующие наркотические грибы, и огромная часть населения предпочитала питаться только этими коварными продуктами.
Ради грибов наркоманы были готовы на все, и уровень преступности превышал все мыслимые пределы. По сути, многие городские районы находились на военном положении.
Невероятных размеров достиг гомосексуализм.
Однополая любовь распространялась, как вирус, и у многих нормальных людей возникало ощущение, что термин «сексуальное меньшинство» относится уже к ним, к традиционно ориентированным семьям.
Исчерпанность ресурсов, спорные территории, бесконечные войны с захватами заложников, наркомания и гомосексуализм, эпидемия электронных игр… Словом, не только Торвальд Стииг, но и главы всех государств прониклись непоколебимой верой, что голубая планета не заслуживает спасения.
Появление кометы Опик было признано неизбежной необходимостью, расплатой за все грехи, накопившиеся за все время существования человечества.
Выросла перспектива эвакуации на иную планету, находящуюся в созвездии Альфа Центавра. Лучшие люди должны были улететь туда, чтобы положить начала новой, генетически чистой формации, но нужно было оставить опорные точки, следы долгого пребывания людей на Земле.
Теоретически, Торвальд Стииг не исключал, что когда-нибудь, через столетия условия жизни здесь опять придут в норму и часть переселенцев, при желании, сможет вернуться в края предков.
У него возникла идея создания Белой башни, колоссальной капсулы памяти. Гигантский электронный мозг не только вобрал бы в себя всю интеллектуальную собственность человечества, но и служил бы своеобразным космическим маяком.
Да, человечество покидало свою планету, но никто не утверждал, что ее судьба всем абсолютно безразлична.
Через Белую башню, по замыслу Торвальда Стиига, поддерживалась бы связь с Новой Землей, и электронный мозг безостановочно посылал бы сводки о происходящем в сторону Альфа Центавра. Хотя длительность прохождения сигнала по космическим глубинами и составляла не менее десятка лет, поселенцы всегда могли составить целостную картину о происходящем вокруг Белой башни.
Тогда же Торвальд Стииг разработал и концепцию тоннеля времени, хотя в глубине души и полагал, что это изобретение останется, скорее, лишь великой виртуальной находкой, существующей только в пределах компьютерного мира.
Но этим утром оказалось, что тоннель времени раскрылся и по его стволу уже смог переместиться не «аватар», не виртуальный образ, а какой-то вполне реальный человек…

* * *

До этого Найл никак не мог понять, почему Джинджер никогда не расстается со своими солнцезащитными очками.
Где бы она ни была, в полной непроглядной темноте или на раскаленном солнце, в кабине воздушного катамарана или в лабиринте подземной канализации, ни разу девушка не сделала даже движения рукой, чтобы попытаться избавиться от черных продолговатых линз, опоясывающих переносицу узкой зеркальной полосой.
Неожиданно все объяснилось, просто и ужасно. Хотя Найл не сразу сумел осознать услышанное. Это не очки, а электронные имплантанты, - буднично пояснила она, заправив в рот сразу добрую половину искусственной сосиски. Глаза я продала несколько лет назад, чтобы деньжат подсобрать на операцию младшему братишке…
От неожиданности Найл поперхнулся и приступ надсадного кашля налетел на него, как огромный грузовой автомобиль. Вид он имел после этого, действительно, очень глупый, потому что Джинджер зашлась хрипловатым смехом и пренебрежительно нацелила на него длинный лакированный ноготь указательного пальца, заостренной формой напоминающий больше разящее острие боевой стрелы.
- Прости, но я что-то не совсем понял… Наверное, ты шутишь? - едва слышно просипел Найл, еще не оправившись от яростного кашля. Как это можно, продать кому-то глаза? Ты же прекрасно видишь все, оперируешь компьютером и вскрываешь электронные шифры! Ты же свободно ориентируешься даже в темноте, не говоря уже о том, что так залихватски водишь воздушный катамаран по городским улицам. Как это может быть?
- Может!
- Но как? Скажи мне, пожалуйста!
- Нужны были монеты, звонкие пиастры, как говорилось в древности. Вот я и продала свои глаза несколько лет назад. Младший братишка попал в клинику, врачи сказали, что ему нужно срочно менять все силиконовые отводы в печенке. Ну а врачи, известно…
- Что, известно?
- То, что если попался к ним в лапы, то живым не уйдешь! Деньги вытащат абсолютно все… Пока они тебя не оставят, в чем матушка родила, за порог госпиталя никогда не выпустят, как бы ты ни трепыхался. Вот и братишка мой, вроде здоровый был паренек. Но один раз попал в клинику, там его прощупали импульсным сканером и насчитали столько болячек, что неизвестно было, как он вообще дошел до дверей кабинета. Сообщили ему, что он уже полный труп, причем очень давно, почти с самого рождения….
Она еще раз вонзила белоснежные зубки в окорок неопределенного цвета, оторвала порядочный кусок искусственного мяса и начала жевать так, что на висках заходили ходуном какие-то мелкие подвижные косточки.
- Ну и вот, когда подсчитали, сколько будет стоить операция, братишка чуть не повесился. Хотел удавиться на ремешке от наручных часов, но только вот мужества не хватило, - нервно усмехнулась она. Чтобы ему подкинуть монет, я и заменила нормальное зрение на искусственные имплантанты… чтобы деньжат подсобрать на операцию…
- Не понимаю… как это возможно, - ошеломлено покачал головой Найл.
Джинджер педантично выковыряла длинным лакированным ногтем кусочек какой-то синтетической жратвы, застрявший между зубами, бережно отправила его снова в рот, облизав кончик пальца, и пренебрежительно спросила:
- Ты серьезно? Или так, опять очередной туман гонишь?
- Конечно, серьезно…
- Нет, ты, действительно не понимаешь, о чем идет речь, или припудриваешься?
- Я и в самом деле не понимаю, о чем ты говоришь, - нарочито неторопливо ответил он, отчетливо выговаривая каждое слово. - Я даже не представляю себе, как такое может быть!
- Слушай, дружище… Хватит прикидываться заспанной подушкой. Это уже не оригинально, - скривилась она, помрачнев лицом. Пошутил, и хватит… нужно во всем меру знать.
- Я не шучу! Должен тебе сказать, что я совсем не шучу, - сурово откликнулся Найл, особенно нажимая голосом на слова «не шучу». - Если признаться честно, я и в самом деле не понимаю, как можно продать глаза, как ты говоришь, а потом жить. Причем жить абсолютно спокойно…
Тут же лицо девушки изменилось и ему пришлось пожалеть об этих неосторожно вырвавшихся словах.
- Кто тебе сказал, дружище, что я живу абсолютно спокойно? - тихо, но очень напряженно прошипела Джинджер. Ты что, все на свете знаешь? Может быть, твое имя Торвальд Стииг? Только этот долбаный профессор считывает наши мысли и знает, что варится в каждом нашем котелке. Исключительно лишь Торвальд Стииг влезает под кожу каждому новорожденному ребенку и на всю жизнь засовывает туда микросхему. Мне, например, в родильном доме вживили этот долбанный кремний, этот электронный индентификатор личности прямо на глазное дно.
- Как.. на глазное дно? - охнул потрясенный Найл. - Но это же невозможно…
- Для этих ученых крокодилов нет ничего невозможного! Можешь себе представить? Мне не исполнилось еще и пары недель, а отмороженные профессора уже распахали мои зрачки, как консервные банки, вставили внутрь пару силиконовых «жучков» и опять закрыли глазное яблоко. Ученые скоты хотели смотреть на мир моими глазами? Ты можешь представить себе такую картину: ты живешь, смотришь на яркие красивые игрушки, на всякую вкусную жратву, на новые шмотки, на друзей, которые тебе нравятся. Все хорошо и ты улетаешь от радости, только в это время где-то далеко-далеко работает экран компьютера, на котором мелькают все твои впечатления, те же пиццы и донатсы, штаны и юбки, парни и девчонки, которых ты только что видела своими глазами… Можешь себе представить, что кто-то все время смотрел моими же собственными глазами на мое обнаженное тело, когда я мылась или любовалась собой в зеркале? Меня, оказывается, буравили взглядами разные господа, в том числе и долбаный Торвальд Стииг! Приятно обнаружить, что ты себе не принадлежишь?
Напряжение в ее голосе ощутимо росло, но Найл словно притаился и настороженно молчал. Тогда Джинджер не выдержала и яростно спросила:
- Нет, чего ты затих? Лучше ответь, можешь ты себе представить, что смотришь на мир чужими глазами?
Совершенно искренне Найл недоуменно пожал плечами и искренне ответил:

Предыдущая страница 12 Следующая страница


13 Джордж Брэдли

- Могу… Что тут такого?
В глубине души он тут же пожалел о своей опрометчивости. Он имел в виду лишь собственные ментальные способности.
За свою жизнь он неоднократно подсоединялся к восприятию людей, пауков и прочих существ, вроде пчел, птиц и муравьев.
Зрение паука-пустынника Хуссу он, вообще, воспринимал уже почти как свое собственное, настолько привычным стала процедура такого ментального соприкосновения между ними.
Действительно, он еще с детства пытался проникнуть в сознание не только чужих людей и насекомых, но даже и растений, причем до такой степени, что мог, при желании, обозревать окружающий мир с помощью их зрения. Сначала это было одним из условий, позволяющих выжить в той суровой дикой жизни, в которой ему довелось провести детство и юность, а потом с годами уникальные способности только возрастали.
Джинджер, естественно, ничего даже не подозревала и поняла его слова совершенно по-другому.
- Мать твою так… Сейчас еще выяснится, что ты сам сидел перед таким компьютером и отслеживал, что происходит в котелках других людей. Ты что, один из «этих», да? - презрительно спросила она. Ты заодно с этими отмороженными крокодилами?
Она так ощутимо нажала голосом и вложила такой уничижительный заряд, что Найлу ни за что на свете не хотелось бы оказаться в одной компании вместе с «этими».
- Я не совсем понимаю, о чем ты говоришь… - со вздохом признался он. Ты смеешься и не веришь, но на самом деле я попал в твой мир из далекого будущего. Многие слова, которые ты произносишь, уже давно потеряли свое значение. Не обижайся, но я часто могу понимать тебя только приблизительно, я иногда только догадываюсь, что ты имела в виду…
На самом деле, он несколько лукавил.
Понимал он прекрасно не только Джинджер, Каннибала, но и Торвальда Стиига, хотя все они говорили по-разному, каждый обладал своим акцентом, своей собственной неуловимой интонацией. Каннибал всегда отличался короткими рублеными фразами. Слова точно вырывались с большим напряжением у него откуда-то из самого глубокого места в животе, и этот утробный голос звучал несколько странно для уха Найла.
Его подруга Джинджер, наоборот, необычно плавно растягивала все предложения. Ее речь напоминала вязкий пчелиный мед, растопленный на солнце и свободно стекающий вниз из горловины глиняного горшка.
Торвальд Стииг выражался всегда определенно.
Сразу становилось понятно, что это ученый, занимающийся точными науками и имеющий дело с материями очень конкретными, не терпящими размытости. Согласные составляли своеобразный хребет его языка, он точно опирался на все согласные, как на физические тела, и поэтому речь производила впечатление крепкой архитектурной конструкции.
«Зеленые братья» постоянно сквернословили, но как-то не очень изобретательно, вставляя однообразные ругательства к месту и не к месту.
Скорее всего, язык, на котором говорили в городе Найла, был практически не похож на язык мира Торвальда Стиига, Джинджер и Каннибала. Прошло так много столетий после Катастрофы, и язык очень сильно изменился. Только Найл отмечал все эти различия в произношении, все не совсем понятные слова уже после того, как в его сознании вспыхивала мысль, которую еще только хотел выразить фразой кто-нибудь из его новых знакомых.
Никто, даже гениальный Торвальд Стииг, не подозревал, что Найл воспринимал все прежде всего телепатически, успешно проникая в сознание каждого из них и прекрасно ориентируясь в содержимом «котелка», как изящно выражалась Джинджер.
Он постарался смягчить неприятный эффект, вызванный необдуманными словами. Не стал что-то долго и пространно объяснять, а мысленно послал в сознание девушки умиротворяющий сигнал.
Импульс попал точно в цель, потому что Джинджер быстро остыла, и гнев, мгновенно вскипевший в ее душе, мгновенно испарился. Она не сумела это осознать, просто восприняла как должное и снова увлеченно набросилась на безвкусную еду.
В это время Найл попробовал провести рискованный эксперимент. Не прекращая телепатического контакта, словно цепко удерживая девушку в ментальных объятиях, он подключился к ее сознанию и постарался взглянуть ее глазами. После всех ее рассказов он просто обязан был проверить, как воспринимает мир человек через электронный имплантант.
Увиденное несколько ошеломило его.
Пристроившись к сознанию девушки, Найл проник в ее внутренний мир, и невольно передернул плечами от кошмарного открытия. Ему показалось, что плотные линзы, красующиеся на лице Джинджер, вдруг стали стремительно расти, заслоняя собой все вокруг.
Потом огромные зеркала изогнулись вокруг него с двух сторон, как две стеклянные скорлупки некоего ореха, и заключили его в странный прозрачный пузырь, отрезав от всего на свете. Теперь ему самому можно было рассматривать внешний мир только через эти гигантские вогнутые линзы.
Удивительное дело, но по краям хрустальных линз с внутренней стороны постоянно пробегали столбики красных светящихся букв и цифр!
Совсем как на компьютерном экране Белой башни, подумал Найл. Подобный режим начинал работать там, когда искусственный разум объяснял ему большой объем некоей информации, который подсознание должно было освоить за очень короткий промежуток времени.
Зрительные образы, поступавшие в рассудок Найла напрямую из сознания Джинджер, оказались яркими, четкими, но… совершенно безжизненными!
В четких геометрических формах фигур и линий не ощущалось мягкости.
Картины эти выглядели очень детализированными и контрастными. Только все предметы в ее восприятии точно освещались неестественными, мертвенными лучами, источник которых Найл не мог даже определить. Словно подсветка включалась уже где-то в глубине мозга, на стадии анализа поступающих визуальных образов.
Контакт продолжался совсем недолго, всего несколько секунд, но заставил его поежиться, и даже по спине от увиденного пробежал какой-то неприятный холодок.
С большим облегчением Найл выскользнул из прозрачного «пузыря», и в душе его шевельнулось чувство жалости по отношению к ней.
Он бы недолго выдержал, если бы так ужасно воспринимал окружающий мир…
Девушка тоже почувствовала что-то неладное, потому что вскинула голову и встревоженно огляделась по сторонам, словно пытаясь обнаружить источник беспокойства.
Пришлось Найлу поскорее посылать в сознание Джинджер еще один успокаивающий импульс, позволивший ей облегченно вздохнуть и снова наброситься на еду.
- Я не сразу обнаружила, что электронный индентификатор личности мне засунули прямо в глаза, - вздохнула она, с энтузиазмом прожевав кусок отвратительной на вкус клонированной свинины. Чуть с ума не сошла… Тогда я в первый раз так обдолбилась «ангельской пылью», что чуть не потерялась. Некоторые так улетают от порошка, что не могут потом вернуться в собственное тело… Чего ты не ешь ничего? Давай, подкрепляйся! Сейчас Каннибал проснется и в момент ничего не останется. Он не только всю жратву на столе смолотит, но и от нас с тобой по куску откромсает, если брюхо не набьет… журналист сказал же, что он жрет только человечину…
Джинджер с удовольствием похихикала и опять предложила сосиску:
- Ну, бери, бери!
- Да, да… спасибо… - уклончиво отозвался он. Мне пока что-то не хочется…
Если бы Найл не захватил с собой пищевые таблетки, мгновенно утоляющие голод, то оказался бы в трудном положении. Синтетическая пища, мягко говоря, не вызывала у него никакого восторга и даже наоборот, провоцировала серьезные опасения за состояние желудка.
Стоит ли того прогресс и развитие технологий, думал он, чтобы люди отошли от естественной природы и начали питаться искусственной снедью?
Конечно, что спорить, этот синтезированный рацион был идеально сбалансирован, насыщен жизненно важными элементами, давал энергию и исключал возможность появления избыточного веса.
Но Найл был уверен, что любой нормальный человек, поставленный в ситуацию выбора, однозначно отказался бы от такой еды.
Вместо хитроумно клонированной, генетически подготовленной сосиски, любой с удовольствием съел бы кусок «вредной», жирной, но восхитительно поджаренной корейки с чесноком.
Но Джинджер оставалась вполне довольна. Ела она немного, но с аппетитом, и Найл в глубине души удивлялся, как такая гнусная пища может вызывать у человека прилив непосредственного, почти детского восторга.
Украдкой он рассматривал неизменные черные очки на лице Джинджер и вспоминал, что когда увидел ее утром на крыше, то ему почему-то сразу, в первое же мгновение показалось, что у нее нет глаз. Тогда ему почудилось, что вместо глаз на ее прозрачно-бледном лице темнеют два пятна, две поблескивающие дыры овальной формы, чем-то напомнивших пустые глазницы черепа. Не было видно ни самих зрачков, ни белков, ни ресниц, и Найл даже вздрогнул от неожиданности, а потом решил, что это обыкновенные солнцезащитные очки. Но потом оказалось, что самое первое впечатление было верным.
Интуиция и в этот раз не подвела его…
Разобравшись со своей порцией, Джинджер снова изумила его. Она вытащила из просторного кармана галабийи красно-белую коробочку, откинула крышку, и Найл увидел, что внутри там вставлены продолговатые цилиндры, обтянутые белой бумагой.
Она вытащила одну такую трубочку, размяла пальцами с еле слышным шорохом, зажала зубами и щелкнула кнопкой продолговатого металлического прямоугольника.
Длинный и узкий язычок пламени вырвался из отливающего стальным блеском колечка, Джинджер поднесла к нему зажатый в зубах узкий тонкий цилиндр, глубоко вдохнула и на конце этой палочки вспыхнул небольшой огонек.
Клубы белого дыма повалили из ее раскрытого рта, и она иногда с явным удовольствием выпускала тонкие струйки, сложив губы «трубочкой».
В воздухе повис необычный, сразу понравившийся Найлу аромат, немного напоминающий запах древесного дыма.
- Чего ты так уставился? Нюхаешь, как в первый раз… - хрипло хохотнула она, заметив его интерес. Сейчас ты заявишь, что никогда не видел сигарет. Дескать, прилетел из будущего и там у вас нет курева… передай мне, кстати, пепельницу, а то никак не дотянуться.
- Действительно, я попал сюда из будущего и там нет вот этого, «сигарет», как ты говоришь, - спокойно подтвердил Найл, протягивая руку к глиняной пепельнице с толстыми краями, которую он поначалу принял за небольшое блюдце для меда.
- И что, там никто не курит? - хмыкнула Джинджер, постукивая сигаретой по краю пепельницы (тарелочки для меда) и стряхивая столбик серого пепла, истлевший кончик своего белого цилиндра. Ни сигарет, ни трубок, ни сигар?
- Никто не курит. Ни сигарет, ни трубок, ни сигар.
- Невозможно! - она снова залилась смехом. Рассказывай кому-нибудь другому. Во все можно поверить, но чтобы никто не курил… Брехня!
- Почему?
- Такого никогда не допустят табачные монополии. Они же зарабатывают кучу монет! Если все в один бросят курить, то кто же будет покупать «Мальборо» и «Кэмел»? Кому будут продавать свой табак виргинские плантаторы? Ты не представляешь, какие деньги зашибают эти на нас долбаные крокодилы, живущие в чистом уютном городке под названием Уинстон-Сэйлем? Представляешь, сколько наших кровных монет превращаются в голый дым за один только день…
- А зачем ты втягиваешь в себя этот дым? Зачем ты куришь? - полюбопытствовал Найл. - Это как-то связано с вашей религией? Я знаю, что раньше в храмах возжигали разные курения, чтобы божества прониклись милостью к людям… Или курение это что-то вроде еды? Может, табачный дым подпитывает организм? Дает какие-то витамины?
- Никотин! Вот главный витамин! - хохотнула Джинджер, затушив окурок в пепельнице и снова открыв красно-белую коробочку.
Щелкнув металлической кнопкой, она еще раз подпалила кончик сигареты и издевательски заметила:
- Дружище, так ты, наверное, из Турции прискакал? - Почему именно из Турции?
- удивился Найл. - Неужели я как-то похож на турка?
Компьютерный мозг Белой башни достаточно долго водил его по самых глухим закоулкам человеческой истории, чтобы он мог свободно ориентироваться в особенностях внешности разных человеческих рас.
Найл прекрасно знал, что африканцы, скажем, отличаются жесткими кудрявыми смоляными волосами и необычно темным, почти черным цветом кожи. Населявшие восточную часть земли китайцы, японцы и корейцы были узкоглазы и желтолицы.
А воинственное племя турецких мужчин, как ему было известно еще в Белой башне, отличалось смуглой кожей, прямыми черными волосами и густыми усами. Поэтому Найл искренне считал, что никак не напоминает по внешности турка, размахивающего кривым, остро отточенным ятаганом.
- Только в Турции всегда оголтело боролись с куревом, - пояснила она. Был у них когда-то один султан… Кажется Мурад Четвертый, а может, и Абдулла Двадцать Четвертый, я точно не помню… вбил себе в котелок, что табак в его стране недопустим и поставил всех курильщиков вообще вне закона… Мало этого, он сам по вечерам переодевался в обычную одежду и начинал шастать по улицам. Дескать, он обыкновенный простой мужик, а не Гарун Аль-Рашид Сорок Девятый. Курева там нигде официально не продавали, так он ходил и всех слезно упрашивал толкнуть ему пачку сигарет из-под полы… Дескать, просто загибается без очередного никотинового дозняка. И так усердно упрашивал, что некоторые мягкосердечные болваны доставали из своих тайников курево и продавали ему. Этот самый Мурад Восемьдесят Седьмой с улыбочкой одной рукой брал пачку, а другой вытаскивал свой меч и сразу по шее, по шее…
Ладонь Джинджер стремительно опустилась, рассекая воздух. Девушка наглядно показала, как жестокий турецкий султан отрубал головы своим провинившимся поданным.
- Сколько этих котелков он побросал на улицах и площадях - неизвестно, только потом народ стал резко бросать курить. Видишь, что вот тут, на пачке нарисовано?
Она протянула ему красно-белую коробочку и лакированным ногтем подчеркнула строчку мелких буковок. На узком торце Найл, прищурившись, прочитал «Предупреждаем: курение может нанести непоправимый вред Вашему здоровью!"
- Специально для Турции тузы из Уинстона-Сейлема стали писать: «Продажа табака Га-руну Сто Девятому смертельно опасна для вашей жизни». В Стамбуле все обычно крепко думали перед тем, как дернуть пару дозняков никотина. Конечно, задумаешься тут, если у тебя еще изо рта дым до конца не вышел, а котелок уже лежит на тротуаре, табачные кольца вдоль асфальта пускает… Все время, когда они беседовали, Найлу очень не хватало зрительного контакта, соприкосновения взглядами.
Он поднимал глаза и каждый раз упирался взглядом в безжизненную гладь зеркальных линз, обнаруживая лишь отражение своего искаженного лица.
Узкие продолговатые очки обтекаемой формы плотно прилегали к ее лицу парой черных выпуклых капель.
- Ты, конечно, сейчас спросишь, какого цвета у меня были настоящие глаза? - проницательно хмыкнула Джинджер. Это самый улетный вопрос всех парней, которые со мной знакомятся…
- Да я и не хотел спрашивать, какого цвета у тебя были глаза, - вырвалось у Найла. - Даже не думал об этом.
- Как, тебе совсем безразлично, каким оттенком раньше сверкали мои «шары»? - с чисто женской непоследовательностью взвилась она. И ты можешь говорить такое красивой девушке! Сначала вылупился, как крокодил, на мои любимые линзы, а потом еще и сделал вид, что все ему безразлично!
Неожиданно Найл стушевался и никак не мог подобрать нужную уверенную интонацию.
- Извини, пожалуйста, что я так бесцеремонно уставился, - покорно отозвался он. И вообще…
Что именно - «вообще», он в ту минуту не смог бы никому объяснить. Поэтому для продолжения выразительно улыбнулся, энергичным движением лицевых мышц дополняя полное отсутствие слов и снова послал короткий мысленный сигнал, охлаждавший ее яростный всплеск.
Не удивительно, что Джинджер этого было вполне достаточно.
- Я привыкла, что на меня все лупятся, как на чучело. Глаза не так часто народ продает… - вздохнула она. Все вокруг такие, кроме Каннибала. Только он не буравил меня взглядом, когда увидел первый раз.
- Обычно я на людей не смотрю так беззастенчиво…
- Только на тех, у кого нет глаз…
- Нет, ты меня неправильно поняла! Я хотел только сказать, что…
- Слушай меня внимательно! - резко перебила его Джинджер, отмахнувшись, как от надоедливо жужжащей мухи. Еще несколько лет назад у меня были классные голубые глаза! Лучшие глаза во всем этом долбаном мире!.. Поэтому я и получила за них даже побольше монет, чем предполагала. Голубой цвета был тогда как раз в моде, и многие красотки покупали специальные контактные линзы, чтобы изменить оттенок зрачков. Но линза, она и есть линза… что это, обыкновенный кусочек силикона…
- Значит, ты никогда не снимаешь очки? Даже в душевой кабинке? - робко поинтересовался он. Даже ночью спишь в них? - Мать твою так… Ты совсем чокнутый? Ни черта не соображаешь? Как я могу снять имплантанты? Мне в мозг вживлены кремниевые стержни, что же, я каждый раз должна выдергивать их и дрыхнуть с дырками в котелке?
- Я не знал, что это так устроено… - оправдывающимся тоном пояснил Найл. - Думал, что ты шутишь…
- Шутишь, шутишь… - передразнила его Джинджер. Конечно, шутила бы, если бы тогда была у меня бочка монет…
Она вздохнула и мечтательно призналась:
- Богатых ненавижу до смерти! Но сейчас страшно хочу быть богатой!.. Весь мир в твоем кармане! Делай, что хочешь… Мы тут мучаемся, переживаем, ждем гибели, а «толстяки» спокойно храпят в криогенных ваннах! Денежный народ сейчас в основном лежит в холодильных камерах. Хотят лететь на Новую Землю лет пятнадцать и дрыхнуть все время в саркофагах, чтобы по пути не стареть и туда притащиться совсем молодыми… А те, кто не морозят себя, чтобы не загнуться от депрессии, покупают кибернетических «черепах», это недавно Торвальд Стииг придумал для богатых… Раз, два, и робот слизывает из твоего котелка все негативные эмоции. Бедняки не могут себе это позволить, думают только об этой комете Опик, которая скоро всех нас размажет. А что они могут сделать? Глушатся выпивкой, долбятся наркотиками, чтобы смыться от всех проблем. Толстосумам достаточно купить такого кибера и, пожалуйста, сваливай туда все барахло из своего мозга, как в помойку. Один котелок хорошо, а два лучше…
- Ты хочешь сказать, что между человеческим сознанием и искусственным может наладиться такая крепкая связь? - спросил ее Найл.
- Легко! Выбираешь себе бедняжку кибера и долбишь его, как хочешь! Можно заказать и со знаниями какими-нибудь особенными. Допустим, выбираешь литературную «черепаху», ей из компьютера закачивают все книжки, которые тебе нравятся. Ты подсоединяешься к ее котелку и ложишься спать. Робот подваливает к твоей кровати на колесиках, встает рядом и твой любимый роман даже ночью струится тебе в башку, как вода. Красотища! Можно такого же с кинофильмами заказать, или с путешествиями. Ложишься спать, а тебе кажется, что ты на островах под пальмами загораешь… Плохо разве? А если настроение у тебя паршивое или жизнь совсем замучила, смело туда все сливаешь, как в раковину. Даже румянец на щеках, говорят, сразу выступает! Красота! Потом кибер загибается от твоих проблем, ты его бережно ведешь на помойку и там оставляешь, чтобы купить нового…
Неожиданно Найл подумал, что чем-то похожие отношение вот уже несколько лет связывают его с пауком Хуссу. Только, естественно, никогда он не пользовался сознанием пустынника для сброса отрицательных эмоций, но в последнее время мог воспринимать его память, как свою собственную и даже передавать туда часть избыточной информации, переполнявшей измученный мозг.
Найл утомленно прикрыл веки и откинулся к спиной к грязной стене.
Все складывалось совсем не так, как он рассчитывал, отправляясь из Белой башни в двадцать второй век. Он прорывался сквозь тоннель времени не для того, чтобы слушать болтовню и сквернословие малознакомой девушки. Над его миром нависла угроза, и он обязан был отыскать здесь ключ к спасению.
Найл попробовал сосредоточиться и мысленно связался с сознанием Хуссу, находившегося по-прежнему в Городе, только удаленный на сотни лет от душного вонючего подвала «Зеленых братьев».
Джинджер что-то по-прежнему говорила, но слова ее проскальзывали мимо ушей Найла. Он не стал утруждать себя телепатическими усилиями, и сразу ее язык стал совсем непонятен.
Усилием воли он точно отодвинул ее от себя и постарался вызвать пустынника.
В глубине души возникли даже сомнения, получится ли, наладится ли такой контакт. В Городе все происходило по-другому. Там их разделяла только пространственная дистанция и, несмотря на немалые расстояния, ментальные импульсы всегда соединялись быстро, почти моментально, стоило только Найлу мысленным лучом отыскать паучий разум.
К своему изумлению, он почувствовал, что и на этот раз соединиться удалось!
Два существа, человек и паук, находясь на разных точках интервала в несколько сот лет, смогли мысленно нащупать друг друга!
Найл попытался понять, где в это мгновение находится пустынник, и подключился к его зрению, как только что внедрялся в электронные имплантанты Джинджер.
Паучьи глаза отыскались в туманном пространстве, но сначала Найл опешил и не мог сообразить, где находится в этот момент Хуссу. Вокруг не заметно было ни одного реального предмета, ни одного темнеющего силуэта дерева или кактуса, ни одного знакомого вида местности вокруг Города.
Вся восьмерка блестящих зрачков, опоясывающих крутолобую голову пустынника, фиксировала только безостановочное мерцание каких-то разноцветных линий и плавная, замедленная пульсация световых точек.
Каждая светящаяся черта, каждый мельчайший огонек, каждая дуга, все эти причудливые узоры мигали в своем, неповторимом ритме.
От неожиданной догадки даже легкий холодок пронесся по его спине.
Мгновенно Найл вспомнил, что сознание паука воспринимало так только компьютерные образы Белой башни! Живописные картины и самые привлекательные пейзажи, представляемые человеку яркими голографическими образами, вливались в память паука бесформенными, ничего не значащими визуальными сгустками.
Электронные сигналы обладали такой особенностью, что затрагивали только особые секторы, существовавшие в воображении людей и начисто отсутствовавшие у других существ.
Без сомнения, мысленным взором Найл через тоннель времени отыскал своего паука, находящегося в этот момент внутри Белой башни! Непостижимо, но в его отсутствие Хуссу каким-то образом смог проникнуть внутрь капсулы времени!
«Что ты там делаешь?» - вопрос Найла полетел через века направленным сжатым пучком.
Быстрый ответ паука-пустынника пришел как рикошет.
Отклик выглядел несколько обескураживающим, так что Найла словно подбросило на узком диване. Из ответного импульса стало понятно, что Хуссу, как и многие обитатели Города, пребывает в глубокой растерянности.
Каким-то образом население узнало о бесследном исчезновении Найла, поэтому многие горожане пребывали в панике.
Ощущение исходящей со всех сторон угрозы у жителей только усиливалось. Видимо, Смертоносец-Повелитель за это время постоянно пытался вызывать его на телепатический контакт. Обычно их ментальные импульсы легко соединялись, но в последнее время ни разу ответа не последовало.
Смертоносец-Повелитель не стал скрывать это от своих подданных и единая сеть, связывающая сознания всех огромных пауков, задрожала от паники.
Хуссу передал ему, что смертоносцы уверены в гибели Избранника Богини Дельты. Они ждали, что беды продолжатся и готовились к самому худшему.
Пустынник, почувствовав сигнал, так обрадовался, что Найл даже на огромном расстоянии увидел, как задрожали бурые складки на нижней части паучьей головы, часто напоминавшие ему свисавшие к шее розовые толстые щеки старого обжоры.
Внезапно его осенила догадка, отвечающая на вопрос: как же смог Хуссу в одиночку, без него миновать неприступную защиту стен Белой башни?
Силовое поле, столетиями надежно ограждавшее электронный мозг от вторжения извне, отмыкалось или с помощью раздвижного жезла, или с помощью «ментального замка», - тогда стены пропускали лишь после команды импульсного сканера, прощупывавшего сознание стоящего перед ним.
Раньше, когда Найл стоял на площади перед серебристым столпом, желая оказаться в Белой башне, в определенный момент его ум стыковался с системой охраны стен, и они легко поддавались, безболезненно пропуская его внутрь.
Судя по всему, пустынник, поддавшийся общим паническим настроениям, в поисках Найла притащился на площадь к капсуле времени.
Там произошла удивительная вещь, - ментальный замок Белой башни, прощупав сознание паука, признал его и отворился!

* * *

… Кто-то толкнул в правое плечо с такой силой, что Найл от неожиданности едва не повалился на узкую скамью. Он встрепенулся, открыл глаза и увидел возвышающуюся над собой мощную черную фигуру.
Пока Найл, прикрыв веки, находился в телепатическом контакте с пустынником, проснулся полуобнаженный негр. Каннибал стоял против света, и его могучие плечи отбрасывали такую огромную тень на скамью, что в ней оказался не только Найл, но и сидящая за столом Джинджер.
Чернокожий приветственно протянул ему огромную лапищу, блестевшую так, словно ее покрывал толстый слой расплавленной смолы.
- Рука моя уже отошла. Так что давай здороваться, спаситель! - утробно прогудел негр. Привет, брат!
- Привет, брат! - с усмешкой отозвался Найл в таком же духе, и с силой пожал протянутую ему клешню.
Слабым и изнеженным человеком Найла никто бы не мог назвать. Он вырос в пустыне, где слабаки не выживали, да и потом, перебравшись в Город, всегда держал себя в форме. Но этот негр сумел так ощутимо стиснуть его крепкие пальцы, что они даже громко хрустнули. Ладонь Каннибала, не так давно сдавленная замораживающим зарядом, казалась задубевшей и такой твердой, что на ощупь напоминала плоский, хорошо отшлифованный камень.
Такие булыжники усеивали берега круглого горного озера, вокруг которого когда-то возвышались стены Жемчужных Врат, сгинувшего в огненной стихии сеттлмента.
Найл вспомнил, что такими камнями любили швырять по глади озера его любимые племянники, погибшие Улф, Торг и Хролф. Он представил себе на мгновение, какой ужас должны были пережить мальчишки в тот роковой день, и сердце болезненно сжалось.
Проскользнувшая мучительная гримаса не ускользнула от внимания Каннибала.
- Что, больно сжал пальчики? - по-своему расценил он выражение лица Найла. - Извини, брат. Сильный человек не может быть слабым.
- Да нет, причем тут это… это пустяки…
- Тогда что, болеешь? Мутит? Ломает? - сочувственно промычал негр. Плохо тебе?
- Плохо… - подтвердил Найл и тяжело вздохнул. Сейчас будет гораздо лучше!
Но, как оказалось, Каннибал опять имел в виду нечто совсем особенное…
Негр подошел к противоположному углу, наклонился и вскрыл какой-то тайник, только одному ему известный. В его черных пальцах тускло блеснул узкий металлический цилиндр, и Джинджер сразу оживилась, увидев этот хорошо знакомый предмет.
- Наконец! Я уже дрожала от нетерпения! - возбужденно воскликнула она, взмахнув широким белым рукавом галабийи. - Прямо сейчас? Ты что, даже жрать не будешь?
- Нет, не буду… - пробасил негр. Плевать я хотел на твои клонированные сосиски! Буду питаться только естественными продуктами… сейчас откроем ампулу!
- Что это? - хмуро спросил Найл, хотя и смутно догадывался о причине возбуждения девушки.
- «Ангельская пыль», брат! «Ангельская пыль»! - с плохо скрываемым ликованием вскочила Джинджер со скамьи. О! Лучшее средство от всех болячек! Самый верный пропуск в страну счастья… не нужен даже билет в космический ковчег…
- Какой там ковчег… Мы туда ни за что не потащились бы! Если бы даже Торвальд Стииг лично принес нам в подвал билеты, - брезгливо отмахнулся Каннибал. На Новой Земле не будет «ангельской пыли»! Разве это жизнь?
Он небрежным жестом смахнул со стола грязную посуду с остатками синтетической пищи, и металлические тарелки с грохотом свалились на каменный пол. Оказалось, что верхняя часть стального цилиндра, закругляющаяся в виде плавного конуса, отвинчивается и снимается, как крышка флакона, заполненного почти до краев каким-то мелко истолченным песком.
Джинджер провела несколько раз грязной несвежей тряпкой по столу, нетерпеливо смахнув со стола мелкие кусочки еды и крошки.
После чего благоговейно уставилась на пустую поверхность с таким восторженным видом, точно там изображалось нечто жизненно важное для нее.
- Ты будешь первая! - великодушно разрешил Каннибал. Пропускаем тебя вперед в страну блаженства… добро пожаловать!
Он быстрыми, короткими движениями провел два раза кончиком флакона по столу и оставил две ровные белые дорожки.
Никогда Найл не подозревал, что порошок можно не только добавлять в пищу, как приправу, но и нюхать!
Зажав одну ноздрю подушечкой большого пальца, Джинджер стремительно нагнулась.

Предыдущая страница 13 Следующая страница


Наемник 14

Поблескивающие грани микроскопических кристалликов отразились в ее зеркальных линзах и едва заметно сверкнули в лучах искусственного света. Она с шумом втянула в себя одну полоску, затем сделала небольшую паузу и так же сноровисто расправилась со второй.
С нарастающим ужасом Найл видел, как сразу изменилось выражение ее лица. Признаки жизни с каждым мгновением оставляли девушку, Джинджер словно стремительно покидала свое тело, превращаясь из живого человека с электронными имплантантами в некую особую разновидность кибернетического организма.
До этого дня Найл только слышал о существовании наркомании. Страшная катастрофа, налетевшая на Землю вместе с радиоактивным шлейфом кометы Опик, на многие столетия ввергла человечество в пещерное существование и даже швырнула людей в рабство к кровожадным паукам.
Но великое крушение истории утащило в небытие и многие человеческие пороки!
Невольно Найл подумал, что его мир столетиями обходился без наркотиков, и никому даже в голову не приходило разрушать себя какими-нибудь сильнодействующими веществами.
Существовал, конечно, дурманящий сок ортиса…
Но люди пользовались им только как лекарством, - без этого средства порой трудно было усыпить в душных пещерах дрожащих от страха детей. Судорожное трепетание ужаса, бьющееся в их несмышленых головках, могло привлечь к себе чуткое внимание пролетающих на шарах пауков-смертоносцев и сразу выдать абсолютно всех членов семьи. Почувствовав даже слабенький импульс, пауки обнаружили бы все укромные убежища.
Найл прекрасно помнил медвяный, свежий вкус этого плотоядного растения, с помощью сладостного аромата заманивающего добычу в свой удивительно красивый, но ненасытный зев. Нектар ортиса коварно привлекал и его, порой даже хотелось попробовать еще ложечку, чтобы перенестись в другой, волшебный мир грез и сновидений.
Иногда желание становилось очень сильным, почти непреодолимым. Только, он никогда не позволял себе расслабиться…
С детства в память Найла врезались рассказы деда Джомара о несчастных охотниках за соком, с флягами в руках отправлявшихся в Дельту. Иногда мужчины за время своих опасных походов настолько привыкали к свежему вкусу ортиса, что словно уходили в себя, становились вялыми, сонными, безразличными, поглядывая на всех вокруг тупыми «жучьими» глазами.
Больше всего мальчишеское воображение потрясла история старого деда об одном охотнике, - старейшины племени решили его казнить за то, что он настолько пристрастился к соку коварного растения, что навсегда пропал, не узнавая даже близких ему людей.
- Давай! Теперь твоя очередь… - прогудел над ухом трубный голос Каннибала. Тебе я сделал дорожки потолще. Ничего для тебя не жалко, спаситель!
- Нет, я не буду ничего вдыхать, - твердо отказался Найл. - Мне это не нужно.
Негр не стал долго уговаривать и сам нагнул к столу огромную бритую голову. Его мясистые крупные ноздри два раза проехались по полоскам искрящегося порошка, оставив после себя идеально ровную поверхность.
Скоро и он преобразился, превратившись в бессознательное, тупое животное.
Переносицу Джинджер закрывала сверкающая полоса зеркальных линз и нельзя было заметить, как меняется от наркотика ее взгляд, а вот лицо Каннибала было совсем рядом, и Найл с отвращением наблюдал, как «ангельская пыль» действует на сознание.
Страшнее всего было изучать глаза негра.
О, через несколько минут они выглядели страшно! Возникало ощущение, что с каждым мгновением они становились все больше, набухая и разрастаясь в размерах. Блестящие белки, сверкавшие на пронзительно-черном лице, наливались кровью и источали ненависть ко всему окружающему миру.
Джинджер расслабленной рукой взяла со скамьи небрежно валявшийся там пульт дешифратора, которым она вскрывала электронный замок на крыше небоскреба Стиига.
- Что там нам показывают? - заплетающимся языком промурлыкала она. Всех бандитов уже поймали?
Она включила плоский телевизор, свисающий с потолка в самом центре комнаты.
Палец, украшенный длинным лакированным ногтем, пару минут бесконечно нажимал на кнопки пульта. Видимо, она не могла выйти на интересную программу и бесцельно порхала по каналам.
Внезапно лицо ее вытянулось от изумления. Уставившись антрацитовыми полированными линзами на противоположный угол, девушка заверещала:
- Полиция! Смотри, там полиция! Там прилетели эти долбаные крокодилы!
Наслышанный о том, как влияют наркотические вещества на воображение человека, Найл сначала решил, что ей что-то померещилось.
В первое мгновение он успокоил себя, что какие-то необычные видения ворвались в странный мир, существующий только с внутренней стороны ее очков, за хрустальными «скорлупками» с бегающими столбиками светящихся букв.
Но Каннибал тоже взглянул в ту сторону и взревел от ярости:
- Как они нашли нас! Ненавижу!
Судя по всему, один из каналов телевизора был настроен на видеокамеру, установленную снаружи и показывавшую, что происходит за мощной стальной дверью, ведущей в подвал.
На экране, заляпанном темными пятнами засохшего томатного кетчупа, появились зловещие силуэты полицейских в закрытых наглухо, тускло сверкающих крупных шлемах.
Палец Джинджер еще раз свирепо впился в пульт. Возникла картинка грязного захламленного внутреннего двора, по которому нужно было пройти, чтобы попасть в подвал «Зеленых братьев».
Среди куч мусора там стоял пятнистый катамаран серо-зеленого цвета с острым вертикальным гребнем, рассекающим воздух в полете. Машина напоминала по форме могучее, удлиненное тело хищной акулы.
Найл запомнил на всю жизнь этот силуэт. Точно такие же летающие кабины с официальными гербами на бортах преследовали утром «ласточку», сорвавшуюся с крыши небоскреба Торвальда Стиига. Из этих аппаратов стреляли по катеру, в котором сквозь утренний город проносился Найл, и лазерные разряды едва не разрезали «каплю» у древнего виадука.
- Открывайте! Открывайте немедленно! - прозвучал голос из динамика плоского телевизора. - Именем закона! Открывайте… Сейчас вынесем дверь тараном!
- Как они нас обнаружили? - неистово рычал негр. Кто нас выдал? Никто не знал об этом подвале!
Его бессмысленные глаза, наполненные дурманом наркотика, раздувались от ненависти. Он схватился за рифленую рукоятку и вытащил из бесформенной кучи тряпья свой бластер.
Из длинного темного коридора, упиравшегося в просторную низкую комнату без окон, раздался громкий стук.
- Они принялись за входную дверь! - заскрипела зубами Джинджер. Нужно скорее уходить.
На заляпанном экране снова возник полицейский офицер в массивном шлеме, украшенном ярким гербом.
- Предупреждаю вас в последний раз, - официально обратился он. Сдавайтесь!
Из груди Каннибала вырвался хрип ненависти. Он был похож на животное, встретившееся со своим заклятым врагом.
- Сдаемся! - издевательски захохотал он и вскинул руку с оружием. Готовь свой лоб, крокодил!
Палец негра, лежавший на скобе пускового крючка, резко согнулся, и со ствола бластера сорвался тонкий изумрудный луч. Бесшумный разряд вонзился острием точно в центр плоского монитора и обернулся сквозной черной дырой с рваными краями. Запахло концентрированным ультрафиолетом, и экран тут же потух.
Расправившись таким образом с изображением ненавистного полицейского, Каннибал захохотал во весь голос от удовольствия.
- Уходим! - безумно кричала Джинджер. - Уходим! Открывай люк скорее!
Негр с медвежьим рычанием подскочил к душевой кабине, напряженно обхватил ее с двух сторон мускулистыми узловатыми ручищами и, поднатужившись, стал отодвигать эту махину в сторону, с треском вырывая из потолка водопроводную трубу.
Найл быстро скинул с себя простенькую одежду, которую утром ему подобрала Джинджер, хорошенько порывшись в шкафах «Зеленых братьев». Не глядя, он сбросил на бетонный пол рубашку из тонкой некрашеной шерсти, рванул вниз пояс широких брюк, и торопливо нажал кнопку футляра, чтобы натянуть на отдохнувшую кожу надежный вакуумный костюм.
С едва слышным шелестом раскрывшийся цилиндр выпустил узкую полосу плотной ткани. Привычным движением руки Найл набросил материал на спину, закрепив на шее тугим кольцом, и коротко прижал выпуклый шершавый клапан.
Когда взмокший Каннибал полностью отодвинул в сторону массивную кабину и обернулся с блуждающей улыбкой, то с изумлением обнаружил, что Найл уже снова полностью экипирован.
Блестящая ткань опоясала грудь и поползла вниз сплошной черной полосой. Потом она стекла по ногам, как густая вязкая масса, и все тело, от пяток до плеч, оказалось защищено неуязвимыми доспехами.
С внутренней стороны костюма, в надежные карманы Найл поместил складную трубку-жезл и портативный компьютер Торвальда Стиига, до сих пор находящийся у него в руках.
- Хо! Быстро ты, брат, сменил форму! - оценил чернокожий, тяжело и хрипло дыша после физических усилий. Нет ли еще такого же для меня? Для моих плеч такого же не найдется?
Достаточно было даже беглого взгляда, чтобы понять, насколько сильно его раздирает наркотическое опьянение.
Бессмысленные мутные глаза постоянно перебегали с одного предмета на другой, а мясистый приплюснутый нос жил какой-то своей жизнью и беспокойно подергивался, причем широкие крылья блестящих ноздрей удивительным образом прыгали независимо друг от друга, каждая в своем, неповторимом ритме.
- Уходим! Открывай люк скорей! - верещала Джинджер, судорожно напяливая свой облегающий кожаный комбинезон.
- Где мои бомбы! - орал Каннибал таким голосом, что у Найла холодок пробегал по спине даже под тканью вакуумного костюма. - Я взорву к черту этот долбаный город! Ненавижу! Ненавижу! Ненавижу!!!
За душевой кабиной оказался спрятан прямоугольник небольшой металлической двери. Каннибал вскрыл ее в тот момент, когда у входа уже раздался короткий тупой взрыв и в длинном коридоре послышался тяжелый топот. Несколько человек бежали с предупредительными криками. Сдавайтесь, «Зеленые братья»! В случае сопротивления сразу стреляем! Сдавайтесь!
Но в это время комната уже опустела.
Все трое уже успели не только нырнуть в люк запасного выхода, но и закрыть за собой скрипящую толстую дверь. Впереди бежала девушка, прекрасно ориентирующаяся в темноте, за ней следовал Найл, а ему тяжело дышал в затылок негр.
Поднявшись по винтовой лестнице, выраставшей почти сразу от входа, они очутились в узкой длинной арке, соединяющей между собой два соседних двора. Тут так невыносимо пахло помоями и скотным двором, что Найл невольно зажал нос ладонью.
- Быстро! - хрипел Каннибал. Нужно успеть к долбаной шахте!
- Тихо… тихо… - понизила голос Джинджер. Нельзя, чтобы они нас услышали!
Крадучись, едва слышно, они стали пробираться между грудами мусора, заполнявшими тесный закопченный свод прохода. Впереди, в каком-то десятке метров отсюда темнел корпус пятнистой «акулы», рядом с которой стояла пара полицейских с короткоствольными разрядниками в руках.
Плотно прижав указательный палец к сомкнутым губам, Джинджер еще раз жестом напомнила о тишине, хотя все это было и совсем излишне.
Они уже почти миновали опасную зону, как в это время внезапно на груди Найла, под вакуумным костюмом что-то оглушительно заверещало. Причем звук раздавался так громко, что хорошо различался даже за арамидной тканью, плотно обтягивающий тело.
- Что там у тебя?! Нас же сейчас застукают! - сдавленно зашипела Джинджер. Ты что, всех нас погубить хочешь?
Сигналы раздавались снова и снова.
Тогда Найл, прислонившись спиной к каменным плитам арки, быстро расстегнул костюм.
У него в руках оказался портативный компьютер в кожаном футляре с золотыми уголками. Именно этот прибор и издавал такие душераздирающие гудки.
- Открой его, идиот! Отвечай скорей! - взмолилась девушка. Отключи вызов, иначе он так и будет орать на весь город!
- Что это? - недоуменно спросил Найл. - Почему так громко звучит?
- Мать твою так! Ты что, совсем недоношенный? - хрипло хихикнул стоящий сзади Каннибал. Даже я знаю, что это… Космическая связь! Брат, оказывается, у тебя все время была с собой космическая связь!
Прибор раскрылся легко, как книга.
На одной стороне мерцали небольшие кнопочки клавиатуры, а на другой находился миниатюрный экранчик.
Едва Найл распахнул кожаные створки, как душераздирающие сигналы сразу прекратились. Через пару секунд вспыхнул темный монитор, и на плоском прямоугольнике возникло безумно знакомое смуглое лицо, испещренное глубокими морщинами и обрамленное длинными седыми волосами…
Старец из Белой башни! Это же был именно он!
Точнее, так в первое мгновение показалось только ошеломленному Найлу. Джинджер, правда, имела на этот счет собственное мнение. Взглянув через его плечо на экран, девушка прошипела с яростной ненавистью:
- Торвальд Стииг! Это же долбаный профессор!
- Вот кто навел полицию! Крокодилы прилетели из-за этого устройства! - зарычал качающийся от наркотиков Каннибал. Идиот, они же вычислили нас по этой штуке! Ты должен был сразу выбросить ее! Она же действует как маяк, и ты засветил наше убежище!
Глаза Найла опустились на экран, который он держал в своих руках и стало понятно, что ученый тоже видит его. Между ними установилась двухсторонняя визуальная связь.
- Добрый день! - вежливо улыбнулся профессор.
- Добрый день… - ошеломлено откликнулся Найл, глядя на экран.
- Наконец я отыскал вас и теперь могу приветствовать вас, почтенный господин, - церемонно сказал Торвальд Стииг с монитора. К сожалению, утром вы поступили не совсем разумно, покинув мой дом…
- Но я пытался вам все объяснить! - рассудительно напомнил Найл. - Если вы помните, я хотел с вами встретиться…
- Да, все случилось не совсем так, как хотелось бы… Пожалуй, мы оба оказались неправы. Но оставим все в прошлом! Согласны?
- Конечно, согласен! - кивнул Найл. - Я прибыл сюда, чтобы узнать одну очень важную тайну…
- Жду вас у себя дома. Наряд полиции прибыл по моему указанию, они и доставят вас в мою резиденцию….
Речь профессора лилась из пары небольших узких шершавых динамиков, расположенных по краям миникомпьютера, поэтому все слова слышал не только один Найл.
- Полиция доставит тебя в дом к Торвальду Стиигу! - раздался над ухом резкий, полный ненависти, голос Джинджер. Но полицейские крокодилы доставят ему лишь твое вонючее тело, грязный ублюдок!
Найл порывисто обернулся и увидел, что на него смотрят не только зеркальные линзы девушки, но и темный глазок короткого ствола, зажатого в ее руке. - Считай, брат, что ты уже несколько часов как труп! - издевательски процедила она. - Все, что с тобой было за это время, верховным судом «Зеленых братьев» признается недействительным. В оружии он понимал толк, хотя и не очень любил им пользоваться. Билл Доггинз, вот кто по-настоящему обожал все военные средства и получал огромное наслаждение, рассматривая противотанковый таран или автоматический лазерный расщепитель. Именно старина Бил-до много лет назад и ввел Найла в мир вооружений, когда они вместе проникли в подземное хранилище и обнаружили там целый арсенал орудий уничтожения двадцать второго века, от ножей с молибденовыми лезвиями до зажигательных бомб.
Поэтому сейчас Найл прекрасно понимал, что на него наставлен «бизон», бластер системы Флекноу, способный без дополнительной подзарядки выплюнуть за минуту шестьдесят одиночных импульсов.
Особой дальностью стрельбы он не отличался, в отличие от других модификаций этого знаменитого конструктора, но с близкого расстояния наносил удары чудовищной силы.
Если бы на нем не было вакуумного костюма, Найла разнесло бы в клочья от одного единственного разряда. И клочья безнадежно смешались бы с кучами мусора в грязном узком тоннеле. Да только и в доспехах он рисковал получить серьезнейшие увечья, не только переломы костей, но и повреждения внутренних органов.
- Гаденыш! Ты выдал не только нас, но и всех «Зеленых братьев»… - повторила она. Ненавижу!
Лицо Найла окаменело. Стоило ему только двинуться, только шелохнуться, как она немедленно нажала бы на пусковую скобу. Наркотик действовал на девушку все сильнее, и было хорошо видно, как руки ее заметно подрагивают.
«Целилась она в сердце, но если бы попала в незащищенную голову, - машинально подумал Найл, - разряд распылил бы мои мозги по всей стенке…"
Он мог позволить себе такую роскошь, представлять все в сослагательном наклонении, потому что твердо знал - Джинджер никогда не выстрелит. В тот момент, когда она вскинула руку с заряженным «бизоном», он каким-то чудом успел мысленным лучом скользнуть в ее сознание, чтобы изнутри удержать от убийства.
Бороться с ней оказалось очень непросто. «Ангельская пыль» разрушила все привычные построения рассудка, напоминавшие обычно многоэтажный лабиринт с тоннелями и переходами. Разум Джинджер под воздействием наркотика превратился в бесформенный злобный комок, в сплошное месиво полыхающей ненависти, которым так трудно было управлять.
Тем не менее, Найлу удалось послать в ее мозг сильный умиротворяющий импульс, позволивший сдерживать ее порыв до такой степени, что она застыла в нерешительности и засомневалась.
В тот момент, когда она уже начала опускать руку с зажатым в ней бластером, краем глаза Найл успел заметить какое-то неясное движение.
Он в ужасе обернулся с предостерегающим криком, но было уже поздно…
От края арки без единого шороха выскочил фиолетово-изумрудный тонкий луч. Концентрированный сгусток энергии сверкнул в полумраке изломанной молнией и впился безжалостным жалом точно в правую зеркальную линзу Джинджер. Электронный имплантант разорвался с громким коротким хлопком и на мгновение вспыхнул, озарив голубоватым пламенем ее лицо.
- Не двигаться! - раздался слева спокойный, властный голос. Стреляю без предупреждения!
У входа в ствол тоннеля замер офицер, напряженно прижимающий к бедру тупорылый разрядник, которым он уже вонзил один смертоносный раскаленный жгут в голову девушки.
«Бизон» безвольно выпал из ее пальцев.
Колени подломились, и она навзничь рухнула в грязь.
Сперва Каннибал точно окаменел. Волевые импульсы, которые Найл кольцами только что набрасывал на сознание Джинджер, ощутимо действовали и на чернокожего гиганта. Негр ничего и не подозревал, не отдавал себе отчета, но в это время он попал под очень сильное гипнотическое влияние и поэтому подсознательно был уже убежден в мирном исходе.
Неожиданный выстрел офицера отрезвил Каннибала и словно обрушил с высоты на бетонную плиту.
Найл явственно чувствовал, что ненависть, которую он так старательно только что пытался потушить в душе верзилы, в одно мгновение вспыхнула вновь с утроенной силой. Все внутри главаря «Зеленых братьев» клокотало от смертельного гнева, хотя внешне он и старался держаться невозмутимо.
Полицейские выбрались из подвала и собрались около своей кабины. Двое из них держали под прицелом Каннибала, приближающегося под конвоем с демонстративно поднятыми вверх руками.
Но следовавший за ними Найл осознавал, что психическое напряжение только нарастает, и в эпицентре этой плотной волны угрожающих флюидов находится как раз чернокожий здоровяк. Никто из полицейских не подозревал об угрозе, да и Найл только смутно предчувствовал беду, хотя именно древний инстинкт самосохранения и спас ему жизнь в очередной раз.
Все произошло стремительно.
Полицейский воздушный фургон готовился подняться в воздух. Мотор его уже начал едва слышно вибрировать, и пилот отжал тормозной стопор, выпустив струю белесого пара.
Командир жестом подозвал двух своих подчиненных и отдал пренебрежительную команду рядовым полицейским: - Джордан! Васкенс! Заберите труп этой мерзавки, чтобы он не протух тут… - сказал он и, не оборачиваясь, кивнул головой в сторону арки… - Ее дохлая тушка валяется там в дерьме, смотрите не запачкайтесь, потом не отмоетесь!
Это были последние слова в его жизни, и полицейские не успели даже вытащить пустые носилки из кабины…
Приблизившись почти вплотную к кабине под бдительным надзором этого офицера, Каннибал неуловимым движением руки выхватил из внутреннего кармана своей черной куртки какой-то стальной цилиндр. По размерам этот предмет значительно превосходил емкость для «ангельской пыли», и почему-то от одного его вида Найла охватил озноб ужасного предчувствия.
«Берегись!» - совершенно отчетливо прозвучало рядом предупреждение, и тихий голос был удивительно похож на самый лучший голос в мире, принадлежавший его матери Сайрис.
«Берегись, Найл!!!» - повторила она еще раз.
Голова вдруг наполнилась тупым звоном.
Однообразное металлическое гудение ворвалось в каждую клетку мозга, и из недр этого монотонного шума всплыло недавнее воспоминание. Внутренним слухом Найл отчетливо услышал рычание одурманенного наркотиком Каннибала.
«Где мои бомбы! - ревел чернокожий совсем недавно в подвале - Я взорву к черту этот долбанный город! Ненавижу! Ненавижу! Ненавижу!!!"
В тот момент, когда эти слова вынырнули из его памяти, Найл уже ринулся в сторону. Тело его опять, в который раз опередило надвигающиеся события. Он еще не успел ничего сообразить, а пальцы на ходу дергали выпуклый клапан, выпуская защитный шлем из утолщения на воротнике вакуумного костюма.
Арамидная ткань выплеснулась снизу мгновенно, от шеи до лба укрыв голову, и только это спасло ему жизнь. Промедли он еще мгновение и, как знать…
Полицейские не успели ничего сообразить, и Каннибал едва заметным движением руки метнул металлический цилиндр под брюхо пятнистой кабины.
Гром невероятной силы расколол тишину на тысячи мельчайших частей. Вылетели все стекла в ближайшей округе. Пахнуло раскаленной гарью, и почти в это же мгновение раздался еще один разрыв, не уступающий по силе первому.
Взорвался бак воздушного катамарана, доверху наполненный жидким топливом. Кабина «акулы» обернулась пульсирующим клубком ослепительного огня, окаймленного по краям черной бахромой ядовитого дыма.
Барабанные перепонки Найла защищала надежная арамидная ткань, но даже сквозь непробиваемый капюшон его хлестнуло по ушам так, что на мгновение он потерял слух.
Отчаянно он рванул в сторону, но не успел ничего сделать. Ударная волна мгновенно настигла его, обжигающее дыхание подхватило и швырнуло за каменный забор, ограждавший площадь тесного двора. Его перебросило через кирпичную стену, как пушинку.
В момент полета все слилось перед глазами в единую серую полосу.
Он только успел увидеть, как земля стремительно приближается, и со всей силой врезался в панели мостовой.
Руки инстинктивно, опять же без участия сознания, в последние секунды выбросились вперед. Тело смогло сгруппироваться и приготовиться к столкновению, но все равно удар вышел ошеломительной силы.
Словно со стороны, отчужденно, Найл еще успел услышать свой сдавленный крик, когда грянулся оземь. Дыхание перехватило и в это же мгновение он провалился в полную темноту, потеряв сознание…

* * *

В последний годы он иногда пытался представить себе, как развернулась бы его судьба, если бы десять лет назад в руинах разрушенного древнего города он не обнаружил складной жезл-ключ. Как ни странно, но эти мысли его посещали в особенно тяжелые минуты, потому что порой Найл с детской тоской думал, не ошибся ли он тогда, поднимая с песка незнакомый предмет.
С того момента, когда в его руках оказалась эта металлическая трубка, жизнь словно раскололась на две половины.
Одна половина осталась за спиной, в прошлом.
Там на каждом шагу человека подстерегали опасности, но все было понятно, и каждый день дарил мгновения удивительно чистой, целостной радости.
Обыкновенный босоногий мальчишка, прозябающий вместе со своей семьей в пещере, со временем должен был вырасти и превратиться во взрослого опытного охотника.
Найл стал бы главой семейства и обосновался бы вместе со старыми родителями и многочисленными детьми в новой, просторной и надежной пещере. Жизнь его была бы пронизана мыслями только об отце с матерью и о своем подрастающем потомстве.
Годами в окружающей обстановке ничего бы не менялось. Как и его предки, он спал бы с женой под каменными сводами логовища на толстом матрасе из душистой травы лисохвоста, накрывался бы одеялом из паучьего шелка и носил бы так называемую «тунику», бесформенный мешок с прорезями, грубо сшитый из ворсистой шкуры тысяченожки или пустынной гусеницы.
Утром его ждал бы глоток теплой железистой воды и порция жесткого сушеного мяса, сдобренная для хорошего настроения парой свежих плодов кактуса опунции.
Так жил его любимый дед Джомар, так жили и его родители, Улф и Сайрис, так суждено было пройти свой путь до далекого заката и ему. Каждый день заполнялся бы заботами и трудами, все силы уходили бы на поиски пищи и свежей воды, а вечером в объятиях красивой жены его ждала бы небольшая теплая награда за все старания.
Только сколько радостей дарило та, незамысловатая первобытная жизнь!
Навсегда Найл запомнил трепещущие крылья жаворонка, поднимающегося в мутно-перламутровое небо заката… вспышки ночных зарниц и серебристые жгуты хвостов падающих за край пустыни звезд… густой звонкий хор совокупляющихся лягушек, сходивших с ума от радости под проливным дождем, напоившим живительной влагой раскаленную, потрескавшуюся почву пустыни…
Но это все осталось в прошлом. Подняв складной жезл, он сделал выбор на всю жизнь, хотя и не имел тогда об этом ни малейшего представления.
Кто скажет, что судьба Избранника была когда-то легкой?
Гораздо проще жить и считать, что твоя жизнь определяется силами, находящимися вне твоих возможностей. Нужно только подчиниться этим силам и пустить собственное существование по течению. Так жили почти все обитатели паучьего городища, смирившиеся с неизбежностью власти черных смертоносцев. Так жили бы и их дети, если бы Найл не подобрал трубку и не переступил порог Белой башни.
После этого все изменилось в его судьбе. Он узнал мир, узнал о многих славных и мерзких страницах в жизни человечества. Но сколько опасностей ему пришлось пережить! Сколько раз он рисковал собственной головой!
Свободные люди, жители пустыни и обитатели паучьего Города, старые и молодые, все они мирно занимались своими обыденными делами и даже не подозревали, что где-то в это время Избранник Богини Дельты в очередной раз стоит на пороге жизни и смерти.

Предыдущая страница 14 Следующая страница


15 Джордж Брэдли

… Найл очнулся на грязных панелях и сначала долго не мог прийти в себя.
Только ментальный рефлектор оказал ему неоценимую помощь. Развернув медальон к груди, он пережил знакомое покалывание, и рассудок снова вернулся в черепную коробку, причем это произошло мгновенно, и как будто разум влетел в голову откуда-то извне. Память о недавних событиях навалилась на него с невыносимой тяжестью, в сознании точно что-то даже хрустнуло от напряжения.
Пролетело несколько секунд, и он все вспомнил. Смерть Джинджер и взрыв полицейского фургона, отбросивший его на несколько десятков метров и закинувший в соседний двор. Левая рука все еще сжимала портативный компьютер Торвальда Стиига. Найл даже поразился собственным рефлексам. Несмотря на то, что ударная волна подняла его вверх и швырнула оземь, пальцы так и не выпустили кожаный футляр с острыми золотыми уголками.
Только благодаря этому приспособлению, работавшему в том числе и своеобразным электронным маяком, его смог обнаружить Торвальд Стииг в катакомбах огромного города. Найл даже невольно усмехнулся, сообразив, что уже дважды за сегодняшний день смог поговорить с профессором, и каждый раз это было общение с плоским экраном.
«Наряд полиции прибыл по моему указанию, они и доставят вас в мою резиденцию…» - вспыли в его памяти слова Торвальда Стиига.
Если бы не Джинджер с Каннибалом, сейчас он был бы уже в небоскребе.
После взрыва, от сильного удара портативный компьютер, видимо, вышел из строя.
Замерли крохотные кнопки, переливавшиеся раньше разноцветными огнями, а небольшой экран вообще разлетелся вдребезги, засыпав всю внутреннюю поверхность прибора грудой мелких острых кристалликов.
Высыпав этот ненужный хлам на заплеванные каменные панели, Найл нерешительно взглянул на компьютер. Судя по всему, этот аппарат уже закончил свое существование и должен был отправляться на свалку. В любом другом случае Найл без раздумий швырнул бы его в кучи вонючего мусора, служившие главным украшением небольшого двора.
Останавливала только табличка, сделанная в виде сердечка, символа пылкой любви, да надпись: «Дорогому Торвальду… Всегда помни сентябрь. Твоя Мелинда».
С такими словами могли обращаться друг к другу только очень близкие люди, связанные между собой общими воспоминаниями. Сентябрь… что сентябрь? Каждый человек в мире знает, что существует такой месяц, но только для Торвальда Стиига и какой-то неизвестной Мелинды это слово служило тайным знаком, шифром, обозначающим нечто безумно приятное.
Миникомпьютер перестал, на первый взгляд, работать и выполнять свои функции. После небольшого раздумья Найл не выкинул его, а снова спрятал во внутренний карман вакуумной «туники», поместив рядом со складным жезлом.
Силы его после сокрушительного удара еще не полностью восстановились. С трудом поднявшись на ноги, он дошел до подворотни и снова попал на ту узкую, забросанную мусором кривую улочку, по которой утром они вместе с Джинджер и Каннибалом пробирались к подвалу «Зеленых братьев».
Судя по ощущениям, было часов семь вечера. Бесформенные полосы серых облаков наглухо заволокли небо и полностью закрывали солнце, не давая возможности ориентироваться точнее.
Вокруг громоздились мрачные закопченные здания этажей в шестнадцать-двадцать.
Многочисленные глубокие трещины, покрывающие их стены, говорили о почтенном возрасте построек, а разбитые стекла свидетельствовали о запустении и бедности.
Везде валялись какие-то отбросы, тряпье и сломанные, ненужные вещи. Найл обратил внимания на одну странность: улицы, так же как и утром, оставались пустынны. Редкие прохожие, заметив в отдалении его фигуру, почему-то предпочитали сразу свернуть с дороги, юркнуть в одну из многочисленных арок, лишь бы не попадаться ему на пути.
Он ни разу не встретился ни с кем и не смог даже спросить, где, в каком районе города находится и как ему выбираться отсюда?
Убежище Джинджер и Каннибала явно находилось на какой-то отдаленной окраине, и до небоскреба Торвальда Стиига добраться отсюда было нелегко. Утром они проделали долгий путь, сначала спасаясь от полицейских «акул» на воздушном катамаране, а потом изнурительно долго пробираясь по хитросплетениям подземного лабиринта.
Найл хотел выбраться на какое-нибудь открытое место.
В его память отчетливо врезалось, что исполинское здание с искусственным парком на крыше показалось утром самым высоким в городе. Следовательно, вершину этого исполинского утеса можно было заметить издалека.
Впереди, в конце улочки темнела высокая кирпичная стена с черными зигзагами металлической лестницы, поднимавшейся до самой крыши. Оказалось, что там нечто вроде тупика, и Найл остановился, в нерешительности бросая взгляды по сторонам.
Слева он заметил длинный сквозной проход, упирающийся в широкую улицу. Там, на расстоянии пары сотен метров, ходили люди и даже несколько раз мелькнули блестящие разноцветные кабины проезжающих автомобилей.
Он свернул в темный сырой двор, но не прошел и полусотни шагов, как внезапно ему показалось, что кто-то словно дотронулся до него рукой. Точно кто-то сзади едва заметным касанием провел ладонью по волосам.
Резко обернувшись, Найл заметил мелькнувшую в светлом проеме арки тень. Несомненно, кто-то наблюдал за ним сзади и спрятался, как только Найл повернулся…
Причем это нельзя было назвать праздным любопытством уличного зеваки, кто-то интересовался именно его личностью.
Сознание зафиксировало выпущенный вдогонку короткий импульс, невидимый психологический луч, ударивший в затылок. Сам по себе этот мысленный сигнал, слабый и беспомощный, никак не мог представлять угрозы ментальным способностям Найла, закаленным долгими годами тренировок и постоянно защищенным золотистым медальоном-отражателем. Очень не понравилась смысловая окраска этого мгновенного телепатического всплеска, потому что он со всей обнаженной очевидностью нес с собой угрозу.
Очень скоро его интуитивное ощущение получило подтверждение. Не успел Найл продвинуться вперед на десять метров, как сзади отчетливо послышался шум приближающихся шагов.
Ему не нужно было даже оборачиваться, чтобы понять по шуршанию верхней одежды, по скрипу песка под тяжелыми подошвами, по прерывистому дыханию, что его преследуют несколько человек.
По-прежнему он шел к улице спокойно, не поворачивая головы, но ситуация становилась ясна: его неотвратимо ожидала схватка, причем очень серьезная схватка, и от предчувствия этого нервы стягивались в тугие узлы и по рукам пробегали колючие импульсы тревоги. Глухая угроза, пронзившая его несколько секунд назад слабым, но отвратительным по окраске сигналом, нарастала с каждым мгновением.
… Когда Стигмастер в Белой башне подготавливал к работе тоннель времени, Найл робко поинтересовался, как сможет защищаться в случае опасности?
«Лазерные расщепители мы давно зачехлили и засунули в опечатанный арсенал. После Договора с пауками-смертоносцами мы не имеем права их использовать, - сказал тогда он. Но я отправляюсь в совершенно другой мир, в то время, когда еще не существовало никаких договоров. Могу ли я взять с собой «жнец»? Или хотя бы мощный бластер? «
«Нет! - категорически ответил седовласый мудрец. Это исключено, и тоннель времени Торвальда Стиига даже не пропустит тебя по стволу, выплюнет вообще из Белой башни и навсегда закроет для тебя ментальный замок! «Жнецы» находились под запретом уже в двадцать втором веке, ты и шагу не смог бы ступить с таким разрушительным оружием. Но даже с бластером ты не смог бы продвинуться по тоннелю, потому что Торвальд Стииг поставил самую мощную систему защиты против перемещений оружия во времени!"
«Почему? - с тяжелым вздохом спросил Найл. - Я могу столкнуться с самыми разными неприятностями. Как я смогу защищаться голыми руками?"
«В древности говорили, что лучшим оружием является то, что находится у тебя между ушей, прямо под прической, - отрезал почтенный Стииг и усмехнулся: - Если это оружие заряжено, разумеется… Ты можешь рассчитывать только на собственные силы…"
Этот разговор Найл сразу вспомнил в темном безлюдном дворе, когда его настигли трое молодых плечистых парней. Бежать он не мог, потому что еще не совсем оправился от падения, да и не стал бы никогда спасаться бегством, не в его это было натуре.
Незнакомцы оттеснили молодого человека в глухой угол и окружили, раскинувшись полукольцом. Внешний вид их с первого же мгновения внушил Найлу непреодолимое отвращение, а злобные, агрессивные психические импульсы, распространяемые их сознанием, заставили кровь в жилах вскипеть от гнева.
В ожидании нападения он сразу принял боевую стойку, слегка напружинив колени и сгруппировавшись всем телом.
Кроме того оружия, которое находилось у него «между ушей, прямо под прической», Найл располагал еще и металлической трубкой, а в раздвинутом состоянии она могла причинить немалый урон обидчику.
Но больше всего он надеялся на свои ментальные способности, хотя и прекрасно понимал, что сразу справиться с атакой будет очень нелегко. В таких случаях всегда нужно вычислять главаря шайки, чтобы начинать психологическую обработку именно с него. Как правило, все остальные участники всего лишь марионетки, согласно выполняющие волю своего заводилы.
Найлу потребовалось всего нескольких секунд и пара беглых взглядов на их лица, чтобы определить «ведущего», расположившегося прямо перед ним по центру своеобразного веера. Высокий худой парень внимательно смотрел на Найла близко посаженными красноватыми глазами, отчетливо выделяющимися на пронзительно бледном узком лице, но не двигался вперед, а буравил его странным, пристальным взглядом.
В свою очередь Найл тоже спокойно изучал его отталкивающую внешность, одновременно пытаясь мысленным усилием завладеть сознанием и волей вожака. Его длинные густые волосы были заплетены в мелкие грязные косички, пучками торчащие в разные стороны. Эти брызги помоев, эти сальные косички, особенно в сочетании с воспаленными маленькими глазками, сразу напомнили Найлу мерзкие хвосты гигантских крыс. С этими вонючими тварями ему довелось совсем недавно сражаться в зловонных лабиринтах подземной канализации под Городом, и он нисколько не удивился, если бы в одном из темных коридоров встретил этого субъекта. От этого брезгливого воспоминания, выплывшего из памяти при виде главаря, его плечи даже невольно передернулись.
Все трое, не давая Найлу пройти, между тем угрюмо молчали. Не двигались и не вступали с ним в беседу, а только разглядывали его, словно покупатели на рынке, соображающие, стоит им брать приглянувшуюся вещь, или нет.
Двое подручных, плотно сложенные чернокожие крепыши, расположились по обе стороны от главаря. Точно также, как и у Каннибала, у погибшего главаря «Зеленых братьев», их головы были наголо обриты, гладко отливали в полумраке и казались вырубленными из кусков сверкающего полированного антрацита.
В руках одного из них, у того, что с толстыми круглыми щеками, темнел небольшой прибор.
Хотя приспособление было нацелено именно на него, Найл без особой опаски относился к этому, продолжая проводить ментальные атаки на стоящего перед ним парня с белоснежной кожей.
Аппарат, снабженный миниатюрным экранчиком и зеленым светящимся глазком, напоминал скорее записывающую камеру с видоискателем, нежели оружие поражения.
Но тут же выяснилось, что это и был тот самый импульсный сканер, который так ненавидела свободолюбивая Джинджер.
Прибор, которого Найлу сейчас нужно было опасаться больше всего!
- Индентификатор личности у него есть? - тихим ровным голосом наконец спросил вожак, повернув голову, отчего «крысиные хвостики» пришли в движение и зашевелились.
- Нет! Сканер не регистрирует! - отозвался негр, нацеливший на Найла зеленый огонек прибора. Никаких следов микрочипа! Просто, фантастика! В жизни такого не видел!
- Порядок… берем… - тихим голосом протянул «бледнолицый». - Кажется, мы сегодня хорошо заработаем…
Негры, стоящие по краям, одновременно повернули головы, переглянулись и почему-то мерзко захихикали от радости.
- Стопроцентное зрение! Здоровая печень! Ни одной пломбы! Откуда он такой взялся? - восхищенно продолжил толстяк, опустив глаза на миниатюрный экран своего сканера. А уж предстательная железа… мамочка моя! Хирург нам столько отвалит за этого олуха!
К своему удивлению, Найл даже запаниковал, когда обнаружил, что ему не удается завладеть разумом вожака. Снова и снова он пытался установить телепатический контакт, но каждый раз не обнаруживал там ничего, за что можно было бы зацепиться. За порогом сознания худощавого, мертвенно бледного парня лежало холодное и абсолютно безжизненное пространство. То, что происходило в голове, украшенной сотнями «крысиных хвостиков», нисколько не напоминало даже сознание наркомана, одурманенного «ангельской пылью». Клокочущие комки эмоций, которыми горели Каннибал и Джинджер никак не могли сравниться с этой неживой пустотой.
Не получалось ничего…
С таким же успехом Найл мог бы пронзать телепатическими импульсами белоснежную каменную статую, вырубленную из каррарского мрамора где-нибудь в Древнем Риме. Что вам нужно? - сурово спросил он и сделал шаг вперед, пытаясь вырваться из тесного круга. Отойдите от меня!
- Нет, это ты топай к нам… - прошелестел «крысиный хвост».
Они и не подумали разойтись. Наоборот, стоило ему сделать движение навстречу, как кольцо сжалось еще плотнее, и незнакомцы начали теснить его в глухой угол.
Что же, решил Найл, в таких случаях нужно оказываться первым. Тот, кто начинает, всегда получает инициативу и преимущество.
Свой жезл он держал в опущенной, как бы расслабленной руке, но в этот момент привел ее в действие. Металлическая трубка, повинуясь его пальцам, сжавшим рифленую насечку, мгновенно раздвинулась, выставив прочное метровое жало.
Сделав решительный шаг вперед, он резко вскинул руку снизу вверх, и шипастая плотная шишка, венчающая раздвинутую трубку, с глухим стуком врезалась прямо в локоть вожака. При всей своей ненависти к незнакомцам, он не мог сразу ударить никого из них по голове. По опыту Найл знал, что самыми болезненными точками в таких случаях являются сочленения, локти и колени; туда-то он и нацеливал свои точные удары.
«Крысиный хвост» тихо охнул от боли, но тут же вынужден был вздрогнуть еще раз от следующего удара. Молниеносно Найл размахнулся и чувствительно врезал ему по левой ноге, отчего она подломилась и сразу стала как неживая.
Стремительные, неожиданные выпады в первые мгновения действительно ошеломили соперников, но потом он совершил роковую оплошность. Быстро расправившись с обмякшим худощавым парнем, Найл направил весь свой гнев на толстяка со сканером, а это была ошибка…
Руки пухлощекого негра были заняты дорогим прибором, и он все равно не вступил бы в схватку. Поэтому Найл только зря потратил время, обрушив несколько весомых ударов на его объемистое тело. Третий парень за это время успел выхватить из кармана короткой кожаной куртки предмет, чем-то напоминающий «бизон», разрывной бластер, только ствол его был гораздо короче и еще толще.
Не успел Найл приблизиться к нему, как раздался хлопок, и из широкого блестящего кольца ствола вырвалась плотная направленная струя какого-то газа, с шипением ударившая ему в лицо.
Найл невольно, откинув голову, вдохнул окутавшее его сладкое облако и отшатнулся.
В нос ему ударили приятные ароматы меда, смешанного с древесным дымом.
Он хотел сделать еще шаг и замахнуться, но уже не смог, потому что облака этого дыма стали обволакивать его мозг. В сознании что-то точно разжалось, расслабилось, и от этого голова закружилась. Все странно поплыло перед глазами…
Внезапно темные окна во всех окружающих домах словно вспыхнули! Все, до единого, окна зажглись изнутри разноцветными искрами и стали переливаться. Через несколько мгновений огненные блестящие стекла на стенах домов стали двоиться, троиться и скоро перед его глазами поплыл какой-то яркий калейдоскоп.
Свободная рука Найла крепко схватилась за влажную кирпичную стену, ему показалось, что все здание стало коварно отъезжать от него куда-то в сторону.
Он резко выдохнул и попытался взять себя в руки. Ему казалось, что силы воли хватит, чтобы продолжить борьбу, но ничего из этого не получилось.
Ноги не слушались его, они стали как ватные. Найл сделал один, только один шаг, и узкий кусочек неба над головой внезапно повалился на него!
Небо опрокинулось навзничь….
Найл услышал глухой стук как бы со стороны и понял, что это его затылок врезался со всего маха на заплесневелые плиты, которыми был вымощен двор.
Он еще мог видеть все, что дальше происходило с его телом. Но уже как бы со стороны, словно он находился в Белой башне во время очередного виртуального происшествия и наблюдал развитие какого-то сюжета, происходящего с другим человеком.
Лежа около стены, он снизу увидел, как поднялись со стонами поверженные им злоумышленники, как из полумрака над ним выросли их фигуры, но не мог после газовой атаки пошевелить и пальцем. Еще успел только сообразить, что такими огромными все трое парней казались ему лишь потому, что он видел их снизу, с земли…
- Ну, взяли? - раздался хриплый голос толстяка. Раз, два, три!..
Его резко подхватили и вытащили из двора, как бревно. Найл успел запомнить, что в нескольких десятках метров от арки, прямо посреди улицы стоял воздушный катамаран с обшарпанной кабиной. Перед тем как потерять сознание, он еще осознал, что его заволокли внутрь, крышка с мутным смотровым стеклом захлопнулась со страшным скрипом, и катер поднялся ввысь, оставив после себя бесконечные клубы белого пара…

* * *

… В забытьи он парил в мире сновидений и впервые в жизни увидел во сне паука Хуссу. Причем это произошло в тех местах, где он никогда бы не мог встретиться с пустынником.
Пока его везли куда-то на воздушном катамаране, Найл перенесся в хайбадские края и снова очутился в объятиях раскаленной пустыни. У него болела голова, невыносимо раскалывался затылок от парализующих лучей пауков-смертоносцев, хлеставших бичами его незащищенному сознанию и с каждой секундой причинявших все большие страдания.
Во сне Найл пытался укрыться от этих лучей, этих тугих жгутов враждебной воли, но у него ничего не получалось. С мучительными стонами он пробирался домой в тени зарослей гигантских цереусов, но никуда не мог спрятаться от головной боли. Исполинские кактусы, словно желающие проткнуть узкими шипастыми стеблями низко застывшие облака, не только не могли ему помочь, не только не помогали избавиться от мучений, но даже пугали, двигаясь и внешне изменяясь.
Порой в кошмарном сновидении Найлу казалось, что знакомые силуэты цереусов принимают зловещие формы черных паучьих тел, а их длинные шипы сгибаются, сочленяются и превращаются в мохнатые лапы…
Внезапно из-за кактуса показалась бурая смешная морда Хуссу, и лишь взглянув в его основные, центральные, самые большие и выпуклые глаза, Найл почувствовал, как головная боль начала отступать, рассеиваться и вскоре совсем исчезла. Только пустынник смог избавить его от невыносимой боли.
… Можно сказать, что в свое время Найл не только спас Хуссу от смерти, но и, в какой-то мере, стал его родителем. Однажды он случайно обнаружил одно, чудом уцелевшее яйцо на месте небольшого лесного пожара. Сгорело несколько фисташковых деревьев, а именно там почему-то всегда обожали селиться пустынники. Естественно, что вспыхнула и сгорела дотла и легкая, просторная паутина.
Можно было обнаружить только опаленные клочки прочных сетей, разметанных ветром по ветвям близлежащих фисташек.
Яйцо случайно попалось Найлу на глаза. Потом он даже не мог объяснить себе, почему подобрал его, завернул в нефритовый клочок луизианского мха и отвез в Город.
Скорее всего, он поступил так только из любопытства, - любознательный хайбадский мальчишка продолжал жить в его душе, и участие этого жадного до новых впечатлений паренька и оказалось решающим для судьбы Хуссу.
Через несколько дней забавный мохнатый влажный паучок выбрался из своего домика и выполз на письменный стол. Он осмотрелся по сторонам, неуверенно повернул кожистую головку и увидел Найла. Именно этот момент и стал самым главным в их отношениях. Отныне Хуссу признавал только своего хозяина.
Найл видел появление на свет нового существа и сразу попытался проверить свои телепатические способности.
Он для начала сосредоточился, очистив ум от посторонних мыслей.
Через считанные секунды освободившаяся голова утратила чувство времени, что очень важно для такого рода контакта. Едва это произошло, как их ментальные импульсы встретились, в мозгах все словно перевернулось, и Найл в какой-то момент со смехом понял, что уже сам не отличал себя от этого детеныша.
Найл поразился, потому что, пытаясь раньше вклиниться в умы взрослых серых пауков-пустынников, всегда явственно ощущал, какая бездна лежала между его и их мозгом. Взрослые, уже окрепшие особи как бы воздвигали некую преграду, противясь постороннему вторжению.
А этот паучок с первых секунд своего существования точно не сознавал различий между Найлом и собой. Их сущности непроизвольно слились воедино. Получалось, что на ум пустынника можно было влиять так же, как пауки-смертоносцы до этого воздействовали на человеческую волю.
У них с Хуссу порой возникал такой контакт, что Найл даже заставлял себя смотреть на руки и убедиться, что у него все еще обыкновенные пальцы, а не длинные лапы, покрытые колючей щетиной.
Когда паук подрос, Найл обнаружил уникальные способности его памяти.
Найл смог ментальными импульсами отправлять в память Хуссу целые массивы своих знаний. В памяти пустынника хранились огромные блоки информации, но он, естественно, впускал это в себя, как полную тарабарщину, и никогда не смог бы осознать, что такое буква или число, не говоря уже о таблице умножения. А между тем в отсеках паучьего сознания хранились все труды Эйнштейна, Рассела, Вернадского и многих, многих других именитых ученых.
И не случайно, что только Хуссу спас во сне его от головной боли. Но стоило Найлу очнуться от тяжелых видений, как тупая боль снова навалилась на затылок, и мучительный стон вырвался у него из груди.
… Он очнулся в просторном помещении с высоким потолком. Прямо над головой ярко горело несколько ламп, и их свет усиливался ослепительно-белыми плитками, которыми, как в операционной, от пола до потолка были отделаны стены.
Здесь было так жарко, что на коже выступила испарина.
Тупо ныла голова, и на сознание тяжело действовал доносившийся откуда-то низкий, гудящий звук. Найл чувствовал эту равномерную вибрацию, хотел приподняться, но едва смог повернуть даже шею.
Оказалось, что он лежал на широком длинном кресле, но не мог пошевелить ни рукой, ни ногой. С каждой стороны, на запястьях и у локтей, руки были плотно продеты сквозь какие-то крупные черные шары, по размеру превосходящие голову ребенка. Шары из такого же твердого материала обхватывали и ноги, но только на щиколотках.
Найл осмотрелся по сторонам. Просторное помещение, в котором он очутился, располагалось, видимо, высоко над землей. Судя по всему, он находился на одном из бесчисленных этажей какого-то небоскреба.
Прозрачное сверкающее огромное окно выходило на улицу. Но никто не смог бы увидеть Найла через это стекло, потому что оно упиралось прямо в гигантский телевизионный экран, занимавший всю стену здания на противоположной стороне.
Яркие изображения на мониторе постоянно менялись. Чередуя друг друга, там появлялись эстрадные певцы в несуразных костюмах и объемные виртуальные эффекты, красочные рекламы всевозможных товаров и строгие правительственные постановления.
Полукруглые небольшие светильники на бетонном потолке, забранные металлической прочной сеткой, источали струи яркого, но безжизненного света.
На низком стеклянном столике Найл увидел свои вещи, и это почему-то немного его успокоило. Хотя вещей было не так и много, каждая представляла для него величайшую ценность.
Вакуумный костюм, портативный компьютер в футляре из дорогой кожи, ментальный рефлектор, баночка с пищевыми таблетками и металлическая трубка, так и не сложенная, находящаяся до сих пор в боевом состоянии. Вот и весь нехитрый скарб, который лежал сейчас в целости и сохранности.
Глухо скрипнув, массивная металлическая дверь отворилась, и в пустой комнате послышались неторопливые шаги. Из-за спины показался мужчина в белоснежной рубашке с галстуком, поверх которой был надет строгий медицинский халат бирюзового цвета.
Не говоря ни слова, мужчина сел на кресло напротив и уперся в пленника бесцеремонным пристальным взглядом.
Найл не отвел глаза, а спокойно посмотрел в ответ, разглядывая незнакомца и прикидывая, что происходит внутри этой аккуратно подстриженной головы.
Все говорило о его большой внутренней силе и полной бесчувственности, отстраненности. На вид ему можно было дать лет сорок, сорок пять, - стало быть, перед Найлом сидел опытный, зрелый мужчина, который, как и он сам, владел способностью проникать в чужие мысли. Их ментальные импульсы вырвались сразу, как мужчина появился в просторной комнате.
Они встретились, схлестнулись на полпути и с напряжением уперлись друг в друга, плавно завертевшись незримым кольцом.
Все больше и больше напрягая свои силы, Найл попытался разрушить противостоящую ему энергию, но каждый раз встречал на своем пути плотную преграду. Но и незнакомец ни разу не достиг своей цели, несмотря на все старания завладеть чужой волей. Найл отражал его легко, еще бы, - сколько лет он провел в пустыне, закаляя свою волю в противоборстве с пауками-смертоносцами. Наконец мужчина улыбнулся и ослабил незаметным маневром психическое напряжение. Словно отодвинул в сторону свое сознание, не давая Найлу возможность туда ворваться, но и сам оставил все подобные попытки.
Все равно, Найлу стало ясно, что ничего хорошего не обещали защищенные крепкой обороной мысли этого благополучного, чисто выбритого человека. Да и весь внешний вид, несмотря на кажущуюся строгость и респектабельность, сразу внушал отвратительное впечатление.
Мужчина достал из кармана портативный компьютер, похожий на прибор Торвальда Стиига, раскрыл его и положил себе на колени.
- Знакомиться мы не будем, - сказал он бархатистым приятным голосом. Я никогда не знакомлюсь со своими… как бы помягче выразиться… со своими подопечными. Вы спросите, почему?
- Меня это не интересует… - презрительно скривил губы Найл. - Вы вообще меня мало занимаете…
Но мужчина в бирюзовом халате точно не слышал его слов, а продолжал свою мысль, с большой тщательностью произнося каждое слово.
- Потому, что глупо знакомиться с человеком, которого в скором времени не будет, - ласково улыбнулся он. Должен признаться, что я вообще никогда даже не разговариваю со своими… подопечными. Но вы меня очень заинтересовали, я хотел бы подробнее узнать о вас… Таких здоровых людей у нас нет!
- Ну и что же из этого следует?
- Импульсный сканер проверил вас. Луч прощупал вас вдоль и поперек и не обнаружил ни одного патологического отклонения от нормы! Феноменально! Роскошное сердце!.. Какие сосуды!.. Какие суставы!.. Ну, о всяких мелочах, вроде зубов и глаз, я и не говорю… хотя и это пригодится! Пригодится абсолютно все! Как вам удалось так противостоять нашей среде? Как ни береги себя, но воздух, синтетическая пища, лекарства… все это нас безнадежно отравляет, а вы абсолютно чисты! Даже современные младенцы рождаются больными. Такое ощущение, что вы жили всю жизнь на какой-то другой планете!
- Действительно, я жил, можно сказать, на другой планете, - торопливо начал Найл, пытаясь все объяснить, но мужчина его перебил и не дал ничего сказать:
- Чудно! Чудно! Но у меня тут не психиатрическая клиника, а серьезное заведение. Только не говорите, что вы прибыли из далекого будущего! Меня замучили эти пришельцы! Каждый месяц кто-нибудь хочет выдать себя за безнадежно больного и улизнуть. Не верю, что вы прибыли из будущего! Будущего нет!
Мужчина замахал руками и не дал Найлу продолжить мысль. Вот что… Давайте лучше коротко познакомимся, ненадолго так познакомимся… Меня все называют Хирург. Или господин Хирург. Ваше имя я не спрашиваю, тут это не принято. Здесь есть только номера. Ваш порядковый номер будет… сейчас справлюсь…
Он опустил голову к экрану компьютера и несколько раз пошелестел маленькими кнопочками.
- Ваш номер будет «девять тысяч восемьсот шестьдесят семь», - сообщил он и тут же вскинул бровями. Да, неудобно для искренней беседы! Будем называть вас коротко: «шестьдесят седьмой». Вы не возражаете?
- Я бы не возражал, если бы вы освободили мне руки и ноги. После этого объяснили все, извинились и отпустили, - твердо сказал Найл. - У меня в городе очень важные дела!
Как ни старался он держать себя в руках, но неумолимый холод страха вползал в его сердце, проникал в душу. За ласковыми, приветливыми улыбками стояло ощущение смерти.
- Объяснить я вам все смогу, «шестьдесят седьмой», - охотно откликнулся господин Хирург. Все, собственно, очень просто… Человечество переселяется в созвездие Альфа Центавра… Мир сходит с ума при упоминании о космическом ковчеге «Навуходоносор». Все хотят туда пробраться! Все мечтают получить там место. Что творится с людьми!.. Богатым хорошо, богатые уже давно купили свои билеты в криогенных трюмах и полетят туда в ледяном сне, чтобы очнуться только на Новой Земле… А как прилетят, сразу будут заботиться о своем здоровье. Самая главная проблема Новой Земли… Вы знаете, какая она?
- Нет, - ответил Найл, тяжело дыша. Плотный влажный воздух облеплял его со всех сторон липкой испариной. Мысли точно плавали в кипящем котле, и он все время думал о Городе. Но краем сознания Найл еще удивился выдержке Хирурга, - тот сидел в плотной рубашке и тесном облегающем халате и точно не чувствовал удушающей жары.
- Так вот, «шестьдесят седьмой»… Главная проблема Новой Земли, как ожидается, будет заключаться не в суровости климата некоторых регионов, не в скудости природных ресурсов, не в повышенной радиации. Основная трудность будет связана с отсутствием трансплантантов! Кто обычно продавал здесь свои органы? Бедняки, нуждающиеся, отчаявшиеся… На Новую Землю такие отбросы не полетят. Туда прибудут лишь солидные, респектабельные господа, которые всю жизнь сами покупали трансплантанты…
Хирург лучезарно улыбнулся и спросил:
- Догадываетесь? Могу поздравить, скоро вы полетите на Новую Землю! Вы направитесь туда, на самом комфортабельном ковчеге «Навуходоносор».
- Мне не нужно отправляться на Новую Землю в ковчеге «Навуходоносор» - угрюмо сказал Найл, прикрыв веки, чтобы скрыться от сверлящего взгляда Хирурга.
- Придется! Только поедете вы по частям… Глаза поедут в одном контейнере… почки в другом… железы в третьем. Скоро мы вас аккуратненько разберем, а остов отдадим кибернетикам. Там вас нашпигуют разными кремниевыми штучками и, что же, остов еще побегает некоторое время…
- Вы должны освободить меня и отпустить, - настойчиво сказал Найл.
Он пытался мысленно нащупать хотя бы малейшую щель в каменной стене, наглухо ограждавшей сознание Хирурга, но каждый раз упирался в монолитный барьер защитных сооружений. В сущности, у него отсутствовала душа, и на этом выжженном пространстве Хирург воздвиг свои несокрушимые редуты.
- «Освободить и отпустить»… увы… - развел руками мужчина. Таких экземпляров у меня еще не было! Расскажите, где вы провели жизнь до этого. Скажите мне! Чтобы мы знали, где искать…
Как он ни старался, Найл не вымолвил больше ни слова. Тогда Хирург, со вздохом нажав крошечную кнопку компьютера, сказал:
- Сейчас я познакомлю вас с тем, кто будет вас аккуратно разбирать на части…
После сигнала его прибора одна из ослепительно белых панелей плавно поползла вверх и в комнату вкатился робот, наподобие тех, что Найл видел в доме Торвальда Стиига. Судя по всему, в стене была проложена эксплуатационная шахта, потому что кибернетическая машина появилась откуда-то сверху, из трубы вмурованной в толстое бетонное перекрытие.
- Знакомьтесь, это Бартон, - со своей неизменно ласковой улыбочкой пояснил Хирург. - Бартон проводит самые сложные операции и, что самое главное, не боится никаких жалобных криков и стонов… Все операции здесь проходят без наркоза, не могу же я еще тратиться на обезболивающие средства… Идеальный врач! Он просто ничего не слышит и строго выполняет свои хирургические задания!
Устройство, безумно напоминающее паука, даже передвигалось с помощью лап, а не на колесиках, как роботы-убийцы из небоскреба Торвальда Стиига. В любой другой ситуации Найл признал бы этого электронного врача забавным - тускло блестящее сферическое тело с поднятыми вверх сверкающими ножами-манипуляторами трогательно покачивалось из стороны в сторону на тонких паучьих ножках.
Если бы не обстановка, он принял бы ее за трогательную детскую игрушку, - настолько смешной выглядела символическая мордочка в форме красного креста на фоне белого круга.
Бартон пустил в сторону Найла рассеянные зеленые лучи из обоих «глаз», но кружки изумрудного света двигались не параллельно, а самостоятельно. Левый занялся верхней частью, впившись лазерным «взглядом» прямо в лоб. Потом он сполз ниже, и Найл невольно стиснул веки.
- Не закрывайте глаза, пожалуйста… Ему нужно сначала посмотреть на глазное дно - мягко попросил мужчина, заметив это. Не закрывайте… Иначе Бартон вставит вам распорки…
Правый окуляр сразу начал с босых пяток, обследовал обе ступни и потом пошел наверх, тщательно просвечивая каждый дюйм тела вплоть до раздвинутых ног. Задержавшись в паху, двинулся обратно, на этот раз зигзагами спускаясь вниз.

Предыдущая страница 15 Следующая страница


Наемник 16

Потом зеленые огни потухли и вспыхнула красная полоса, охватывающая сферическую спину по «экватору». Рубиновый обод сначала засветился, а затем стал мигать разными сегментами, пульсируя и переливаясь на стальном фоне.
- Ну, вот вы и познакомились… - хмыкнул довольный Хирург. К сожалению, я не буду присутствовать при более тесном вашем контакте. Как ни смешно, но я с детства не переношу вида крови… Сейчас вы отдохнете, наберетесь сил, а потом приступим. Томограф показывает, что сейчас вы уж очень устали. Ничего, подождем… Отдыхайте пока! Можете даже поспать, ничего страшного. Бартон скоро придет к вам в гости. Пока он навестит еще кое-кого на другом этаже, там он уже может приступать к операции…
Хирург поднялся со своего кресла, упершись ладонями в колени, и щелкнул кнопкой компьютера. Плита в стене бесшумно поднялась, и Бартон, забавно семеня лапками, отправился в свой вертикальный колодец, вдоль которого он передвигался по зданию.
Заледеневший от ужаса Найл представил, как этот милый смешной робот появляется сейчас в другой палате, где на похожем кресле сидит такой же несчастный, скованный по рукам и ногам черными шарами.
Одна пара манипуляторов держит в стороне стерильные контейнеры, а другая, распрямляя сочленения, бесшумно придвигается к побелевшему от страха человеческому лицу, вставляет распорки в веки и выпускает из торца сверкающие молибденовые ножи.
- О, Богиня Нуада! - застонал Найл, откинув голову назад и крепко зажмурившись.
- Почему ты оставила своего избранника!
Неожиданно он почувствовал сильный ментальный импульс. Совершенно очевидно, что кто-то в этот момент вызывал его, находясь на очень близком расстоянии.
Когда Найл открыл глаза и бросил взгляд вокруг, то, конечно, ничего не обнаружил.
Но в тот момент, когда глаза поднялись к окну, он подумал, что сходит с ума…
С обратной стороны на него смотрела какая-то бурая огромная физиономия, и через огромное стекло его буравили два черных выпуклых глаза… От удивления Найл даже захрипел и дернулся вперед, забыв про сковывавшие его шары, потому что в десятке метров от него виднелась голова паука Хуссу!
Он не поверил этому до тех пор, пока не соединился с сознанием пустынника и не взглянул его глазами. Найл ясно, с невероятной четкостью увидел с внешней стороны огромную многоэтажную улицу-ущелье, снующие внизу автомобили и пролетающие в вышине катамараны, - их продолговатые тени стремительно скользили над проезжей частью, и это почему-то отвлекало Хуссу больше всего. Летательные аппараты и грохочущие автомобили не вызвали у него удивления, а вот мелькание теней…
Периферийным, самым ближним зрением Найл даже увидел, как сильный ветер шевелит бахрому жестких волос на паучьих лапах, уверенно цеплявшихся за идеально гладкую поверхность стекла.
Правая секция подвижных глаз передвинулась, скользнула взглядом по «медицинскому» небоскребу, и в сознание Найла поступил четкий образ. Он понял, что на том же этаже, где его держали, в одной из комнат открыто окно.
Хуссу не испытывал никакого неудобства, передвигаясь по вертикальной плоскости.
Повинуясь команде Найла, пустынник прошел вдоль узкого бетонного бордюра, разделяющего этажи, и украдкой бросил взгляд в комнату.
На мягком диване сидел его хороший знакомый, худощавый бледный молодой человек с тугими длинными косичками. Он расположился с сигаретой в руке вполоборота к окну, положив ноги на низкий столик, и пялился в плоский экран телевизора, висящий на стене, как зеркало.
Несмотря на свои габариты, очень солидные по меркам двадцать второго века, при необходимости Хуссу мог группироваться до такой степени, что легко проходил в очень узкие проемы.
Поэтому бесшумно проскользнуть внутрь комнаты он смог так тихо, что «крысиный хвост», увлеченный программой, ничего даже не заподозрил. Да и каких опасностей можно ждать со стороны улицы, находясь в комнате на пятидесятом этаже?
Когда «крысиный хвост» увидел Хуссу, то от неожиданности так испугался, что не смог даже кричать. Видимо, Найл от злости перестарался и послал пауку слишком жесткий телепатический импульс.
Расправа вышла короткой и свирепой. Через передающиеся ему зрительные образы было видно, как пустынник повалил обезумевшего от ужаса парня на пол и сжал тщедушное горло жесткими щетинистыми лапами.
Меньше чем за полминуты Хуссу опутал этого подонка с головы до ног клейкими шелковистыми нитями. После чего спрятал ото всех огромный длинный кокон, надежно прикрепив конец паутины к креплению рамы и вывесив вниз головой с наружной части небоскреба.
Пустынник легко отворил дверь и из комнаты попал в безлюдный коридор, чтобы, повинуясь сигналам, двинуться в сторону хозяина. Зрение Хуссу давало возможность панорамного обзора, и Найлу было хорошо видно, что со всех сторон длинная галерея абсолютно пуста. Неожиданно из-за поворота навстречу вынырнули хорошо знакомые люди.
Двое негров, тащивших Найла в кабину воздушного катамарана, судя по всему, служили тут еще и охранниками, потому что были одеты в одинаковую зеленую форму.
Бритоголовые чернокожие крепыши в первое мгновение настолько опешили, увидев надвигающегося на них огромного паука, что лишились дара речи, а толстяк даже выронил из рук пластиковый красный поднос с какой-то снедью. Судя по всему, они несли еду в комнату, где сидел их главарь, потому что поднос был весь завален прозрачными бутылками и пакетами из блестящей серебристой фольги.
Услышать то, что происходило в коридоре, Найл никак не мог. Хуссу ничего не слышал, как и все пауки. Природа наделила их совершенно уникальным зрением, но, словно взамен, сделала абсолютно глухими.
Поэтому Найл через телепатическую связь только видел паучьим зрением, как пустынник мгновенно настиг и схватил побежавших от него по коридору негров. Один из них развернулся и от отчаяния успел только один раз ударить кулаком паука.
С содроганием Найл увидел, что удар пришелся по центральному глазу, одному из самых важных. Ему тут же передалась вспышка боли, пронзившая Хуссу, и всплеск его ярости. Пустынник свирепо обхватил чернокожего мохнатыми лапами, потянул за собой и с сокрушительной силой врезал головой об угол, словно лоб охранника был тараном, каким в древности сокрушали могучие крепостные ворота. Бритый череп раскололся надвое, оставив на серой бетонной стене темное кровавое пятно с густыми подтеками.
Охранник мгновенно обмяк и повалился на пол. Найл увидел, что толстяк, с ужасом наблюдавший за расправой над своим товарищем, попытался скрыться, но безуспешно, хотя ему и повезло больше всех остальных.
Хуссу оставил его в живых и только припрятал в какой-то кладовке, туго обмотав рот, руки и ноги клейкой шелковистой нитью.
Массивная металлическая дверь комнаты Найла оставалась открыта: в этом безжалостном царстве не привыкли к присутствию чужих, поэтому замки не запирались.
Труднее всего было с черными шарами, сковывавшими руки и ноги, но чуткие лапы Хуссу, повинуясь командам хозяина, обнаружили с нижней стороны каждой сферы вертикальные штыри, служившие защелками. Пустыннику пришлось присесть и вперить центральные глаза в замки шаров, чтобы Найл смог разглядеть их конструкцию и новыми импульсами направлять действия паука. Потребовалось снять только два шара с правой руки, чтобы Найл обрел относительную свободу.
Его пальцы, лучше приспособленные для такой работы, быстро справились с зажимами на левой руке, а там дошла очередь и до ног.
Сердце возбужденно забилось, когда он, почувствовав наконец под ногами твердую почву, стремительно подбежал к низкому стеклянному столику и дрожащими от слабости руками первым делом схватил метальный рефлектор. Как знать, если бы отражатель мысли висел у него на груди во время беседы с господином Хирургом, может и удалось бы хоть как-то повлиять на его замороженное сознание.
Но времени размышлять об этом не было. С легким шелестом вакуумный костюм сначала сложился, повинуясь команде, а потом снова раскрылся, обтянув непробиваемой тканью тело Найла. С этого момента уверенность настолько вернулась к нему, что каждый свой шаг он стал видеть на несколько секунд раньше, чем его требовалось сделать. Движения были точными и четкими, словно он не один раз уже спасался в подобной ситуации.
Прежде всего интуиция бросила Найла к выходу, и он сразу обнаружил запор, наглухо закрывающий дверь изнутри. Затем нужно было только разобраться с окном, а конкретный план бегства у него уже четко сформировался в сознании.
Когда с помощью зрения Хуссу он осматривал округу, то оказалось, что совсем недалеко возвышается колоссальный столп небоскреба Торвальда Стиига…
Оставалось только спуститься на улицу и пройти несколько кварталов.
Проверив надежность запора и для верности толкнув дверь плечом, он развернулся и двинулся в сторону окна. В это время бесшумно открылась белоснежная панель, и из вертикального колодца, вмурованного в бетон стены, забавно перекатываясь, вылез смешной Бартон.
Темные выпуклые глаза вспыхнули, и зеленые лучи уткнулись в пустое кресло.
Найлу показалось, что гримаса изумления появилась на умилительной мордочке педантичного убийцы. «Глаза» Бартона передвинулись, и Найл попал в поле их зрения.
Вспыхнули и мигнули красные лампочки, опоясывающие «спину», и робот неумолимо двинулся к своему «подопечному», на ходу раскладывая манипуляторы с молибденовыми ножами.
От ярости все потемнело в глазах Найла. Ему показалось, что острейшие лезвия еще хранят на себе следы человеческой крови. Повинуясь его гневному импульсу, Хуссу сбил кибернетического красавца с ног, легко уклоняясь от сверкающих лезвий, схватил за тонкие стальные лапы и с такой силой швырнул в кафельную стену, брызнувшую во все стороны белоснежными осколками, что Бартон разлетелся на части. Только передний сегмент «головы» остался в относительной сохранности, но и изумрудные глаза, недоуменно вспыхнув несколько раз, вскоре потухли.
Очевидно, в кибернетической памяти бесстрастного изверга находился передатчик, подающий в случае опасности тревожный сигнал. Не прошло и двух минут, как в коридоре послышался громкий топот, и в массивную металлическую дверь кто-то с размаха врезался всем телом. Но запор надежно сдерживал натиск, и когда подручные господина Хирурга вскрыли дверь, то обнаружили в абсолютно пустой комнате только разбитого вдребезги Бартона.
Ошеломленный Хирург подошел к открытому окну и даже выглянул туда, посмотрев по сторонам. Он никогда не предполагал, что кто-то может исчезнуть через открытое окно с пятидесятого этажа. Но изумленный взгляд Хирурга, обшаривавший улицу, наткнулся только на какой-то фантастический кокон, болтавшийся метрах в тридцати от него….

* * *

Потом Найл всегда считал свой спуск с пятидесятого этажа вдоль зеркальных стен небоскреба одним их самым упоительных моментов своей жизни. Труднее всего было пересилить страх и перевалить через подоконник в бездну, обмотавшись вокруг пояса крепчайшей влажной шелковистой нитью. Пустынник уперся лапами в белоснежные плиты комнаты и так стремительно выпускал из себя паутину, что у Найла, почти слетающего вниз на пружинистом жгуте, закладывало в ушах и стискивало дыхание.
Бережно поставив Найла на плиты тротуара и втянув в себя ослабшую нить паутины, на виду у изумленных прохожих, Хуссу и сам спустился вниз, причем исполнил это с такой будничной простотой, словно каждый день только и делал, что скользил вниз головой вдоль огромных вертикальных стекол.
Изумленные прохожие оглядывались на мужчину в космических доспехах, шествующего по улице рядом с огромным пауком. Но в двадцать втором веке разрешалось выходить на улицу вместе со своим любимым роботом, и все принимали пустынника за новую модель кибернетического организма.
Не прошло и часа, как бесшумный лифт вознес Найла и Хуссу по хрустальной трубе на двухсотый этаж небоскреба. Стоило стеклянным дверям распахнуться, как Найл увидел перед собой знакомое смуглое лицо, обрамленное длинными седыми волосами.
На этот раз Торвальд Стииг, облаченный в легкий костюм свободного покроя, сам вышел встретить своего невероятного гостя и гостеприимно протянул руку. Но Найл в глубине души считал, что виной всему стал опаленный взрывом портативный компьютер в кожаном футляре…
Беседа их получилась длинной и непростой.
Когда Найл стянул свой вакуумный костюм и переоделся в одежду из гардероба самого Торвальда Стиига, они прошли в одну из многочисленных гостиных.
Не один час занял рассказ Найла о своем времени, о невероятной мутации, происшедшей с племенем пауков, об их власти над людьми, о Паучьем городище, так напоминающем город Торвальда Стиига и о Белой башне, похожей на его небоскреб…
- У меня такое ощущение, что я вас знаю очень давно, - признался Найл. - Больше десяти лет я общаюсь с наставником, безумно похожим на вас…
- Да, действительно, - согласился профессор, и усмешка тронула его тонкие губы. Я создавал компьютерный образ капсулы времени по своему подобию. Так что вы все эти годы общались с моим аватаром.
- Аватар… - задумчиво повторил Найл. - Если я не ошибаюсь, в индуистской вере это слово обозначало воплощение божества? То есть вы оценивали себя настолько высоко?
На самом деле, он чувствовал себя неуверенно в этом вопросе, так как вырос в мире, вообще не знающем богов. Если дед Джомар еще что-то мог слабо припомнить о том, что когда-то люди поклонялись небожителям, то Улф относился к этому очень скептически. Даже пауки-смертоносцы были ближе к людям древности в этом отношении: некоторые из них втайне почитали Бога Тьмы Иблиса, и все они поклонялись Богине Дельты Нуаде, Богине Реки Жизни.
- Что боги?! - взвился ученый так рьяно, словно его собеседник надавил на самое больное место в его душе. Глупые обыватели всегда восхваляли и обожали кучку бесчувственных и жестоких идолов! Жалкую компанию развратничающих, пьянствующих, обожающих только самих себя небожителей… Тысячелетиями человечество поклонялось своим кумирам и строило по всей земле множество храмов, огромных и маленьких, низких и высоких, широких и узких. И к чему это привело? Земля все равно погибнет, а вместе с ней рухнут в небытие и все святилища, церкви, костелы, синагоги и дацаны.
Искренняя жалость всегда посещала Найла, когда он в Белой башне изучал историю и думал о разрушенных храмах. Если вопросы религии его волновали не так уж сильно, то красоты культовой архитектуры никогда не оставляли его равнодушным. Некоторые богато украшенные храмы возвышались в больших, густо населенных городах. Конечно, они и отдаленно не напоминали небоскреб Торвальда Стиига, но все равно выглядели словно неприступные скалы, вздымающиеся могучими исполинскими утесами в голубые небеса, и венчались сверкающими куполами. Другие святилища, наоборот, таились в глуши и напоминали скорее убогие и приземистые, подслеповатые закопченные охотничьи хижины в глухих непроходимых лесах, никогда не ведающих солнца.
- Да, на Земле столько храмов… но несмотря на все внешние различия, - словно услышав его мысли, продолжил профессор. Везде было одно и тоже… одно и тоже… святилища во время торжественных служб наполнялись тихими просьбами, едва слышными молитвами и громыхающими «осаннами», разрушающими стены оглушительными гимнами… Всюду люди благодарили бессмертных, воспевали славу небожителям, славословили своих самых великих богов и приносили им самые различные жертвы. Помещения внутри были доверху заполнены курящимися благовониями… Люди голодали, но отдавали им все, что у них оставалось и только для того, чтобы задобрить божества, чтобы снискать их расположение и вымолить благосклонность… Одни народы приносили в жертву человеческие жизни на ступенях алтарей и тогда теплая дымящаяся кровь стекала по желобам святилищ, другие приносили в храм взращенные плоды, наполняющие густым ароматом спелых яблок и душистого винограда внутреннее пространство многочисленных храмов. И что?
Торвальд Стииг тяжело вздохнул и с грустью взглянул на кожаный футляр своего компьютера.
- Боги словно не замечали всех этих благ! Бессмертные жили только для того, чтобы как можно более больнее издеваться над нами! Над глупыми людьми! Но потом человечество перешло дозволенную черту… Поэтому из черных недр и принеслась комета Опик!
- Но человечество достигло такого уровня развития, что могло предотвратить столкновение! - горячо воскликнул Найл. - Но вы были против и предпочли оставить планету, ввергнуть ее на целые столетия в пучину хаоса! А как же ваши современники, не сумевшие достать билет на ковчег «Навуходоносор»?
Его собеседник покачал седой головой и возразил:
- Тысячелетиями люди ждали Страшного суда! Но Высшая сила постоянно давала им возможность одуматься. Наконец все кончилось и дата наступления Армагеддона появилась во всех календарях и справочниках… В последнее время я смотрю на всемирную историю с нескрываемым презрением… Тем более мои современники… - иронически хмыкнул он. Облака планктона… они жрали и испражнялись, совокуплялись и мастурбировали, глушили себя алкоголем и электронными играми… Скопище пороков! Вместо пшеницы стало выгодно выращивать подземные наркотические грибы, и вскоре самые развитые страны начались испытывать хлебные кризисы… А войны? Переделы территорий?
Он щелкнул кнопкой пульта, и на стене вспыхнул огромный экран, имитировавший до этого волнистый рисунок обшивки.
На мониторе возникла карта мира, но только заштрихованная особым образом.
Контуры почти всех стран пульсировали и дрожали.
- Что это? - с саркастической улыбкой спросил Торвальд Стииг. - Объясните мне, что вы видите?
- Это… карта… - не совсем уверенно протянул Найл. - Но если честно, я не совсем понимаю, почему она так раскрашена… Вроде бы очертания континентов такие же и страны похожие…
- Все это - сводка спорных территорий! К двадцать второму веку на Земле почти не осталось краев, не затронутых раздором! Даже в Арктике и Антарктике развернулись боевые действия, когда там обнаружили уникальные залежи полезных ископаемых! Девять десятых территории планеты полыхают огнем! Нет! Такой мир не имеет права на существование!
- А мой мир? - с болью спросил Найл. - В нем нет наркотиков и алкоголя, в моем мире не охотятся за человеческими органами и не убивают из-за денег? Мой мир заслуживает спасения? Помогите нам…
Торвальд Стииг посмотрел на сидящего перед ним человека и подумал: «Или это террорист и мошенник, причем планетарного масштаба, или… избранник своей эпохи…"
Как бы гневно профессор ни клеймил свою планету за бесконечные войны, за пороки, за жестокость, в глубине души он безумно любил свой мир и сам не хотел улетать на Новую Землю. Но выбор был сделан, изменить ничего нельзя, механизм заведен и ковчег «Навуходоносор» уже принимал первых переселенцев…
- Хорошо… я помогу вам… - сказал Торвальд Стииг дрогнувшим голосом. Я помогу вам во имя Мелинды… Не случайно, что ее подарок оказался у вас в руках… Действительно, у нас в арсенале есть пучковое оружие. Одной ракеты, попавшей точно в цель, было бы достаточно, чтобы разнести комету Опик вдребезги. Вы получите все коды и с помощью Белой башни сможете навести заряд точно на цель… Заряд находится в подземном арсенале, и о месте его расположения не знает никто. Представляете, что случится с этим миром, если такое оружие попадет в руки террористов, любителей передела мира? Поэтому никаких документов и письменных шифров вы не получите. Придется все запомнить, глядя на экран…
Снова щелкнула кнопка его пульта, и на мониторе появилась рельефная карта.
- Основной арсенал находится в восьмидесяти милях отсюда в северном направлении, у отрогов гор. Пучковый заряд заложен на огромной глубине и наружной крышкой его является искусственное круглое озеро. При запуске крышку отбрасывает вверх, и ракета уходит на цель…
Найл поднял глаза на монитор и похолодел от увиденного. Перед ним на экране возникли знакомые силуэты гор и того самого круглого озера, вокруг которого он построил свою резиденцию Жемчужные Врата…

* * *

… Свежий ветер трепал его волосы.
Отросшие за последнее время пряди так и норовили закрыть лицо, но Найл не замечал этого, устремив вдаль усталый взгляд.
Паучий шар, управляемый разъяренными порифидами, снова нес его к тому месту, которое он так радужно назвал в прошлом Жемчужными Вратами.
Рядом с ним в плетеной корзине стоял осунувшийся, потемневший Вайг. Старший брат мужественно решил полететь на место гибели семьи, хотя Найл пытался отговорить его.
Приближалась роковая долина, и сердца братьев сжимались от горечи утраты. Однажды во время полета на паучьем шаре Найл случайно заметил внизу горную долину с небольшим чистым озером и сразу прикипел к этому месту душой.
Больше всего его поразила форма водоема - абсолютно правильный круг. Тогда он возвышенно посчитал, что это чудо создала природа, что это могущественный создатель прочертил уникальный абрис гигантским циркулем.
Оказалось, что он по-юношески заблуждался, и озеро на самом деле являлось творением человеческих рук. Дно, покрытое плоскими камнями, на самом деле покоилось на мощной металлической подушке.
Именно стальная крышка арсенала, разогревшись во время извержения вулкана, вскипятила воду в озере, как в гигантской кастрюле, когда там совершали кругосветные заплывы Улф, Торг и Хролф…
Резиденция, получившая название Жемчужные Врата, и расположенная в небольшой долине, защищенной мощными горами с севера, востока и запада, строилась навеки, а погибла в один миг.
Вулкан представлял собой огромный конус, сложенный из свинцово-серых пород, окруженный серыми остывшими потоками остывшей лавы.
Подлетая к этому месту, братья видели бесконечные рощи араукарий, обугленные пожаром…
Совсем не то настроение было у Найла еще совсем недавно, когда он летел сюда на отдых вместе с родными Вайга и своей свитой.
Лава выжгла все и, как короста, покрыла серым слоем долину, но Торвальд Стииг только пренебрежительно хмыкнул, услышав опасения Найла, что крышка ракетной шахты может не открыться, и заверил, что могучий механизм смог бы разнести и весь вулкан. Очень скоро Найл убедился в справедливости этих слов.
Нужно было проникнуть в эксплутационную шахту и привести пусковой механизм в действие, набрав секретный код. Вторую часть кода следовало набрать в Белой башне, ибо команда запуска поступала именно оттуда.
Руководствуясь планом, Найл отыскал естественную штольню, которая вела внутрь горы, образуя множество неожиданных загибов. На пятидесятиметровой глубине тоннель заканчивался мощной металлической дверью.
Он высветил узкую щель замка, расположенного в конце почти вертикального колодца и погрузил руку, затянутую вакуумной перчаткой в неприметную трещину. Там, в глубине, торчал недоступный для непосвященного глаза рычажок с насечкой, который нужно было резко поднять вверх.
Над прямоугольником люка вспыхнул индикатор с красными пульсирующими цифрами. Найл прекрасно знал, что нужно было набрать правильный шифр с первого раза, без ошибки, иначе защитная система блокировала бы запоры навсегда.
Главное - не ошибиться, тихо вздохнул он, и тщательно стал вводить нужный код.
Скоро раздался тихий металлический щелчок, и красные цифры на экранчике превратились в восклицательные знаки. Замок поздравлял с успехом…
Найл коснулся поверхности люка и даже сквозь толстую сталь ощутил могучую вибрацию пришедшего в действие механизма.
Прошло еще несколько мгновений, и входная дверь раскололась надвое причудливым зигзагом.
Найл прошел несколько шагов, волна света следовала за ним, как домашнее животное.
В соответствии с планом, выученным наизусть, он повернул направо и очутился перед новой дверью. Отворив и ее с помощью секретного кода, Найл проник внутрь и в первое мгновение остановился, не в силах совладать со своим ошеломлением.
Прямо под ним уходила в бездну колоссальная полость искусственной пещеры, созданная для того, чтобы стать стволом для пучкового заряда. Найл даже не мог себе представить, насколько глубоко пещера уходит в недра.
Одного взгляда, брошенного вниз, оказалось достаточно, чтобы у Найла возникло ощущение, будто он снова очутился на крыше небоскреба Торвальда Стиига. Только на этот раз небоскреб был опрокинут в глубину…

* * *

Вечером ошеломленные жители высыпали на улицы. Дома никто не хотел находиться, потому что бездонное небо внезапно разродилось фантастически красивым фейерверком. Десятки, сотни, тысячи серебряных нитей протянулись сверкающими дугами на черном бархатном пологе небосклона, они пересекались и гасли, взмывали полукольцами и падали вниз стремительными копьями света.
Собравшиеся на площадях горожане встречали этот необычный спектакль восторженными криками, и все, особенно дети, долго не могли потом успокоиться.
Вечером Симеон увидел усталого Найла.
- Ты видел? - энергично спросил врач. Какая красотища!
- Ты о чем? - утомленно спросил правитель.
- Да ты что? Неужели все пропустил? - Никак не мог прийти в себя Симеон. Где же ты был?
- Работал… - тихо ответил Найл и пожал плечами.
- Как тебе не стыдно! - жизнерадостно закричал его друг. Со своей работой ты все пропустишь в жизни! Так ничего не увидишь, и жизнь пройдет стороной!
- Что же, значит, этого не миновать… - обреченно согласился Найл.
Он действительно безумно устал и не находил в себе сил даже на улыбку. Хотя сердце его переполнялось от радости. Он единственный из всех жителей видел, как пучковый заряд, взмывший из недр горной долины, настиг комету Харибда! Он врезался в нее и разнес в прах шестьсот тонн галактического камня и льда, летевших к Земле со скоростью пятьдесят километров в секунду!
За одно мгновение крохотный огненно-белый султанчик яркого света кометы взорвался сотнями, тысячами, десятками тысяч сверкающих нитей, повисших в ночном небе и так порадовавших всех горожан.
Никто из них даже не слышал о комете Харибда, но каждый веселился так, словно знал, сколько бед в скором времени могла натворить галактическая злодейка.
Силы правителя были на исходе, и он ощущал смертельное утомление, но нарастающая эйфория подпитывала его, возрождала к жизни. Счастье не застало его врасплох, но он хотел разделить это чувство с кем-нибудь еще. Никто вокруг не знал о его опасном путешествии и даже не подозревал, сколько правителю пришлось вытерпеть за последнее время…
Пожалуй, единственным созданием, кто мог бы понять и поддержать эту радость, оставался Хуссу, его спаситель. Найл попробовал выяснить, где пустынник, и послал ему мысленный импульс. Но тут же улыбка сползла с его лица, и он был вынужден оставить свои попытки. Хуссу сейчас находился в фисташковой роще, и его нельзя было беспокоить.
Не совсем прилично все-таки влезать в сознание друга в самый разгар пылкого любовного свидания с паучихой

Предыдущая страница 16


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джордж Брэдли

Наемник

Цикл: "Мир пауков"

 Читать книгу

Аннотация

Один из самых известных фантастических сериалов, начало которому положили произведения знаменитого британского писателя и мыслителя Колина Уилсона.Мир, где Земля полностью преображена после космической катастрофы.Мир, где пауки обрели волю, разум и власть.Мир, где обращенный в раба человек должен вступить в смертельную борьбу, чтобы вернуть себе свободу.Мир пауков становится НАШИМ миром.

Программа: ChmBookCreator
Сканирование книги: Якобс
Файл взят с http://spider-world.narod.ru